<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.remate.ph/wp-content/uploads/2017/09/arlie-calalo413.jpg" />
<meta property="og:image" content="http://www.remate.ph/wp-content/uploads/2016/04/remate-FB.jpg" />
<meta property="og:image:type" content="image/jpeg">
<!--
<meta property="og:title" content="Remate - Ang Dyaryo ng Masa" />
<meta property="og:url" content="http://www.remate.ph/"/>
-->
<title>
  ‘PDAF KING’ UNMASKED - Remate</title>
<link rel="stylesheet" type="text/css" media="all" href="http://www.remate.ph/wp-content/themes/maxmag/style.css" />

<!--[if lt IE 9]>

<link rel="stylesheet" type="text/css" href="http://remate.ph/wp-content/themes/maxmag/css/iecss.css" />

<![endif]-->

<link rel="shortcut icon" href="http://www.remate.ph/wp-content/uploads/2014/07/favicon-remate.png" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.remate.ph/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.remate.ph/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.remate.ph/feed/atom/" />
<link rel="pingback" href="http://www.remate.ph/xmlrpc.php" />
<link href="http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700,300italic" rel="stylesheet" type="text/css" />
<style type="text/css">
#main-nav ul li a
{ 
font: 700 15px/15px  'Open Sans Condensed', sans-serif!important; 
padding: 15px 20px!important;
}

#footer-nav1 ul li a
{ color:#ffffff!important; }

#footer-nav1 ul li
{ border-right: 1px solid #ffffff!important; }

#copyright
{ color: #ffffff; }

@media screen and (max-width: 479px) {
#header-info,	.bannerMobileAd { display: none!important; }
}

@media screen and (max-width: 1002px) and (min-width: 768px) {
.bannerMobileAd { display: none!important; }
}</style>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Remate &raquo; Feed" href="http://www.remate.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title="Remate &raquo; Comments Feed" href="http://www.remate.ph/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Remate &raquo; ‘PDAF KING’ UNMASKED Comments Feed" href="http://www.remate.ph/2017/09/pdaf-king-unmasked/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.remate.ph\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mm-style-css'  href='http://www.remate.ph/wp-content/themes/maxmag/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.remate.ph/wp-content/themes/maxmag/css/reset.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='flexcss-css'  href='http://www.remate.ph/wp-content/themes/maxmag/css/flexslider.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.remate.ph/wp-content/themes/maxmag/theia-post-slider/css/buttons-orange.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.remate.ph/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://www.remate.ph/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.remate.ph/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.remate.ph/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.remate.ph/wp-content/themes/maxmag/js/jquery.flexslider.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.remate.ph/wp-content/themes/maxmag/js/jquery.elastislide.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.remate.ph/wp-content/themes/maxmag/js/scripts.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.remate.ph/wp-content/themes/maxmag/js/respond.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.remate.ph/wp-content/themes/maxmag/js/retina.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.remate.ph/wp-content/themes/maxmag/theia-post-slider/js/balupton-history.js/history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.remate.ph/wp-content/themes/maxmag/theia-post-slider/js/balupton-history.js/history.adapter.jquery.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.remate.ph/wp-content/themes/maxmag/theia-post-slider/js/tps-transition-slide.js?ver=1.0.8'></script>
<link rel='https://api.w.org/' href='http://www.remate.ph/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.remate.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.remate.ph/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='HOY CHAIRMAN, GISIIINGGG!' href='http://www.remate.ph/2017/09/hoy-chairman-gisiiinggg/' />
<link rel='next' title='LIBONG KABATAANG PINOY SAGIPIN SA USA' href='http://www.remate.ph/2017/09/libong-kabataang-pinoy-sagipin-sa-usa/' />
<meta name="generator" content="WordPress 4.6.6" />
<link rel="canonical" href="http://www.remate.ph/2017/09/pdaf-king-unmasked/" />
<link rel='shortlink' href='http://www.remate.ph/?p=453298' />
<link rel="alternate" type="application/json+oembed" href="http://www.remate.ph/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.remate.ph%2F2017%2F09%2Fpdaf-king-unmasked%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.remate.ph/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.remate.ph%2F2017%2F09%2Fpdaf-king-unmasked%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.remate.ph/2017/09/pdaf-king-unmasked/" />
            <meta property="og:title" content="‘PDAF KING’ UNMASKED" />
            <meta property="og:description" content="RESIDENTS of this simple mix community of known tourist island destination in the province of Quezon were rocked of bone-tingling information that their “Anito”, a “golden” boy from Baguio City, is considered as among the peers of PDAF (Priority Development Assistance Fund) " />
            <meta property="og:site_name" content="Remate" />
            <meta property="og:image" content="http://www.remate.ph/wp-content/uploads/2017/09/arlie-calalo413.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="RESIDENTS of this simple mix community of known tourist island destination in the province of Quezon were rocked of bone-tingling information that their “Anito”, a “golden” boy from Baguio City, is considered as among the peers of PDAF (Priority Development Assistance Fund) " />
            <meta itemprop="image" content="http://www.remate.ph/wp-content/uploads/2017/09/arlie-calalo413.jpg" />
            


		<style type='text/css'>
		a, a:visited, #twtr-widget-1 .twtr-tweet a { color: #ed1d24; }
		h3.category-heading, .toggle { background: #ed1d24; }
		.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabs li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #ed1d24; }
		#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #ed1d24 url(http://www.remate.ph/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; }
		#main-nav ul li:hover ul { border-top: 5px solid #ed1d24; }
		#main-nav-wrapper { background: #595959 url(http://www.remate.ph/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #ed1d24; }
		#nav-mobi select { background: #595959  url(http://www.remate.ph/wp-content/themes/maxmag/images/triangle-dark.png) no-repeat right; }
		ul.tabs li { background: #ed1d24; }
		#wallpaper { background: url(<!-- Geniee ad tags Size: 160x600 ZoneId:12504-->
<script type="text/javascript" src="http://remate.gsspcln.jp/sdk/t/12504.js"></script>) no-repeat 50% 0; }
		</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18174330-1', 'auto');
  ga('send', 'pageview');

</script>
</head>

<body class="single single-post postid-453298 single-format-standard">
<!--AdASIA --> 
<script type="text/javascript" src="https://cdn.adasiaholdings.com/tag/aan.js" id="adasiaadsbase" data-auid="58046"></script>
<div id="site">
<div id="leader-wrapper">
  <div id="leaderboard">


    <div id="leader-left"> <div style='width:728px; height:90px;'>
<!-- Geniee ad tags Size: 728x90 ZoneId:12490-->
<iframe id='a03e29fb' name='a03e29fb' src='http://d.href.asia/nw/d/afr.php?zoneid=12490&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://d.href.asia/nw/d/ck.php?n=a54ddc8b&cb=6' target='_blank'><img src='http://d.href.asia/nw/d/avw.php?zoneid=12490&cb=6&n=a54ddc8b' border='0' alt='' /></a></iframe>
</div>

<div style="float:right; margin-top: -90px; padding-right:7px;"> <a href="http://www.remate.ph/2012/01/lotto-results-2/"><img src="http://www.remate.ph/image-ads/lotto-results-for-website.jpg" border="0"></a> </div> </div>
    <!--leader-left-->
    
        <div id="ad-320"> <script type="text/javascript" src="http://remate.gsspcln.jp/sdk/t/18110.js"></script>
<!--  ad tags Size: 300x250 ZoneId:18110-->
<script type="text/javascript" src="http://js.genieessp.com/t/018/110/a18110.js"></script> </div>
    <!--ad-320-->
    
      </div>
  <!--leaderboard--> 
  
</div>
<!--leader-wrapper-->

<div id="nav">
  <div id="main-nav-wrapper">
    <div id="main-nav">
      <div class="menu-topnav-container"><ul id="menu-topnav" class="menu"><li id="menu-item-353797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353797"><a href="http://remate.ph/">Home</a></li>
<li id="menu-item-353816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-353816"><a href="http://www.remate.ph/category/breaking-news/">Breaking News</a>
<ul class="sub-menu">
	<li id="menu-item-353798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353798"><a href="http://www.remate.ph/category/news/police/">Police</a></li>
	<li id="menu-item-353799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353799"><a href="http://www.remate.ph/category/news/politics/">Politics</a></li>
</ul>
</li>
<li id="menu-item-353802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353802"><a href="http://www.remate.ph/category/entertainment/">Entertainment</a></li>
<li id="menu-item-353803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353803"><a href="http://www.remate.ph/category/sports/">Sports</a></li>
<li id="menu-item-353804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353804"><a href="http://www.remate.ph/category/business/">Business</a></li>
<li id="menu-item-353801" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-353801"><a href="http://www.remate.ph/category/opinions/">Opinions</a></li>
<li id="menu-item-353805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-353805"><a href="http://www.remate.ph/category/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-396511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396511"><a href="http://www.remate.ph/category/sex-in-the-city/">Sex in the city</a></li>
</ul>
</li>
<li id="menu-item-353807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353807"><a href="http://www.remate.ph/archive/">Archive</a></li>
<li id="menu-item-353806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353806"><a href="http://www.remate.ph/contact-us/">Contact  Us</a></li>
</ul></div>    </div>
    <!--main-nav-->
    
    <div id="nav-mobi">
      <div class="menu-topnav-container"><select><option value="#">Menu</option><option value="http://remate.ph/">Home</option>
<option value="http://www.remate.ph/category/breaking-news/">Breaking News	<option value="http://www.remate.ph/category/news/police/">-Police</option>
	<option value="http://www.remate.ph/category/news/politics/">-Politics</option>
</option>
<option value="http://www.remate.ph/category/entertainment/">Entertainment</option>
<option value="http://www.remate.ph/category/sports/">Sports</option>
<option value="http://www.remate.ph/category/business/">Business</option>
<option value="http://www.remate.ph/category/opinions/">Opinions</option>
<option value="http://www.remate.ph/category/features/">Features	<option value="http://www.remate.ph/category/sex-in-the-city/">-Sex in the city</option>
</option>
<option value="http://www.remate.ph/archive/">Archive</option>
<option value="http://www.remate.ph/contact-us/">Contact  Us</option>
</select></div>    </div>
    <!--nav-mobi--> 
    
  </div>
  <!--main-nav-wrapper--> 
  
</div>
<!--nav-->

<div id="wrapper">
<div id="wallpaper">
    <a href="#" class="wallpaper-link"></a>
  </div>
<!--wallpaper-->

<div id="inner-wrapper">
<div id="content">
<div id="main-header-wrapper">
  <div id="header">
    <div id="logo" itemscope itemtype="http://schema.org/Organization">
            <a itemprop="url" href="http://www.remate.ph"><img itemprop="logo" src="http://www.remate.ph/wp-content/uploads/2014/07/remate-logo1.jpg" alt="Remate" /></a>
          </div>
    <!--logo-->
    <div class="bannerMobileAd" style="width:332px; overflow: hidden; float:left; text-align:center; padding-top:0px; margin-left:35px;"><a href="https://www.facebook.com/RemateExpress" target="_blank"><img src="http://www.remate.ph/wp-content/uploads/2015/04/REMATE-EXPRESS-LOGO-ONLINE.jpg" border="0"/></a>
    </div>
    <div id="header-info">
<img src="http://remate.ph/wp-content/uploads/2014/02/remate-tonight-logo.jpg" border="0"/>
      <!--
      <div id="small-nav">
        < ?php wp_nav_menu(array('theme_location' => 'secondary-menu')); ?>
      </div>
      small-nav--> 
      
    </div>
    <!--header-info--> 
    
  </div>
  <!--header--> 
  
</div>
<!--main-header-wrapper-->

<div id="content-top">
  <div id="ticker"> <span class="ticker-heading">
    Don't Miss    </span>
    <ul class="ticker-list">
            <li><a href="http://www.remate.ph/2017/09/timbuwang-19/">
        TIMBUWANG!        </a></li>
            <li><a href="http://www.remate.ph/2017/09/lay-up/">
        LAY-UP!        </a></li>
            <li><a href="http://www.remate.ph/2017/09/tigbak-25/">
        TIGBAK!        </a></li>
            <li><a href="http://www.remate.ph/2017/09/dambuhala/">
        DAMBUHALA!        </a></li>
            <li><a href="http://www.remate.ph/2017/09/bulagta-43/">
        BULAGTA!        </a></li>
            <li><a href="http://www.remate.ph/2017/09/feast-of-sacrifice/">
        FEAST OF SACRIFICE        </a></li>
            <li><a href="http://www.remate.ph/2017/08/di-ka-aabot-4/">
        &#8216;DI KA AABOT!        </a></li>
            <li><a href="http://www.remate.ph/2017/08/arestado-29/">
        ARESTADO!        </a></li>
            <li><a href="http://www.remate.ph/2017/08/nag-amok/">
        NAG-AMOK!        </a></li>
            <li><a href="http://www.remate.ph/2017/08/tampisaw-7/">
        TAMPISAW!        </a></li>
          </ul>
  </div>
  <!--ticker-->
  
  <div id="content-social">
    <ul>
            <li><a href="http://www.facebook.com/rematetabloid" alt="Facebook" class="fb-but" target="_blank"></a></li>
                  <li><a href="http://www.twitter.com/RematePH" alt="Twitter" class="twitter-but" target="_blank"></a></li>
                                    <li><a href="http://www.youtube.com/user/rematetonight" alt="YouTube" class="youtube-but" target="_blank"></a></li>
                  <li><a href="http://www.remate.ph/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
      <li>
        <div class="search-wrapper">
          <div class="search-box">
            <form method="get" id="searchform" action="http://www.remate.ph/">
	<input type="text" name="s" id="s" value="Search site" onfocus='if (this.value == "Search site") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search site"; }' />
	<input type="hidden" id="search-button" />
</form>          </div>
          <!--search-box--> 
          
        </div>
        <!--search wrapper--> 
        
      </li>
    </ul>
  </div>
  <!--content-social--> 
  
</div>
<!--content-top-->


<div id="main">

	<div id="post-area" class="post-453033 post type-post status-publish format-standard has-post-thumbnail hentry category-feature-images tag-features">

		
		<div class="breadcrumb">

			<div id="crumbs"><a href="http://www.remate.ph">Home</a>  &nbsp; &gt; &nbsp;  <a href="http://www.remate.ph/category/opinions/">Opinions</a>  &nbsp; &gt; &nbsp;  <span class="current">‘PDAF KING’ UNMASKED</span></div>
		</div><!--breadcrumb-->

		<h1 class="headline">‘PDAF KING’ UNMASKED</h1>
<!--
		<div id="post-info">

			<div id="post-info-left">

				< ?php _e( 'By', 'mvp-text' ); ?> < ?php the_author_posts_link(); ?> < ?php _e( 'on', 'mvp-text' ); ?> < ?php the_time('F j, Y'); ?>

			</div>< !--post-info-left-- >

		</div>post-info-->


		<div id="social-box">
			<ul class="post-social-horz">
				<li>
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
				</li>
				<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://twitter.com/RematePH" data-via="RematePH" data-lang="en">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</li>
				<li>
<!-- Place this tag in your head or just before your close body tag. -->
<script type="text/javascript" src="https://apis.google.com/js/platform.js"></script>
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="medium"></div>                
				</li>
				<li>
				</li>
			</ul>
		</div>
        <!--social-box-->

		<div id="content-area">
<!-- AdASIA -->
<div id="AdAsia"></div>
			
				
				<div class="post-image">

					<img width="75" height="75" src="http://www.remate.ph/wp-content/uploads/2017/09/arlie-calalo413.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="arlie-calalo413" />
				</div><!--post-image-->

				
			
			<p><strong>RESIDENTS</strong> of this simple mix community of known tourist island destination in the province of Quezon were rocked of bone-tingling information that their “Anito”, a “golden” boy from Baguio City, is considered as among the peers of PDAF (Priority Development Assistance Fund) ‘Queen Napoles,’ involved in the most heinous crime of the century.</p>
<p>In 2014, this golden boy from Baguio suddenly arrived in this island, sponsored by his boyhood friend and started buying vast tracks of lands which reportedly he would develop next year into a multi-million hotel resort.</p>
<p>During the same period, this golden boy built a multi-million residential house in the heart of the community.</p>
<p>His palatial house is glaringly visible as it lurks onto ‘nipa’ hut local houses.</p>
<p>At the height of PDAF scandal, where numerous graft cases were filed against him, he brought his family in the island resort where they hibernate for several months, apparently to “avoid his family being hit with stray bullet.”</p>
<p>He earned his name as “Anito” “Golden Boy from Baguio” and “Malacanang” for being charismatic and has the most extravagant lifestyle among the non-locals in the municipality.</p>
<p>He openly brought high known personalities in his place during the past administration.</p>
<p>At the age of about 40-50 years, locals open wondered how he could throw parties for several days to the residents of the island.</p>
<p>He could also rent all the big passenger boats anytime that he wanted the parties be held in the open seas.</p>
<p>This golden boy was able to acquire almost half of the island as the locals continue to wonder.</p>
<p>Since then, this golden boy’s real identity remained a mystery among locals, and considering his posture and for being always surrounded by armed bodyguards.</p>
<p>Nobody dares to investigate who he really is. But this “golden boy” pushed his luck to the limit.</p>
<p>Just recently, he managed to lure to go with him a young beautiful local lass and forced her into having sex with him.</p>
<p>After he had sex with the girl for four days in Makati and Baguio City, and like his other victims, he started to threaten her not to spill the beans.</p>
<p>And because of his seemingly unstoppable craving for money and lust, his real identity was unmasked.</p>
<p>The family and friends of his victim now want revenge. <strong>GOOD RIDDANCE/ARLIE CALALO</strong></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.remate.ph/2017/09/pdaf-king-unmasked/" data-a2a-title="‘PDAF KING’ UNMASKED"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.remate.ph%2F2017%2F09%2Fpdaf-king-unmasked%2F&amp;linkname=%E2%80%98PDAF%20KING%E2%80%99%20UNMASKED" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.remate.ph%2F2017%2F09%2Fpdaf-king-unmasked%2F&amp;linkname=%E2%80%98PDAF%20KING%E2%80%99%20UNMASKED" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.remate.ph%2F2017%2F09%2Fpdaf-king-unmasked%2F&amp;linkname=%E2%80%98PDAF%20KING%E2%80%99%20UNMASKED" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>
			
<!-- AdNOW -->
<div id="SC_TBlock_163599" class="SC_TBlock">loading...</div>
<script type="text/javascript">var SC_CId = "163599",SC_Domain="n.ads3-adnow.com";SC_Start_163599=(new Date).getTime();</script>
<script type="text/javascript" src="http://st.n.ads3-adnow.com/js/adv_out.js"></script>
<!-- AdNOW End -->

		</div><!--content-area-->

		<div class="post-tags">

			
		</div><!--post-tags-->

		<div id="social-box">
			<ul class="post-social-horz">
				<li>
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=true&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
				</li>
				<li>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://twitter.com/RematePH" data-via="RematePH" data-lang="en">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</li>
				<li>
<!-- Place this tag in your head or just before your close body tag. -->
<script type="text/javascript" src="https://apis.google.com/js/platform.js"></script>
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="medium"></div>                
				</li>
				<li>
				</li>
			</ul>
		</div>



			
			<div id="author-info">

				<div id="author-image">

					
				</div><!--author-image-->

				<div id="author-desc">

					<h4>About Gilbert</h4>

					
				</div><!--author-desc-->

			</div><!--author-info-->

			




			
			<div id="comments">
						<p>
			You must be logged in to post a comment			<a href="http://www.remate.ph/wp-login.php?redirect_to=http%3A%2F%2Fwww.remate.ph%2F2017%2F09%2Fpdaf-king-unmasked%2F">
				Login			</a>
		</p>
	
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h2 class="comments">Leave a Reply</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/pdaf-king-unmasked/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.remate.ph/wp-login.php?redirect_to=http%3A%2F%2Fwww.remate.ph%2F2017%2F09%2Fpdaf-king-unmasked%2F">logged in</a> to post a comment.</p>		</div><!-- #respond -->
		
</div><!--comments-->
<br/>
<br/>
<!-- Geniee ad tags Size: 728x90 ZoneId:12490-->
<script type="text/javascript" src="http://remate.gsspcln.jp/sdk/t/12490.js"></script>
<br/>
<!-- BEGIN JS TAG - remate.ph PH News and Info ROS Global Display Rev Share < - DO NOT MODIFY -->
<SCRIPT SRC="http://optimizedby.brealtime.com/ttj?id=4712234&size=300x250&referrer=remate.ph" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->
			

	</div><!--post-area-->
</div><!--main -->



<div id="sidebar-wrapper">
	<div class="middle-side">
		<div class="middle-widget">
			<h3>Latest News</h3>
			<ul class="middle-widget">
								<li>
					<a href="http://www.remate.ph/2017/09/libong-kabataang-pinoy-sagipin-sa-usa/" rel="bookmark" class="main-headline">LIBONG KABATAANG PINOY SAGIPIN SA USA</a>
					<p>NAGDESISYON na si American President Donald Trump na palayasin ang...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted September 6, 2017</li>
							<li class="comments-icon"><a href="http://www.remate.ph/2017/09/libong-kabataang-pinoy-sagipin-sa-usa/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.remate.ph/2017/09/pdaf-king-unmasked/" rel="bookmark" class="main-headline">‘PDAF KING’ UNMASKED</a>
					<p>RESIDENTS of this simple mix community of known tourist island...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted September 6, 2017</li>
							<li class="comments-icon"><a href="http://www.remate.ph/2017/09/pdaf-king-unmasked/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.remate.ph/2017/09/hoy-chairman-gisiiinggg/" rel="bookmark" class="main-headline">HOY CHAIRMAN, GISIIINGGG!</a>
					<p>BANGKULASI itong si Brgy. Uno, Balayan, Batangas Kap. Reniel Gozano....</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted September 6, 2017</li>
							<li class="comments-icon"><a href="http://www.remate.ph/2017/09/hoy-chairman-gisiiinggg/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.remate.ph/2017/09/hindi-mapapatay-ang-katotohanan/" rel="bookmark" class="main-headline">HINDI MAPAPATAY ANG KATOTOHANAN</a>
					<p>NAG-AALALA si dating Environment Secretary Gina Lopez na ang Mining...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted September 6, 2017</li>
							<li class="comments-icon"><a href="http://www.remate.ph/2017/09/hindi-mapapatay-ang-katotohanan/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.remate.ph/2017/09/ceremonial-move/" rel="bookmark" class="main-headline">CEREMONIAL MOVE</a>
					<p>ISINULONG ni NCFP Director/Alphaland Makati Place Director Clibara A. Otbe...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted September 6, 2017</li>
							<li class="comments-icon"><a href="http://www.remate.ph/2017/09/ceremonial-move/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.remate.ph/2017/09/pagpatay-sa-kabataan-itigil-na-bam/" rel="bookmark" class="main-headline">Pagpatay sa kabataan, itigil na – Bam</a>
					<p>NANAWAGAN si Sen. Bam Aquino kay Philippine National Police (PNP)...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted September 6, 2017</li>
							<li class="comments-icon"><a href="http://www.remate.ph/2017/09/pagpatay-sa-kabataan-itigil-na-bam/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.remate.ph/2017/09/nawawalang-kasama-ni-carl-angelo-na-si-kulot-natagpuang-patay/" rel="bookmark" class="main-headline">Nawawalang kasama ni Carl Angelo na si &#8216;Kulot,&#8217; natagpuang patay</a>
					<p>NATAGPUAN ang bangkay ng 14-anyos na si Reynaldo &#8220;Kulot&#8221; de...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted September 6, 2017</li>
							<li class="comments-icon"><a href="http://www.remate.ph/2017/09/nawawalang-kasama-ni-carl-angelo-na-si-kulot-natagpuang-patay/#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>
		</div>
	</div><!--middle-side-->
	<div class="side">
		<div class="sidebar-widget">			<div class="textwidget"><a href="https://www.facebook.com/todotodangpapremyongREMATE" target="_blank"><img src="http://www.remate.ph/wp-content/uploads/2014/07/TODO-TODA-LOGO-FB-.jpg" border="0"/></a></div>
		</div><div class="sidebar-widget"><h3>Sponsors</h3>			<div class="textwidget"><!--<a href="http://www.urbangen.ph/" target="_blank"><img src="http://www.remate.ph/wp-content/uploads/2015/02/remate-UrbanGen.jpg" border="0" /><br />-->
<a href="http://www.yamaha-motor.com.ph/" target="_blank"><img src="http://www.remate.ph/redesign2014/wp-content/uploads/2014/07/YAMAHA.jpg" border="0" /></a><br />
<!--<a href="http://www.myphone.com.ph/" target="_blank"><img src="http://www.remate.ph/redesign2014/wp-content/uploads/2014/07/MYPHONE.jpg" border="0" /><br />-->
<a href="http://www.globe.com.ph/" target="_blank"><img src="http://www.remate.ph/wp-content/uploads/2014/07/GLOBE1.jpg" border="0" /></a><br />
<a href="http://atchealthcare.com.ph/" target="_blank"><img src="http://www.remate.ph/wp-content/uploads/2015/07/robust-shot.png" border="0" /></a><br />
<a href="http://www.zhnkmobile.com.ph/" target="_blank"><img src="http://www.remate.ph/wp-content/uploads/2016/08/ZHK.jpg" border="0" /></a>
<br />
<a href="http://www.hotelsogo.com/"><img src="http://www.remate.ph/wp-content/uploads/2014/08/SOGO-Hotel.jpg" border="0"/></a></div>
		</div><div class="sidebar-widget">

	<div class="tabber-container">
		<ul class="tabs">
			<li><h4><a href="#tab1">Latest</a></h4></li>
			<li><h4><a href="#tab2">Popular</a></h4></li>
			<li><h4><a href="#tab3">Comments</a></h4></li>
		</ul>
		<div id="tab1" class="tabber-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="http://www.remate.ph/2017/09/pagpatay-sa-kabataan-itigil-na-bam/" rel="bookmark" title="Pagpatay sa kabataan, itigil na – Bam"><img width="120" height="134" src="http://www.remate.ph/wp-content/uploads/2016/10/bam3-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="bam3" srcset="http://www.remate.ph/wp-content/uploads/2016/10/bam3-120x134.jpg 120w, http://www.remate.ph/wp-content/uploads/2016/10/bam3-179x200.jpg 179w, http://www.remate.ph/wp-content/uploads/2016/10/bam3-268x300.jpg 268w, http://www.remate.ph/wp-content/uploads/2016/10/bam3-300x336.jpg 300w, http://www.remate.ph/wp-content/uploads/2016/10/bam3-199x223.jpg 199w, http://www.remate.ph/wp-content/uploads/2016/10/bam3.jpg 420w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.remate.ph/2017/09/pagpatay-sa-kabataan-itigil-na-bam/" class="main-headline">Pagpatay sa kabataan, itigil na – Bam</a>
						<p>NANAWAGAN si Sen. Bam Aquino kay Philippine National Police...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>September 6, 2017</li>
                                <!-- Comment Count
								<li class="comments-icon"><a href="< ?php comments_link(); ?>">< ?php comments_number( '0', '1', '%' ); ?></a></li>
                                -->
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.remate.ph/2017/09/nawawalang-kasama-ni-carl-angelo-na-si-kulot-natagpuang-patay/" rel="bookmark" title="Nawawalang kasama ni Carl Angelo na si &#8216;Kulot,&#8217; natagpuang patay"><img width="120" height="134" src="http://www.remate.ph/wp-content/uploads/2014/12/stabbing2-120x134.gif" class="attachment-small-thumb size-small-thumb wp-post-image" alt="stabbing2" srcset="http://www.remate.ph/wp-content/uploads/2014/12/stabbing2-120x134.gif 120w, http://www.remate.ph/wp-content/uploads/2014/12/stabbing2-268x300.gif 268w, http://www.remate.ph/wp-content/uploads/2014/12/stabbing2-300x336.gif 300w, http://www.remate.ph/wp-content/uploads/2014/12/stabbing2-199x223.gif 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.remate.ph/2017/09/nawawalang-kasama-ni-carl-angelo-na-si-kulot-natagpuang-patay/" class="main-headline">Nawawalang kasama ni Carl Angelo na si &#8216;Kulot,&#8217; natagpuang patay</a>
						<p>NATAGPUAN ang bangkay ng 14-anyos na si Reynaldo &#8220;Kulot&#8221;...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>September 6, 2017</li>
                                <!-- Comment Count
								<li class="comments-icon"><a href="< ?php comments_link(); ?>">< ?php comments_number( '0', '1', '%' ); ?></a></li>
                                -->
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.remate.ph/2017/09/appointment-ni-dar-sec-mariano-tinabla-ng-ca/" rel="bookmark" title="Appointment ni DAR Sec. Mariano, tinabla ng CA"><img width="120" height="134" src="http://www.remate.ph/wp-content/uploads/2017/09/mariano1-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="mariano1" srcset="http://www.remate.ph/wp-content/uploads/2017/09/mariano1-120x134.jpg 120w, http://www.remate.ph/wp-content/uploads/2017/09/mariano1-179x200.jpg 179w, http://www.remate.ph/wp-content/uploads/2017/09/mariano1-268x300.jpg 268w, http://www.remate.ph/wp-content/uploads/2017/09/mariano1-300x336.jpg 300w, http://www.remate.ph/wp-content/uploads/2017/09/mariano1-199x223.jpg 199w, http://www.remate.ph/wp-content/uploads/2017/09/mariano1.jpg 420w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.remate.ph/2017/09/appointment-ni-dar-sec-mariano-tinabla-ng-ca/" class="main-headline">Appointment ni DAR Sec. Mariano, tinabla ng CA</a>
						<p>TINABLA ng Commission on Appointments (CA) ang ad interim...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>September 6, 2017</li>
                                <!-- Comment Count
								<li class="comments-icon"><a href="< ?php comments_link(); ?>">< ?php comments_number( '0', '1', '%' ); ?></a></li>
                                -->
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--tab1-->
		<div id="tab2" class="tabber-content">
						<ul>
								<li>
										<div class="tabber-text-noimg">
						<a href="http://www.remate.ph/2012/01/kompanyang-balasubas-dapat-kastiguhin-2/" class="main-headline">Kompanyang balasubas dapat kastiguhin (2)</a>
						<p>ITULOY natin ang pagtalakay sa ilang kompanya na balasubas...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>January 16, 2012</li>
                                <!-- Comment Count
								<li class="comments-icon"><a href="< ?php comments_link(); ?>">< ?php comments_number( '0', '1', '%' ); ?></a></li>
                                -->
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-noimg-->
									</li>
								<li>
										<div class="tabber-text-noimg">
						<a href="http://www.remate.ph/2013/05/vice-ganda-supalpal-kay-senator-elect-nancy-binay-kris-aquino-bakit-tikom-ang-bibig/" class="main-headline">Vice Ganda supalpal kay senator-elect Nancy Binay! (Kris Aquino bakit tikom ang bibig?)</a>
						<p>THREE days before the 2013 May Election ay nagpatutsada...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>May 18, 2013</li>
                                <!-- Comment Count
								<li class="comments-icon"><a href="< ?php comments_link(); ?>">< ?php comments_number( '0', '1', '%' ); ?></a></li>
                                -->
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-noimg-->
									</li>
								<li>
										<div class="tabber-text-noimg">
						<a href="http://www.remate.ph/2013/06/jessica-soho-muling-tinira-ni-vice-ganda/" class="main-headline">Jessica Soho muling tinira ni Vice Ganda</a>
						<p>HINDI bukal sa loob o kaplastikan lamang ang paghingi...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>June 3, 2013</li>
                                <!-- Comment Count
								<li class="comments-icon"><a href="< ?php comments_link(); ?>">< ?php comments_number( '0', '1', '%' ); ?></a></li>
                                -->
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-noimg-->
									</li>
							</ul>
					</div><!--tab2-->
		<div id="tab3" class="tabber-content">


				<ul class="latest-comments">
								</ul>

		</div><!--tab3-->
	</div><!--tabber-container-->


		</div><div class="sidebar-widget">
		<h3><a href="http://www.remate.ph/category/opinions/">Opinions</a></h3>
		<div class="widget-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="http://www.remate.ph/2017/09/libong-kabataang-pinoy-sagipin-sa-usa/" rel="bookmark" title="LIBONG KABATAANG PINOY SAGIPIN SA USA"><img width="75" height="75" src="http://www.remate.ph/wp-content/uploads/2017/09/benny-antiporda12-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="benny-antiporda12" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.remate.ph/2017/09/libong-kabataang-pinoy-sagipin-sa-usa/" class="main-headline">LIBONG KABATAANG PINOY SAGIPIN SA USA</a>
						<p>NAGDESISYON na si American President Donald Trump na palayasin...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>September 6, 2017</li>
                                <!-- COmments Count 
								<li class="comments-icon"><a href="< ?php comments_link(); ?>">< ?php comments_number( '0', '1', '%' ); ?></a></li>
                                -->
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.remate.ph/2017/09/pdaf-king-unmasked/" rel="bookmark" title="‘PDAF KING’ UNMASKED"><img width="75" height="75" src="http://www.remate.ph/wp-content/uploads/2017/09/arlie-calalo413.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="arlie-calalo413" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.remate.ph/2017/09/pdaf-king-unmasked/" class="main-headline">‘PDAF KING’ UNMASKED</a>
						<p>RESIDENTS of this simple mix community of known tourist...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>September 6, 2017</li>
                                <!-- COmments Count 
								<li class="comments-icon"><a href="< ?php comments_link(); ?>">< ?php comments_number( '0', '1', '%' ); ?></a></li>
                                -->
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.remate.ph/2017/09/hoy-chairman-gisiiinggg/" rel="bookmark" title="HOY CHAIRMAN, GISIIINGGG!"><img width="75" height="75" src="http://www.remate.ph/wp-content/uploads/2017/09/johnny_magalona1035-1.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="johnny_magalona1035" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.remate.ph/2017/09/hoy-chairman-gisiiinggg/" class="main-headline">HOY CHAIRMAN, GISIIINGGG!</a>
						<p>BANGKULASI itong si Brgy. Uno, Balayan, Batangas Kap. Reniel...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>September 6, 2017</li>
                                <!-- COmments Count 
								<li class="comments-icon"><a href="< ?php comments_link(); ?>">< ?php comments_number( '0', '1', '%' ); ?></a></li>
                                -->
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.remate.ph/2017/09/hindi-mapapatay-ang-katotohanan/" rel="bookmark" title="HINDI MAPAPATAY ANG KATOTOHANAN"><img width="75" height="75" src="http://www.remate.ph/wp-content/uploads/2017/09/Firing-Line-Robert-Roque-Jr..jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Firing-Line-Robert-Roque-Jr." /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.remate.ph/2017/09/hindi-mapapatay-ang-katotohanan/" class="main-headline">HINDI MAPAPATAY ANG KATOTOHANAN</a>
						<p>NAG-AALALA si dating Environment Secretary Gina Lopez na ang...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>September 6, 2017</li>
                                <!-- COmments Count 
								<li class="comments-icon"><a href="< ?php comments_link(); ?>">< ?php comments_number( '0', '1', '%' ); ?></a></li>
                                -->
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.remate.ph/2017/08/mga-hamon-sa-generals-sa-boc-at-pdea/" rel="bookmark" title="MGA HAMON SA GENERALS SA BOC AT PDEA"><img width="75" height="75" src="http://www.remate.ph/wp-content/uploads/2017/09/benny-antiporda12.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="benny-antiporda12" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.remate.ph/2017/08/mga-hamon-sa-generals-sa-boc-at-pdea/" class="main-headline">MGA HAMON SA GENERALS SA BOC AT PDEA</a>
						<p>BUKOD sa selos, droga ulit ang nagdulot sa isang...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>August 31, 2017</li>
                                <!-- COmments Count 
								<li class="comments-icon"><a href="< ?php comments_link(); ?>">< ?php comments_number( '0', '1', '%' ); ?></a></li>
                                -->
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--widget-content-->


		</div><div class="sidebar-widget"><h3>Local Goverment</h3>			<div class="textwidget"><!--<a href="http://www.marikina.gov.ph/"><img src="http://www.remate.ph/image-ads/300x250/marikina.jpg"/><br />-->
<a href="http://malabon.gov.ph/"><img src="http://www.remate.ph/image-ads/300x250/MALABON.jpg" border="0"/></a><br />
<!-- Geniee ad tags Size: 300x250 ZoneId:12503-->
<script type="text/javascript" src="http://remate.gsspcln.jp/sdk/t/12503.js"></script>
<br />
<!-- Zone Tag : remate RightSideAds -->
<script type="text/javascript">
new innity_adZone("dbb422937d7ff56e049d61da730b3e11", "39801", {"width": "300", "height": "250"});
</script></div>
		</div><div class="sidebar-widget"><h3>Remate Videos</h3>			<div class="textwidget"><!--
<iframe height="200" src="http://www.youtube.com/embed/m5P3NQHnV5Y" frameborder="0" allowfullscreen="">
<a href="#" class="main-headline">OFWs UMALMA SA DAYAAN SA OVERSEAS VOTING</a>
<iframe width="300" height="225" src="https://www.youtube.com/embed/UDSY39YZiso?rel=0" frameborder="0" allowfullscreen></iframe>
-->
<!-- ad tags Size: 300x250 ZoneId:1088360-->
<script type="text/javascript" src="http://js.genieessp.com/t/088/360/a1088360.js"></script>
<br />
<!-- BEGIN JS TAG - remate.ph/category/showbiz PH Entertainment Global Display Rev Share < - DO NOT MODIFY -->
<script SRC="http://optimizedby.brealtime.com/ttj?id=4712224&size=300x250&referrer=remate.ph/category/showbiz" TYPE="text/javascript"></script>
<!-- END TAG --></div>
		</div><div class="sidebar-widget"><h3>Previous Remate Xpose Videos</h3>			<div class="textwidget"><ol>
<li>1. <a href="http://www.youtube.com/watch?v=1uqL9wRPRv4">REMATE @ 20 MOTORCADE LEAD BY PHLRC RIDERS 2.12.12_NEW</a></li>
<li>2. <a href="http://www.youtube.com/watch?v=f6WF3CM1caY">Panghaharas sa mga estudyante ng Lupang Pangako Elementary School lumala pa</a></li>
<li>3. <a href="http://www.youtube.com/watch?v=3aZlEVq6KCI">Sandamakmak na bodyguards ni kapitan, pasahod ng barangay</a></li>
<li>4. <a href="http://www.youtube.com/watch?v=f6WF3CM1caY">Magnanakaw na mga empleyado pinagtatakpan ng Philpost, Customs</a></li>
</ol><br />
Para sa mga reklamo at sumbong, sumulat sa Remate Expose sa <a href="mailto:remate.tonight@gmail.com"><b>remate.tonight@gmail.com</b></a></div>
		</div>	</div><!--side-->
</div><!--sidebar-wrapper-->
</div>
<!--container-->
</div>
<!--inner-wrapper-->
</div>
<!--wrapper-->

<div id="footer-top-wrapper">
  <div id="footer-top">
    <div class="footer-widget"><h3>Like Us on Facebook</h3>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/rematetabloid&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</div><div class="footer-widget"><h3>Advertisers</h3>			<div class="textwidget"><!-- Geniee ad tags Size: 300x250 ZoneId:12503-->
<script type="text/javascript" src="http://remate.gsspcln.jp/sdk/t/12503.js"></script></div>
		</div><div class="footer-widget"><h3>Shop On-Line</h3>			<div class="textwidget"><a href="#"><img src="http://remate.ph/image-ads/replace-ads/shop-on-line-new.jpg" border="0"/></a></div>
		</div>  </div>
  <!--footer-top--> </div>
<!--footer-top-wrapper-->
<div id="footer-bottom-wrapper">
  <div id="footer-bottom">
    <div id="footer-nav1">
      <div class="menu-footernav-container"><ul id="menu-footernav" class="menu"><li id="menu-item-353808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353808"><a href="http://www.remate.ph/category/breaking-news/">Breaking News</a></li>
<li id="menu-item-353812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353812"><a href="http://www.remate.ph/category/features/">Features</a></li>
<li id="menu-item-353813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353813"><a href="http://www.remate.ph/category/entertainment/">Entertainment</a></li>
<li id="menu-item-353810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353810"><a href="http://www.remate.ph/category/sports/">Sports</a></li>
<li id="menu-item-353811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353811"><a href="http://www.remate.ph/category/business/">Business</a></li>
<li id="menu-item-353809" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-353809"><a href="http://www.remate.ph/category/opinions/">Opinions</a></li>
<li id="menu-item-353815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353815"><a href="http://www.remate.ph/shop-on-line/">Shop On-Line</a></li>
<li id="menu-item-353814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353814"><a href="http://www.remate.ph/contact-us/">Contact  Us</a></li>
</ul></div>    </div>
    <!--footer-nav1-->
    <div id="copyright">
      <p>© 2016 Remate | Ang Dyaryo ng Masa. All Rights Reserved.</p>
    </div>
    <!--copyright--> </div>
  <!--footer-bottom--> </div>
<!--footer-bottom-wrapper-->
</div>
<!--site-->

<script type='text/javascript'>
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
	animation: 'fade',
	slideshowSpeed: 8000
    });
  });

	var aboveHeight = $('#leader-wrapper').outerHeight();
        $(window).scroll(function(){
                if ($(window).scrollTop() > aboveHeight){
                $('#nav').addClass('fixed-nav').css('top','0').next()
                .css('padding-top','43px');
                } else {
                $('#nav').removeClass('fixed-nav').next()
                .css('padding-top','0');
                }
        });

});
</script><script type='text/javascript' src='http://www.remate.ph/wp-includes/js/comment-reply.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.remate.ph/wp-content/themes/maxmag/theia-post-slider/js/tps.js?ver=1.0.8'></script>
<script type='text/javascript' src='http://www.remate.ph/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script type="text/javascript">jQuery(document).ready(function($){$('.carousel').elastislide({	imageW 	: 120,	minItems	: 2,	margin		: 10});});</script>
<script type="text/javascript">//<![CDATA[!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");//]]></script><script type="text/javascript">//<![CDATA[  (function() {    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;    po.src = 'https://apis.google.com/js/plusone.js';    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);  })();//]]></script><script type="text/javascript">//<![CDATA[(function() {    window.PinIt = window.PinIt || { loaded:false };    if (window.PinIt.loaded) return;    window.PinIt.loaded = true;    function async_load(){        var s = document.createElement("script");        s.type = "text/javascript";        s.async = true;        s.src = "http://assets.pinterest.com/js/pinit.js";        var x = document.getElementsByTagName("script")[0];        x.parentNode.insertBefore(s, x);    }    if (window.attachEvent)        window.attachEvent("onload", async_load);    else        window.addEventListener("load", async_load, false);})();//]]></script>
<div id="fb-root"></div>
<script type="text/javascript">//<![CDATA[(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.async = true;  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));//]]></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18174330-1', 'auto');
  ga('send', 'pageview');

</script><!-- AdASIA -->
<script type="text/javascript">
	sas.call("std", {
		siteId:		131347,	// 
		pageId:		739867,	// Page : PH_Remate/ph_remate_outstream
		formatId: 	44269,	// Format : Video-Read 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="http://adnetwork.adasiaholdings.com/ac?jump=1&nwid=2060&siteid=131347&pgname=ph_remate_outstream&fmtid=44269&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://adnetwork.adasiaholdings.com/ac?out=nonrich&nwid=2060&siteid=131347&pgname=ph_remate_outstream&fmtid=44269&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
</body></html>