<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.remate.ph/xmlrpc.php" />

		<link rel="shortcut icon" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png" type="image/x-icon" />
		<link rel="apple-touch-icon" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png">
		<link rel="apple-touch-icon" sizes="120x120" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png">
		<link rel="apple-touch-icon" sizes="76x76" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png">
		<link rel="apple-touch-icon" sizes="152x152" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png">

<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_horizontal_sharing .heateor_sss_square_count{float:left;width:50%;line-height:30px;}
								div.heateor_sss_vertical_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_vertical_sharing .heateor_sss_square_count{float:left;width:50%;line-height:30px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>500K doses ng Sinovac vaccine dumating na sa Pinas - REMATE ONLINE</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="500K doses ng Sinovac vaccine dumating na sa Pinas - REMATE ONLINE" />
	<meta property="og:description" content="&nbsp;&nbsp;&nbsp;MANILA, Philippines &#8211; Dumating na sa bansa ang karagdagang 500,000 doses ng coronavirus disease 2019 (COVID-19) vaccines na gawa ng Sinovac. Ang bakuna ay &#8220;on board flight PR359&#8221; mula Beijing, gamit ang A330 aircraft. Ang Pilipinas ay bumili ng 25 million doses ng Sinovac vaccine, kung saan ang 1 milyong doses ay natanggap ng bansa [&hellip;]" />
	<meta property="og:url" content="https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/" />
	<meta property="og:site_name" content="REMATE ONLINE" />
	<meta property="article:published_time" content="2021-04-11T10:18:44+00:00" />
	<meta property="article:modified_time" content="2021-04-11T10:51:26+00:00" />
	<meta property="og:image" content="https://www.remate.ph/wp-content/uploads/2021/03/sinovac-5.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Remate Online">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.remate.ph/#website","url":"https://www.remate.ph/","name":"REMATE ONLINE","description":"ANG DYARYO NG MASA ONLINE","potentialAction":[{"@type":"SearchAction","target":"https://www.remate.ph/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/#primaryimage","inLanguage":"en-US","url":"https://www.remate.ph/wp-content/uploads/2021/03/sinovac-5.jpg","width":800,"height":450},{"@type":"WebPage","@id":"https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/#webpage","url":"https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/","name":"500K doses ng Sinovac vaccine dumating na sa Pinas - REMATE ONLINE","isPartOf":{"@id":"https://www.remate.ph/#website"},"primaryImageOfPage":{"@id":"https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/#primaryimage"},"datePublished":"2021-04-11T10:18:44+00:00","dateModified":"2021-04-11T10:51:26+00:00","author":{"@id":"https://www.remate.ph/#/schema/person/c01b4ba3afc7cfc528ab1f1bc0dac751"},"breadcrumb":{"@id":"https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/"]}]},{"@type":"BreadcrumbList","@id":"https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://remate.ph/","url":"https://remate.ph/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/","url":"https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/","name":"500K doses ng Sinovac vaccine dumating na sa Pinas"}}]},{"@type":"Person","@id":"https://www.remate.ph/#/schema/person/c01b4ba3afc7cfc528ab1f1bc0dac751","name":"Remate Online","image":{"@type":"ImageObject","@id":"https://www.remate.ph/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/293dbf8f2aab0ebcc0cf31b54c6ecc92?s=96&d=mm&r=g","caption":"Remate Online"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; Feed" href="https://www.remate.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; Comments Feed" href="https://www.remate.ph/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; 500K doses ng Sinovac vaccine dumating na sa Pinas Comments Feed" href="https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-121643885-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-121643885-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-121643885-1', {
						use_amp_client_id:true,forceSSL:true,anonymize_ip:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.remate.ph/wp-includes/css/dist/block-library/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.remate.ph/wp-includes/css/dist/block-library/theme.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.remate.ph/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='magayo-lottery-results-css'  href='https://www.remate.ph/wp-content/plugins/magayo-lottery-results/public/css/magayo-lottery-results-public.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.remate.ph/wp-includes/css/dashicons.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.remate.ph/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='t4bnewsticker-css'  href='https://www.remate.ph/wp-content/plugins/t4b-news-ticker/assets/css/t4bnewsticker.css?v=1.2.3&#038;ver=5.5.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://www.remate.ph/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://www.remate.ph/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.remate.ph/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='admin-styles-css'  href='https://www.remate.ph/wp-content/themes/alta-ph/css/theme_head.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.remate.ph/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.remate.ph/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.remate.ph/wp-content/plugins/youtube-embed-plus/styles/ytprefs.css?ver=13.4.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.remate.ph/wp-content/uploads/porto_styles/js_composer.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.remate.ph/wp-content/uploads/porto_styles/bootstrap.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='porto-plugins-css'  href='https://www.remate.ph/wp-content/themes/alta-ph/css/plugins_optimized.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='porto-theme-css'  href='https://www.remate.ph/wp-content/themes/alta-ph/css/theme.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='porto-shortcodes-css'  href='https://www.remate.ph/wp-content/uploads/porto_styles/shortcodes.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='porto-dynamic-style-css'  href='https://www.remate.ph/wp-content/uploads/porto_styles/dynamic_style.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='porto-style-css'  href='https://www.remate.ph/wp-content/themes/alta-ph/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='porto-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='porto-ie-css'  href='https://www.remate.ph/wp-content/themes/alta-ph/css/ie.css?ver=5.5.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='styles-child-css'  href='https://www.remate.ph/wp-content/themes/alta-ph-child/style.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.remate.ph","hash_tracking":"false","ua":"UA-121643885-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/exactmetrics-premium/assets/js/frontend-gtag.js?ver=1618138485' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/magayo-lottery-results/public/js/magayo-lottery-results-public.js?ver=2.0.2' id='magayo-lottery-results-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/t4b-news-ticker/assets/js/jquery.liscroll.js?ver=1.2.3' id='liscroll-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.remate.ph\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":295440,"token":"28ecf6ecd1","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.remate.ph\/wp-admin\/admin-ajax.php","security":"7a17ad30b0","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.remate.ph\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.remate.ph\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.remate.ph/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.js?ver=13.4.2' id='__ytprefs__-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.remate.ph/wp-json/" /><link rel="alternate" type="application/json" href="https://www.remate.ph/wp-json/wp/v2/posts/295440" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.remate.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.remate.ph/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.remate.ph/?p=295440' />
<link rel="alternate" type="application/json+oembed" href="https://www.remate.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remate.ph%2F500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.remate.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remate.ph%2F500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/?ia_markup=1" />
						<script type="text/javascript">
		WebFontConfig = {
			google: { families: [ 'Open+Sans:200,300,400,700,800','Montserrat:200,300,400,700,800' ] }
		};
		(function(d) {
			var wf = d.createElement('script'), s = d.scripts[0];
			wf.src = 'https://www.remate.ph/wp-content/themes/alta-ph/js/libs/webfont.js';
			wf.async = true;
			s.parentNode.insertBefore(wf, s);
		})(document);</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="amphtml" href="https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/amp/"><style type="text/css" title="dynamic-css" class="options-output">.alternative-font, a, .color-primary{color:#ed1b24;}#header .header-main{background-color:#ffffff;}#header, #header .header-main .header-contact .nav-top > li > a, #header .top-links > li.menu-item:before{color:#333333;}#header .header-main .header-left,#header .header-main .header-center,#header .header-main .header-right,.fixed-header #header .header-main .header-left,.fixed-header #header .header-main .header-right,.fixed-header #header .header-main .header-center{padding-top:7px;padding-bottom:7px;}#header .header-top, .header-top .top-links>li.menu-item:after{color:#ffffff;}.header-bottom{background-color:#000000;}.page-top{background-color:#f7f7f7;}#footer{background-color:#000000;}#footer .footer-main{background-color:transparent;}#footer .widget.contact-info .contact-details strong{color:#ffffff;}#footer .footer-bottom{background-color:#000000;}#footer .footer-bottom, #footer .footer-bottom p, #footer .footer-bottom .widget > div > ul li, #footer .footer-bottom .widget > ul li{color:#cccccc;}#header.sticky-header .searchform-popup .search-toggle{color:#ffffff;}#header.sticky-header .searchform-popup .search-toggle:hover{color:#ed1b24;}#mini-cart .cart-subtotal, #mini-cart .minicart-icon{color:#444444;}#mini-cart .cart-items, #mini-cart .cart-items-text{color:#ffffff;}#mini-cart{background:transparent;}.sticky-header #mini-cart .cart-subtotal, .sticky-header #mini-cart .minicart-icon{color:#444444;}.sticky-header #mini-cart .cart-items, .sticky-header #mini-cart .cart-items-text{color:#ffffff;}.sticky-header #mini-cart{background:transparent;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- for ads start here -->		
	<script  id="feedify_webscript" >
var feedify = feedify || {};
window.feedify_options={fedify_url:"https://feedify.net/"};
(function (window, document){
	function addScript( script_url ){
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.src = script_url;
		document.getElementsByTagName('head')[0].appendChild(s);
	}
	addScript('https://tpcf.feedify.net/uploads/settings/640881b8e7431714105ab5acd867eddf.js?ts='+Math.random());
	addScript('https://cdn.feedify.net/getjs/feedbackembad.min.js');
})(window, document);
</script>
<link rel="manifest" href="/manifest.json">
<!-- for ads end here -->
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_horizontal_sharing .heateor_sss_square_count{float:left;width:50%;line-height:30px;}
								div.heateor_sss_vertical_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_vertical_sharing .heateor_sss_square_count{float:left;width:50%;line-height:30px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>500K doses ng Sinovac vaccine dumating na sa Pinas - REMATE ONLINE</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="500K doses ng Sinovac vaccine dumating na sa Pinas - REMATE ONLINE" />
	<meta property="og:description" content="&nbsp;&nbsp;&nbsp;MANILA, Philippines &#8211; Dumating na sa bansa ang karagdagang 500,000 doses ng coronavirus disease 2019 (COVID-19) vaccines na gawa ng Sinovac. Ang bakuna ay &#8220;on board flight PR359&#8221; mula Beijing, gamit ang A330 aircraft. Ang Pilipinas ay bumili ng 25 million doses ng Sinovac vaccine, kung saan ang 1 milyong doses ay natanggap ng bansa [&hellip;]" />
	<meta property="og:url" content="https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/" />
	<meta property="og:site_name" content="REMATE ONLINE" />
	<meta property="article:published_time" content="2021-04-11T10:18:44+00:00" />
	<meta property="article:modified_time" content="2021-04-11T10:51:26+00:00" />
	<meta property="og:image" content="https://www.remate.ph/wp-content/uploads/2021/03/sinovac-5.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Remate Online">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.remate.ph/#website","url":"https://www.remate.ph/","name":"REMATE ONLINE","description":"ANG DYARYO NG MASA ONLINE","potentialAction":[{"@type":"SearchAction","target":"https://www.remate.ph/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/#primaryimage","inLanguage":"en-US","url":"https://www.remate.ph/wp-content/uploads/2021/03/sinovac-5.jpg","width":800,"height":450},{"@type":"WebPage","@id":"https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/#webpage","url":"https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/","name":"500K doses ng Sinovac vaccine dumating na sa Pinas - REMATE ONLINE","isPartOf":{"@id":"https://www.remate.ph/#website"},"primaryImageOfPage":{"@id":"https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/#primaryimage"},"datePublished":"2021-04-11T10:18:44+00:00","dateModified":"2021-04-11T10:51:26+00:00","author":{"@id":"https://www.remate.ph/#/schema/person/c01b4ba3afc7cfc528ab1f1bc0dac751"},"breadcrumb":{"@id":"https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/"]}]},{"@type":"BreadcrumbList","@id":"https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://remate.ph/","url":"https://remate.ph/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/","url":"https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/","name":"500K doses ng Sinovac vaccine dumating na sa Pinas"}}]},{"@type":"Person","@id":"https://www.remate.ph/#/schema/person/c01b4ba3afc7cfc528ab1f1bc0dac751","name":"Remate Online","image":{"@type":"ImageObject","@id":"https://www.remate.ph/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/293dbf8f2aab0ebcc0cf31b54c6ecc92?s=96&d=mm&r=g","caption":"Remate Online"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; Feed" href="https://www.remate.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; Comments Feed" href="https://www.remate.ph/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; 500K doses ng Sinovac vaccine dumating na sa Pinas Comments Feed" href="https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-121643885-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-121643885-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-121643885-1', {
						use_amp_client_id:true,forceSSL:true,anonymize_ip:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/wp-embed.js?ver=5.5.3' id='wp-embed-js'></script>
<link rel="https://api.w.org/" href="https://www.remate.ph/wp-json/" /><link rel="alternate" type="application/json" href="https://www.remate.ph/wp-json/wp/v2/posts/295440" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.remate.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.remate.ph/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.remate.ph/?p=295440' />
<link rel="alternate" type="application/json+oembed" href="https://www.remate.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remate.ph%2F500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.remate.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remate.ph%2F500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/?ia_markup=1" />
						<script type="text/javascript">
		WebFontConfig = {
			google: { families: [ 'Open+Sans:200,300,400,700,800','Montserrat:200,300,400,700,800' ] }
		};
		(function(d) {
			var wf = d.createElement('script'), s = d.scripts[0];
			wf.src = 'https://www.remate.ph/wp-content/themes/alta-ph/js/libs/webfont.js';
			wf.async = true;
			s.parentNode.insertBefore(wf, s);
		})(document);</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="amphtml" href="https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/amp/"><style type="text/css" title="dynamic-css" class="options-output">.alternative-font, a, .color-primary{color:#ed1b24;}#header .header-main{background-color:#ffffff;}#header, #header .header-main .header-contact .nav-top > li > a, #header .top-links > li.menu-item:before{color:#333333;}#header .header-main .header-left,#header .header-main .header-center,#header .header-main .header-right,.fixed-header #header .header-main .header-left,.fixed-header #header .header-main .header-right,.fixed-header #header .header-main .header-center{padding-top:7px;padding-bottom:7px;}#header .header-top, .header-top .top-links>li.menu-item:after{color:#ffffff;}.header-bottom{background-color:#000000;}.page-top{background-color:#f7f7f7;}#footer{background-color:#000000;}#footer .footer-main{background-color:transparent;}#footer .widget.contact-info .contact-details strong{color:#ffffff;}#footer .footer-bottom{background-color:#000000;}#footer .footer-bottom, #footer .footer-bottom p, #footer .footer-bottom .widget > div > ul li, #footer .footer-bottom .widget > ul li{color:#cccccc;}#header.sticky-header .searchform-popup .search-toggle{color:#ffffff;}#header.sticky-header .searchform-popup .search-toggle:hover{color:#ed1b24;}#mini-cart .cart-subtotal, #mini-cart .minicart-icon{color:#444444;}#mini-cart .cart-items, #mini-cart .cart-items-text{color:#ffffff;}#mini-cart{background:transparent;}.sticky-header #mini-cart .cart-subtotal, .sticky-header #mini-cart .minicart-icon{color:#444444;}.sticky-header #mini-cart .cart-items, .sticky-header #mini-cart .cart-items-text{color:#ffffff;}.sticky-header #mini-cart{background:transparent;}.alternative-font, a, .color-primary{color:#ed1b24;}#header .header-main{background-color:#ffffff;}#header, #header .header-main .header-contact .nav-top > li > a, #header .top-links > li.menu-item:before{color:#333333;}#header .header-main .header-left,#header .header-main .header-center,#header .header-main .header-right,.fixed-header #header .header-main .header-left,.fixed-header #header .header-main .header-right,.fixed-header #header .header-main .header-center{padding-top:7px;padding-bottom:7px;}#header .header-top, .header-top .top-links>li.menu-item:after{color:#ffffff;}.header-bottom{background-color:#000000;}.page-top{background-color:#f7f7f7;}#footer{background-color:#000000;}#footer .footer-main{background-color:transparent;}#footer .widget.contact-info .contact-details strong{color:#ffffff;}#footer .footer-bottom{background-color:#000000;}#footer .footer-bottom, #footer .footer-bottom p, #footer .footer-bottom .widget > div > ul li, #footer .footer-bottom .widget > ul li{color:#cccccc;}#header.sticky-header .searchform-popup .search-toggle{color:#ffffff;}#header.sticky-header .searchform-popup .search-toggle:hover{color:#ed1b24;}#mini-cart .cart-subtotal, #mini-cart .minicart-icon{color:#444444;}#mini-cart .cart-items, #mini-cart .cart-items-text{color:#ffffff;}#mini-cart{background:transparent;}.sticky-header #mini-cart .cart-subtotal, .sticky-header #mini-cart .minicart-icon{color:#444444;}.sticky-header #mini-cart .cart-items, .sticky-header #mini-cart .cart-items-text{color:#ffffff;}.sticky-header #mini-cart{background:transparent;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<!--AnyMind-Code-HEAD-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

var gptAdSlots = [];
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var mapping1 = googletag.sizeMapping().
addSize([780,500], [[728, 90], [970, 90]]).
addSize([0,0], [[320, 100], [320, 50]]).
build(); 
gptAdSlots[0] =
googletag.defineSlot('/21622890900/PH_remate.ph_res_allsite_top_970x90//728x90//320x100//320x50', [[320, 50], [970, 90], [728, 90], [320, 100]], 'div-gpt-ad-1612929550215-0').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!--End-AnyMind-Code-HEAD-->
</head>
<body class="post-template-default single single-post postid-295440 single-format-standard wp-embed-responsive full blog-1  wpb-js-composer js-comp-ver-6.5.0 vc_responsive">

	<div class="page-wrapper"><!-- page wrapper -->

		
					<!-- header wrapper -->
			<div class="header-wrapper">
								<header id="header" class="header-separate header-4 logo-center sticky-menu-header">
		<div class="header-top">
		<div class="container">
			<div class="header-left">
				<div class="share-links">		
					<a target="_blank" rel="nofollow" class="share-facebook" href="https://www.facebook.com/rematetabloid/" title="Facebook"></a>
					<a target="_blank" rel="nofollow" class="share-twitter" href="https://twitter.com/RematePH" title="Twitter"></a>
				</div>
			</div>
			<div class="header-right">
				<span class="welcome-msg">
					<ul class="nav nav-top">
						<li><span><i class="fa fa-envelope"></i> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fd8f98909c899893988a8e9e9893898f9c91bd8f98909c8998d38d95">[email&#160;protected]</a></span></li>
					</ul>
				</span>
			</div>
		</div>
	</div>
	
	<div class="header-main">
		<div class="container">
			<div class="header-left">
				<div class="meta-date">
					<h3  class="m-b-none"> 11 </h3>
					<h5 class="m-b-none">Sun </h5>
					<p  class="m-b-none"> Apr 2021 </p>
				</div>
							</div>
			<div class="header-center">
						<div class="logo">
		<a href="https://www.remate.ph/" title="REMATE ONLINE - ANG DYARYO NG MASA ONLINE"  rel="home">
					<img class="img-responsive sticky-logo sticky-retina-logo" src="//www.remate.ph/wp-content/uploads/2019/04/REMATE-ONLINE-LOGO.jpg" alt="REMATE ONLINE" /><img class="img-responsive standard-logo retina-logo" src="//www.remate.ph/wp-content/uploads/2019/04/REMATE-ONLINE-LOGO.jpg" alt="REMATE ONLINE" />			</a>
			</div>
					</div>
			<div class="header-right">
				<div class="share-links">		
					<a target="_blank" rel="nofollow" class="share-facebook" href="https://www.facebook.com/rematetabloid/" title="Facebook"></a>
					<a target="_blank" rel="nofollow" class="share-twitter" href="https://twitter.com/RematePH" title="Twitter"></a>
				</div>			    
					<div class="searchform-popup">
		<a class="search-toggle"><i class="fas fa-search"></i><span class="search-text">Search</span></a>
			<form action="https://www.remate.ph/" method="get"
		class="searchform">
		<div class="searchform-fields">
			<span class="text"><input name="s" type="text" value="" placeholder="Search&hellip;" autocomplete="off" /></span>
						<span class="button-wrap">
							<button class="btn btn-special" title="Search" type="submit"><i class="fas fa-search"></i></button>
						</span>
		</div>
			</form>
		</div>
					<div class="meta-date">
					<h3  class="m-b-none"> 11 </h3>
					<h5 class="m-b-none">Sun </h5>
					<p  class="m-b-none"> Apr 2021 </p>
				</div>				
								<a class="mobile-toggle"><i class="fas fa-bars"></i></a>
			</div>
		</div>
		
<div id="nav-panel" class="">
	<div class="container">
		<div class="mobile-nav-wrap">
			<div class="menu-wrap"><ul id="menu-menu" class="mobile-menu accordion-menu"><li id="accordion-menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.remate.ph/" class="">Home</a></li>
<li id="accordion-menu-item-2604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="https://www.remate.ph/news/" class="">News</a>
<span class="arrow"></span><ul class="sub-menu">
	<li id="accordion-menu-item-79875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active"><a href="https://www.remate.ph/category/news/lcl/" class="">NATIONWIDE</a></li>
	<li id="accordion-menu-item-79874" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/news/mtro/" class="">METRO</a></li>
	<li id="accordion-menu-item-79876" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/news/wrld/" class="">WORLD</a></li>
</ul>
</li>
<li id="accordion-menu-item-3733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="https://www.remate.ph/entertainment/" class="">Entertainment</a>
<span class="arrow"></span><ul class="sub-menu">
	<li id="accordion-menu-item-79884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.remate.ph/category/entertainment/showbiz/" class="">SHOWBIZ</a>
	<span class="arrow"></span><ul class="sub-menu">
		<li id="accordion-menu-item-79885" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/showbiz/lcl_bz/" class="">LOCAL BIZ</a></li>
		<li id="accordion-menu-item-79886" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/showbiz/wrld_bz/" class="">WORLD BIZ</a></li>
	</ul>
</li>
	<li id="accordion-menu-item-79893" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/omgnws/" class="">OMG NEWS</a></li>
	<li id="accordion-menu-item-79891" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/mvs/" class="">MOVIES</a></li>
	<li id="accordion-menu-item-79892" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/msc/" class="">MUSIC</a></li>
	<li id="accordion-menu-item-79896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.remate.ph/category/entertainment/xtras/" class="">XTRAS</a>
	<span class="arrow"></span><ul class="sub-menu">
		<li id="accordion-menu-item-79897" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/xtras/xtrasvc/" class="">XTRA SERBIS</a></li>
	</ul>
</li>
</ul>
</li>
<li id="accordion-menu-item-3547" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/sports/" class="">Sports</a></li>
<li id="accordion-menu-item-2601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="https://www.remate.ph/lifestyle/" class="">Lifestyle</a>
<span class="arrow"></span><ul class="sub-menu">
	<li id="accordion-menu-item-79899" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/lifestyle/hlth/" class="">HEALTH</a></li>
	<li id="accordion-menu-item-79898" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/lifestyle/fod/" class="">FOOD</a></li>
	<li id="accordion-menu-item-79901" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/lifestyle/tr_g/" class="">TARA G</a></li>
	<li id="accordion-menu-item-79900" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/lifestyle/lf_hcks/" class="">LIFE HACKS</a></li>
</ul>
</li>
<li id="accordion-menu-item-3551" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/tech-trend/" class="">Tech &#038; Trend</a></li>
<li id="accordion-menu-item-3609" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/opinion/" class="">Opinion</a></li>
<li id="accordion-menu-item-2607" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/careers/" class="">Careers</a></li>
<li id="accordion-menu-item-2606" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/contact-us/" class="">Contact Us</a></li>
</ul></div>		</div>
	</div>
</div>
	</div>

			<div class="main-menu-wrap">
			<div id="main-menu" class="container ">
									<div class="menu-left">
								<div class="logo">
		<a href="https://www.remate.ph/" title="REMATE ONLINE - ANG DYARYO NG MASA ONLINE" >
					<img class="img-responsive standard-logo retina-logo" src="//www.remate.ph/wp-content/uploads/2019/04/REMATE-ONLINE-LOGO.jpg" alt="REMATE ONLINE" />			</a>
			</div>
							</div>
								<div class="menu-center">
					<ul id="menu-menu-1" class="main-menu mega-menu"><li id="nav-menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home narrow"><a href="https://www.remate.ph/" class="">Home</a></li>
<li id="nav-menu-item-2604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub narrow"><a href="https://www.remate.ph/news/" class="">News</a>
<div class="popup"><div class="inner" style=""><ul class="sub-menu">
	<li id="nav-menu-item-79875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active" data-cols="1"><a href="https://www.remate.ph/category/news/lcl/" class="">NATIONWIDE</a></li>
	<li id="nav-menu-item-79874" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/news/mtro/" class="">METRO</a></li>
	<li id="nav-menu-item-79876" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/news/wrld/" class="">WORLD</a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub narrow"><a href="https://www.remate.ph/entertainment/" class="">Entertainment</a>
<div class="popup"><div class="inner" style=""><ul class="sub-menu">
	<li id="nav-menu-item-79884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub" data-cols="1"><a href="https://www.remate.ph/category/entertainment/showbiz/" class="">SHOWBIZ</a>
	<ul class="sub-menu">
		<li id="nav-menu-item-79885" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/showbiz/lcl_bz/" class="">LOCAL BIZ</a></li>
		<li id="nav-menu-item-79886" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/showbiz/wrld_bz/" class="">WORLD BIZ</a></li>
	</ul>
</li>
	<li id="nav-menu-item-79893" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/entertainment/omgnws/" class="">OMG NEWS</a></li>
	<li id="nav-menu-item-79891" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/entertainment/mvs/" class="">MOVIES</a></li>
	<li id="nav-menu-item-79892" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/entertainment/msc/" class="">MUSIC</a></li>
	<li id="nav-menu-item-79896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub" data-cols="1"><a href="https://www.remate.ph/category/entertainment/xtras/" class="">XTRAS</a>
	<ul class="sub-menu">
		<li id="nav-menu-item-79897" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/xtras/xtrasvc/" class="">XTRA SERBIS</a></li>
	</ul>
</li>
</ul></div></div>
</li>
<li id="nav-menu-item-3547" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/sports/" class="">Sports</a></li>
<li id="nav-menu-item-2601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub narrow"><a href="https://www.remate.ph/lifestyle/" class="">Lifestyle</a>
<div class="popup"><div class="inner" style=""><ul class="sub-menu">
	<li id="nav-menu-item-79899" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/lifestyle/hlth/" class="">HEALTH</a></li>
	<li id="nav-menu-item-79898" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/lifestyle/fod/" class="">FOOD</a></li>
	<li id="nav-menu-item-79901" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/lifestyle/tr_g/" class="">TARA G</a></li>
	<li id="nav-menu-item-79900" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/lifestyle/lf_hcks/" class="">LIFE HACKS</a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3551" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/tech-trend/" class="">Tech &#038; Trend</a></li>
<li id="nav-menu-item-3609" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/opinion/" class="">Opinion</a></li>
<li id="nav-menu-item-2607" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/careers/" class="">Careers</a></li>
<li id="nav-menu-item-2606" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/contact-us/" class="">Contact Us</a></li>
</ul>				</div>
									<div class="menu-right">
							<div class="searchform-popup">
		<a class="search-toggle"><i class="fas fa-search"></i><span class="search-text">Search</span></a>
			<form action="https://www.remate.ph/" method="get"
		class="searchform">
		<div class="searchform-fields">
			<span class="text"><input name="s" type="text" value="" placeholder="Search&hellip;" autocomplete="off" /></span>
						<span class="button-wrap">
							<button class="btn btn-special" title="Search" type="submit"><i class="fas fa-search"></i></button>
						</span>
		</div>
			</form>
		</div>
						</div>
							</div>
		</div>
	</header>

		<div class="ticker-news">
			<span>Trending Now</span>
            <ul id="ticker" class="js-hidden">
                <li><a href="https://www.remate.ph/agresibong-pagkilos-sa-distance-learning-dapat-tiyakin-ng-deped-de-lima/" title="Agresibong pagkilos sa distance learning, dapat tiyakin ng DepEd &#8211; De Lima" target="_blank">Agresibong pagkilos sa distance learning, dapat tiyakin ng DepEd &#8211; De Lima</a></li>
                <li><a href="https://www.remate.ph/covid-sa-pnp-sumampa-na-ng-17k-1-patay/" title="COVID sa PNP sumampa na ng 17K; 1 patay" target="_blank">COVID sa PNP sumampa na ng 17K; 1 patay</a></li>
                <li><a href="https://www.remate.ph/unified-curfew-hours-mananatili-sa-ncr-plus/" title="Unified curfew hours mananatili sa NCR Plus" target="_blank">Unified curfew hours mananatili sa NCR Plus</a></li>
                <li><a href="https://www.remate.ph/garin-binatikos-ang-pag-aanunsyo-ng-suspensyon-ng-astrazeneca-vaccine/" title="Garin binatikos ang pag-aanunsyo ng suspensyon ng AstraZeneca vaccine" target="_blank">Garin binatikos ang pag-aanunsyo ng suspensyon ng AstraZeneca vaccine</a></li>
                <li><a href="https://www.remate.ph/walk-in-drive-thru-vaccine-center-itatayo-sa-nayong-pilipino-area/" title="Walk-in, drive thru vaccine center itatayo sa Nayong Pilipino area" target="_blank">Walk-in, drive thru vaccine center itatayo sa Nayong Pilipino area</a></li>
                <li><a href="https://www.remate.ph/pampubliko-pribadong-mga-ospital-nangakong-daragdagan-ang-covid-19-beds/" title="Pampubliko, pribadong mga ospital nangakong daragdagan ang COVID-19 beds" target="_blank">Pampubliko, pribadong mga ospital nangakong daragdagan ang COVID-19 beds</a></li>
                <li><a href="https://www.remate.ph/iatf-kinalampag-ni-poe-sa-distress-calls-ng-ph-medical-frontliners/" title="IATF kinalampag ni Poe sa distress  calls ng PH medical frontliners" target="_blank">IATF kinalampag ni Poe sa distress  calls ng PH medical frontliners</a></li>
                <li><a href="https://www.remate.ph/state-of-calamity-vs-asf-pinadedeklara-ni-kiko-sa-palasyo/" title="State of Calamity vs ASF, pinadedeklara ni Kiko sa Palasyo" target="_blank">State of Calamity vs ASF, pinadedeklara ni Kiko sa Palasyo</a></li>
                <li><a href="https://www.remate.ph/dar-mamamahagi-ng-6519-ektaryang-lupa/" title="DAR mamamahagi ng 6,519 ektaryang lupa" target="_blank">DAR mamamahagi ng 6,519 ektaryang lupa</a></li>
                <li><a href="https://www.remate.ph/nasaanangpangulo-publiko-naghahanap-ng-direksyon-sa-pandemya-drilon/" title="#NasaanAngPangulo: Publiko naghahanap ng direksyon sa pandemya – Drilon" target="_blank">#NasaanAngPangulo: Publiko naghahanap ng direksyon sa pandemya – Drilon</a></li>
            </ul>
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				jQuery(function() {
					jQuery("ul#ticker").liScroll({
						travelocity: 0.05,
					});
				});
			</script>
		</div> <!-- .ticker-news -->

							</div>
			<!-- end header wrapper -->
		
				<section class="page-top page-header-6">
		<div class="container hide-title">
	<div class="row">
		<div class="col-lg-12 clearfix">
			<div class="pt-right d-none">
				<h1 class="page-title">500K doses ng Sinovac vaccine dumating na sa Pinas</h1>
							</div>
							<div class="breadcrumbs-wrap pt-left">
					<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="home" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" href="https://www.remate.ph" title="Go to Home Page"><span itemprop="name">Home</span><meta itemprop="position" content="1" /></a><i class="delimiter delimiter-2"></i></li><li><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" href="https://www.remate.ph/category/news/lcl/" ><span itemprop="name">NATIONWIDE</span><meta itemprop="position" content="2" /></a></span>, <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" href="https://www.remate.ph/category/top_stories/" ><span itemprop="name">TOP STORIES</span><meta itemprop="position" content="3" /></a></span><i class="delimiter delimiter-2"></i></li><li>500K doses ng Sinovac vaccine dumating na sa Pinas</li></ul>				</div>
								</div>
	</div>
</div>
	</section>
	
		<div id="main" class="column2 column2-right-sidebar boxed"><!-- main -->

			<div class="container">
			<div class="row main-content-wrap">

			<!-- main content -->
			<div class="main-content col-lg-9">

			

<div id="content" role="main">

	
			
<article class="post-full-alt post-title-simple post-295440 post type-post status-publish format-standard has-post-thumbnail hentry category-lcl category-top_stories">
			<h1 class="entry-title m-b-sm">500K doses ng Sinovac vaccine dumating na sa Pinas</h1>
		
    
		<div class="post-image single">
		<div class="post-slideshow porto-carousel owl-carousel nav-inside nav-inside-center nav-style-2 show-nav-hover has-ccols ccols-1" data-plugin-options='{"nav":true}'>
											<div>
								<div class="img-thumbnail">
						<img class="owl-lazy img-responsive" src="https://www.remate.ph/wp-content/uploads/porto_placeholders/100x56.jpg" width="800" height="450" data-src="https://www.remate.ph/wp-content/uploads/2021/03/sinovac-5.jpg" alt="" />
													<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2021/03/sinovac-5.jpg" data-title=""><i class="fas fa-search"></i></span>
											</div>
								</div>
								</div>
		
			</div>
	<div class="post-content">
		<div>

			<span class="meta-date">April 11, 2021 @ 6:18 PM</span>

			<span class="meta-time"><i class="far fa-clock"></i> 36 mins ago</span>

			
			<div class="post-views post-295440 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">6</span>
			</div>
		</div>
		<hr class="solid">
		<span class="vcard" style="display: none;"><span class="fn"><a href="https://www.remate.ph/author/remate_online/" title="Posts by Remate Online" rel="author">Remate Online</a></span></span><span class="updated" style="display:none">2021-04-11T18:51:26+08:00</span>		
		<div class="entry-content">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2F500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=500K%20doses%20ng%20Sinovac%20vaccine%20dumating%20na%20sa%20Pinas&url=https%3A%2F%2Fwww.remate.ph%2F500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>MANILA, Philippines &#8211; Dumating na sa bansa ang karagdagang 500,000 doses ng coronavirus disease 2019 (COVID-19) vaccines na gawa ng Sinovac.</h4>
<h4></h4>
<h4>Ang bakuna ay &#8220;on board flight PR359&#8221; mula Beijing, gamit ang A330 aircraft.</h4>
<h4></h4>
<h4>Ang Pilipinas ay bumili ng 25 million doses ng Sinovac vaccine, kung saan ang 1 milyong doses ay natanggap ng bansa noong Marso.</h4>
<h4></h4>
<h4>Bago pa dumating ang first batch ng bakunang binili ng bansa ay nakatanggap na ang Pilipinas ng isang milyong doeses ng Sinovac vaccines na dinonate ng Chinese government, at 525,600 doses ng AstraZeneca mula sa global aid initiative COVAX Facility.</h4>
<h4></h4>
<h4>Nito lamang nakaraang linggo, inaprubahan ng Food and Drug Administration (FDA) ang pagbabakuna sa mga senior citizens gamit ang Sinovac vaccine  sa gitna ng kakapusan ng vaccine supply.</h4>
<h4></h4>
<h4>Isang araw matapos ito, sinuspinde ng Pilipinas ang paggamit ng AstraZeneca vaccine sa mga indibiduwal na mas bata sa 60 taong gulang kasunod ng balitang blood clots na mayroong low platelet counts sa ilang recipients sa ibang bansa.</h4>
<h4></h4>
<h4>Bago pa ito, hindi naman inirekumenda ng FDA na ipagamit ang Sinovac para sa mga senior citizens, sinasabing kailangan ng mas maraming data para patunayan na ligtas at epektibo ito sa mga matatanda.</h4>
<h4></h4>
<h4>Ayon naman kay COVID-19 policy chief implementer at vaccine czar Carlito Galvez Jr., target ng Pilipinas na mabakunahan ang 50 hanggang 70 milyong Filipino ngayong taon, subalit may ilang ahensiya ang nagpahayag ng pagdududa na ito&#8217;y maisasakatuparan. <strong><em>Kris Jose</em></strong></h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2F500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=500K%20doses%20ng%20Sinovac%20vaccine%20dumating%20na%20sa%20Pinas&url=https%3A%2F%2Fwww.remate.ph%2F500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>			
					</div>

	</div>


				
	

			<div class="post-gap-small"></div>
		
	
</article>

								<hr class="tall"/>
					<div class="related-posts">
												<!--<h4 class="sub-title">Related <strong>Posts</strong></h4>-->
						<div class="row">
							<div class="show-nav-title" data-plugin-options="{&quot;themeConfig&quot;:true,&quot;lg&quot;:1,&quot;md&quot;:1,&quot;sm&quot;:1}">
							
	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/bagong-unified-curfew-hours-sa-metro-manila-ipatutupad-sa-mecq/">
	Bagong unified curfew hours sa Metro Manila, ipatutupad sa MECQ	</a> </h1>	
	<a href="https://www.remate.ph/bagong-unified-curfew-hours-sa-metro-manila-ipatutupad-sa-mecq/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2021/03/LOCKDOWN-CHECKPOINT-COVID-CURFEW.-2-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2021/03/LOCKDOWN-CHECKPOINT-COVID-CURFEW.-2.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">April 11, 2021 @6:30 PM</span><div class="post-views post-295438 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">24</span>
			</div></div>		
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/bagong-unified-curfew-hours-sa-metro-manila-ipatutupad-sa-mecq/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2F500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=Bagong%20unified%20curfew%20hours%20sa%20Metro%20Manila%2C%20ipatutupad%20sa%20MECQ&url=https%3A%2F%2Fwww.remate.ph%2F500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>MANILA, Philippines – Magpapatupad ng bagong unified curfew hours sa lahat ng syudad sa Metro Manila sa pagsisimula ng modified enhanced community quarantine sa Metro Manila.</h4>
<h4></h4>
<h4>Ayon kay Metropolitan Manila Development Authority chief Benhur Abalos na ipatutupad ang 8pm hanggang 5am na unified curfew hours sa Metro Manila simula sa Lunes sa pagsisimula ng MECQ sa NCR plus.</h4>
<h4></h4>
<h4>Ito ay base sa pinagkasunduan ng Metro Manila Council na binubuo ng mga alkalde sa NCR sa kanilang pagpupulong.</h4>
<h4></h4>
<h4>Linggo nang inianusyo ng Malakanyang ang pagsasailalim sa MECQ sa NCR plus o Metro Manila, Laguna, Cavite, Bulacan, at Rizal para makontrol ang pagkalat ng COVID-19. <strong><em>RNT</em></strong></h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/bagong-unified-curfew-hours-sa-metro-manila-ipatutupad-sa-mecq/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2F500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=Bagong%20unified%20curfew%20hours%20sa%20Metro%20Manila%2C%20ipatutupad%20sa%20MECQ&url=https%3A%2F%2Fwww.remate.ph%2F500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>

	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/aktibidad-ng-bulkang-taal-patuloy-alert-level-2-nakataas-pa-rin/">
	Aktibidad ng Bulkang Taal patuloy;  Alert Level 2 nakataas pa rin	</a> </h1>	
	<a href="https://www.remate.ph/aktibidad-ng-bulkang-taal-patuloy-alert-level-2-nakataas-pa-rin/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2020/01/taal-3-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2020/01/taal-3.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">April 11, 2021 @5:16 PM</span><div class="post-views post-295427 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">31</span>
			</div></div>		
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/aktibidad-ng-bulkang-taal-patuloy-alert-level-2-nakataas-pa-rin/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2F500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=Aktibidad%20ng%20Bulkang%20Taal%20patuloy%3B%20%20Alert%20Level%202%20nakataas%20pa%20rin&url=https%3A%2F%2Fwww.remate.ph%2F500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>MANILA, Philippines – Dalawang-daan at labing-anim (216) na volcanic earthquakes ang naitala sa panibagong pag-aalboroto ng bulkang Taal iniulat kaninang umaga Abril 11, 2021 (Linggo) ng Philippine Institute of Volcanology and Seismology (Phivolcs).</h4>
<h4>Ayon sa Phivolcs bukod sa pagyanig isang mahinang pagsingaw na may taas na limang (5) metro mula sa mga fumaroles o gas vents ang naganap sa main crater ng bulkan.</h4>
<h4>Sinabi pa ng Phivolcs ang pagbuga ng sulfur dioxide o SO2 ay humigit-kumulang 1932 tonelada kada artaw nitong nakalipas na Abril 10, 2021.</h4>
<h4>Nabatid pa sa Phivolcs na nakataas sa alert level 2 ang paligid ng bulkang Taal at pinaaalalahanan ang publiko sa banta ng paulit ulit na pagputok ng bulkan, volcanic earthquake, bahagyang pagbuga ng abo at mapanganib na ipon o pagbuga ng volcanic gas ay maaaring biglaang maganap at manalasa sa mga paligid ng Taal Volcano Island o TVI.</h4>
<h4>Iminumungkahi rin ng ahensya na mahigpit na ipagbawal ang pagpasok ng sinuman malapit sa bulkan  na siyang Permanent Danger Zone o PDZ ng Bulkang Taal, lalo na malapit sa bunganga ng bulkan</h4>
<h4>Kaugnay nito pinaalalahanan din ng Phivolcs ang civil aviation na paalalahanan ang kanilang mga piloto na iwasang magpalipad ng eroplano malapit sa bulkan dahil sa naglilipanang abo at umiitsang bato na maaaring idulot ng isang biglaang pagputok ng bulkan.</h4>
<h4 dir="ltr">Ang bulkang Taal ay itinuturing na isang aktibong bulkan dahil sa mga nakalipas na  pag-aalboroto nito.  <em><strong>Santi Celario</strong></em></h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/aktibidad-ng-bulkang-taal-patuloy-alert-level-2-nakataas-pa-rin/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2F500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=Aktibidad%20ng%20Bulkang%20Taal%20patuloy%3B%20%20Alert%20Level%202%20nakataas%20pa%20rin&url=https%3A%2F%2Fwww.remate.ph%2F500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>

	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/agresibong-pagkilos-sa-distance-learning-dapat-tiyakin-ng-deped-de-lima/">
	Agresibong pagkilos sa distance learning, dapat tiyakin ng DepEd &#8211; De Lima	</a> </h1>	
	<a href="https://www.remate.ph/agresibong-pagkilos-sa-distance-learning-dapat-tiyakin-ng-deped-de-lima/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2020/07/de-lima-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2020/07/de-lima.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">April 11, 2021 @5:13 PM</span><div class="post-views post-295426 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">34</span>
			</div></div>		
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/agresibong-pagkilos-sa-distance-learning-dapat-tiyakin-ng-deped-de-lima/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2F500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=Agresibong%20pagkilos%20sa%20distance%20learning%2C%20dapat%20tiyakin%20ng%20DepEd%20-%20De%20Lima&url=https%3A%2F%2Fwww.remate.ph%2F500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>MANILA, Philippines – Lumahok si Senador Leila De Lima sa panawagan ng mas agresibong pagkilos upang matiyak  na magpatuloy ang pagtuturo  sa pamamagitan ng lahat ng posibleng pamamaraan sa gitna ng hamon sa edukasyon na sanhi ng COVID-10 pandemic.</h4>
<h4>Sa kanyang mensahe sa ginanap na Salinlahi Alliance for Children’s Concern nitong Abril 11,   sinabi ni De Lima na kailangan ang pagkakaisa at tuloy-tuloy na pagkilos mula sa  lahat ng education stakeholder na sangkot upang matiyak na lumalaking epektibong miyembro ng lipunan ang ating kabataan sa  kabila ng hamon  ng pandemya.</h4>
<h4> “We must realize that the pandemic has affected different areas in the Philippines differently. Some areas have maintained a low to zero infection rate for months already. The internet and technology access is also uneven with teachers and children in less urban communities struggling to send emails, much less stream lessons online,” aniya.</h4>
<h4>“These disparate situations call for a more nuanced approach to education with programs being tailor fit to the opportunities available and requirements needed in the various communities,” dagdag  niya.</h4>
<h4>Sinabi ni De Lima na kahit hindi pa nagsimula ang pandemya,  kitang-kita na ang ebidensiya na may krisis  na bumabalot sa edukasyon ng kabataang Filipino mula sa ipinalabas na 2018 ranking ng Pilipinas sa  Programme for International Student Assessment (PISA).</h4>
<h4>Ayon sa PISA,  nasa ika-79 bansa ang Pilipinas sa reading comprehension sa 15-year-old at ikalawa sa huli sa parehong matematika at  siyensiya.</h4>
<h4>Dahil dito, sinabi ni De Lima  na dapat malaman natin na lubhang apektado ang ating kabataan kaysa sa matatanda sa  gitna ng pandemya at kailangan kilalanin upang tumpak at maayos na tugunan ang kanilang pangangailangan.</h4>
<h4>“Some experts are calling today’s children as the ‘Pandemic Generation.’ As the prevailing discourse and focus surrounding COVID-19 pandemic has primarily centered on its impact on adults, even less attention and regard is being given to children’s mental health and overall well-being amid the pandemic,” aniya.</h4>
<h4>“Sadly, even the initial debates about school reopening are often framed around adults and the threat of transmission among carrier asymptomatic children instead of their emerging needs as affected learners in the face of this pandemic,” giit pa ng senador.</h4>
<h4>Sa panggigiit na nagdudusa ang ating kabataan sa masamang epekto ng pandemya, tinanong ni De  Lima   na “When the country was placed under lockdown, weren’t they also forced to stay in their homes for extended periods, away from friends and classmates?”</h4>
<h4> “When we were told to practice physical or social distancing, weren’t they also taught to keep distance from their families and other relatives? Weren’t they also deprived of the critical structure of having to prepare and go to school everyday?,” aniya. <em><strong>Ernie Reyes</strong></em></h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/agresibong-pagkilos-sa-distance-learning-dapat-tiyakin-ng-deped-de-lima/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2F500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=Agresibong%20pagkilos%20sa%20distance%20learning%2C%20dapat%20tiyakin%20ng%20DepEd%20-%20De%20Lima&url=https%3A%2F%2Fwww.remate.ph%2F500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>

	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/covid-sa-pnp-sumampa-na-ng-17k-1-patay/">
	COVID sa PNP sumampa na ng 17K; 1 patay	</a> </h1>	
	<a href="https://www.remate.ph/covid-sa-pnp-sumampa-na-ng-17k-1-patay/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2021/01/PNP-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2021/01/PNP.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">April 11, 2021 @5:07 PM</span><div class="post-views post-295316 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">31</span>
			</div></div>		
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/covid-sa-pnp-sumampa-na-ng-17k-1-patay/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2F500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=COVID%20sa%20PNP%20sumampa%20na%20ng%2017K%3B%201%20patay&url=https%3A%2F%2Fwww.remate.ph%2F500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>MANILA, Philippines – Sumampa na sa 17,194 ang kaso ng coronavirus disease (COVID-19) sa hanay ng Philippine National Police.</h4>
<h4>Ito ay matapos makapagtala ng 233 pang kaso ng sakit sa hanay.</h4>
<h4>Samantala, isa pang pulis ang nasawi sa COVID-19 kaya’t 43 na ito sa kabuuan.</h4>
<h4>Gumaling naman ang karagdagang 278 tauhan ng PNP kaya’t 14,751 na ang kabuuang recoveries.</h4>
<h4>Kasalukuyan namang nagpapagaling ang 2,400 tauhan ng organisasyon. <em><strong>RNT/ELM</strong></em></h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/covid-sa-pnp-sumampa-na-ng-17k-1-patay/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2F500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=COVID%20sa%20PNP%20sumampa%20na%20ng%2017K%3B%201%20patay&url=https%3A%2F%2Fwww.remate.ph%2F500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>

	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/unified-curfew-hours-mananatili-sa-ncr-plus/">
	Unified curfew hours mananatili sa NCR Plus	</a> </h1>	
	<a href="https://www.remate.ph/unified-curfew-hours-mananatili-sa-ncr-plus/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2021/03/CURFEW-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2021/03/CURFEW.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">April 11, 2021 @5:03 PM</span><div class="post-views post-295319 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">57</span>
			</div></div>		
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/unified-curfew-hours-mananatili-sa-ncr-plus/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2F500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=Unified%20curfew%20hours%20mananatili%20sa%20NCR%20Plus&url=https%3A%2F%2Fwww.remate.ph%2F500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>MANILA, Philippines – Mananatili ang unified curfew hours na mula alas-6 ng gabi hanggang alas-5 ng umaga sa NCR, Bulacan, Rizal, Laguna at Cavite sa kabila ng isinailalim na ito sa Modified Enhaced Community Quarantine (MECQ) simula bukas, Abril 12 hanggang Abril 30, 2021</h4>
<h4>Sinabi ni Presidential spokesperson Harry Roque na wala pang napagkakasunduan ang mga alkalde at gobernador ukol sa modified hours.</h4>
<h4>Nagsasagawa na aniya ng konsultasyon sa bagay na ito.</h4>
<h4>&#8220;On curfew, while Mayors and Governors have not yet agreed on modified hours, it remains as is. Consultations already on-going and a decision may be made soon,&#8221; ayon kay Sec.Roque.</h4>
<h4>Matatandaang, nagpatupad ang Inter-Agency Task Force for the Management of Emerging Infectious Diseases (IATF) ng 6 p.m. hanggang 5 a.m. curfew sa Metro Manila at apat na lalawigan habang nakataas ang one-week enhanced community quarantine (ECQ).</h4>
<h4>&#8220;Mas pinaigting din po ang oras ng curfew sa Bulacan, Cavite, Laguna, Riza at NCR. Ang ating curfew po ay mula 6 p.m. hanggang 5 a.m.” ang naging pahayag noong nakaraang linggo ni Sec.Roque matapos na i-extend ang ECQ sa mga nasabing lugar. <em><strong>Kris Jose</strong></em></h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/unified-curfew-hours-mananatili-sa-ncr-plus/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2F500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=Unified%20curfew%20hours%20mananatili%20sa%20NCR%20Plus&url=https%3A%2F%2Fwww.remate.ph%2F500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3D500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>
							</div>
						</div>
					</div>
					</div>


		

</div><!-- end main content -->

	<div class="col-lg-3 sidebar porto-blog-sidebar right-sidebar"><!-- main sidebar -->
						<div class="sidebar-content">
						<aside id="recent_posts-widget-2" class="widget widget-recent-posts"><h3 class="widget-title">LATEST NEWS</h3>			<div>
				<div>
					<div class="post-slide"><div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/bagong-unified-curfew-hours-sa-metro-manila-ipatutupad-sa-mecq/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2021/03/LOCKDOWN-CHECKPOINT-COVID-CURFEW.-2-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/bagong-unified-curfew-hours-sa-metro-manila-ipatutupad-sa-mecq/">Bagong unified curfew hours sa Metro Manila, ipatutupad sa MECQ</a></h5>		
								
						
	
					<span class="post-date">April 11, 2021</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2021/03/sinovac-5-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/500k-doses-ng-sinovac-vaccine-dumating-na-sa-pinas/">500K doses ng Sinovac vaccine dumating na sa Pinas</a></h5>		
								
						
	
					<span class="post-date">April 11, 2021</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/aktibidad-ng-bulkang-taal-patuloy-alert-level-2-nakataas-pa-rin/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2020/01/taal-3-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/aktibidad-ng-bulkang-taal-patuloy-alert-level-2-nakataas-pa-rin/">Aktibidad ng Bulkang Taal patuloy;  Alert Level 2 nakataas pa rin</a></h5>		
								
						
	
					<span class="post-date">April 11, 2021</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/agresibong-pagkilos-sa-distance-learning-dapat-tiyakin-ng-deped-de-lima/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2020/07/de-lima-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/agresibong-pagkilos-sa-distance-learning-dapat-tiyakin-ng-deped-de-lima/">Agresibong pagkilos sa distance learning, dapat tiyakin ng DepEd &#8211; De Lima</a></h5>		
								
						
	
					<span class="post-date">April 11, 2021</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/covid-sa-pnp-sumampa-na-ng-17k-1-patay/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2021/01/PNP-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/covid-sa-pnp-sumampa-na-ng-17k-1-patay/">COVID sa PNP sumampa na ng 17K; 1 patay</a></h5>		
								
						
	
					<span class="post-date">April 11, 2021</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/unified-curfew-hours-mananatili-sa-ncr-plus/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2021/03/CURFEW-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/unified-curfew-hours-mananatili-sa-ncr-plus/">Unified curfew hours mananatili sa NCR Plus</a></h5>		
								
						
	
					<span class="post-date">April 11, 2021</span>
			</div>
</div>
</div>				</div>
			</div>
			</aside>
<aside id="wpp-3" class="widget popular-posts">
<h3 class="widget-title">MOST READ</h3><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.remate.ph/2-grab-driver-tiklo-sa-shabu-sa-valenzuela/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/294035-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/2-grab-driver-tiklo-sa-shabu-sa-valenzuela/" class="wpp-post-title" target="_self">2 Grab driver tiklo sa shabu sa Valenzuela</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on April 7, 2021</span></span>
</li>
<li>
<a href="https://www.remate.ph/hospital-room-ipinaubaya-ni-denr-usec-antiporda-sa-may-sakit-na-senior-citizen/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/293810-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/hospital-room-ipinaubaya-ni-denr-usec-antiporda-sa-may-sakit-na-senior-citizen/" class="wpp-post-title" target="_self">Hospital room ipinaubaya ni DENR Usec. Antiporda sa may sakit na senior citizen </a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on April 6, 2021</span></span>
</li>
<li>
<a href="https://www.remate.ph/kagaguhan-tugade-galit-na-galit-sa-covid-19-smuggling-video/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/293867-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/kagaguhan-tugade-galit-na-galit-sa-covid-19-smuggling-video/" class="wpp-post-title" target="_self">Kagaguhan!: Tugade galit na galit sa &#8216;COVID-19 smuggling’ video</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on April 7, 2021</span></span>
</li>
<li>
<a href="https://www.remate.ph/kung-totoo-ang-covid-bat-di-nahahawa-mga-taong-grasa-eksperto-may-sagot/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/294250-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/kung-totoo-ang-covid-bat-di-nahahawa-mga-taong-grasa-eksperto-may-sagot/" class="wpp-post-title" target="_self">‘Kung totoo ang COVID, ba’t ‘di nahahawa mga taong grasa?’ Eksperto may sagot</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on April 8, 2021</span></span>
</li>
<li>
<a href="https://www.remate.ph/inutusang-mamitas-ng-kaimito-nagbigti/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/292884-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/inutusang-mamitas-ng-kaimito-nagbigti/" class="wpp-post-title" target="_self">Inutusang mamitas ng Kaimito, nagbigti</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on April 4, 2021</span></span>
</li>
<li>
<a href="https://www.remate.ph/sara-duterte-pumunta-ng-singapore-para-sa-personal-health-management/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/294015-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/sara-duterte-pumunta-ng-singapore-para-sa-personal-health-management/" class="wpp-post-title" target="_self">Sara Duterte pumunta ng Singapore para sa &#8216;personal health management&#8217;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on April 7, 2021</span></span>
</li>
</ul>

</aside>
<aside id="media_image-7" class="widget widget_media_image"><a href="#"><img width="961" height="961" src="https://www.remate.ph/wp-content/uploads/2019/07/HIRING.jpg" class="image wp-image-107155  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.remate.ph/wp-content/uploads/2019/07/HIRING.jpg 961w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-150x150.jpg 150w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-300x300.jpg 300w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-768x768.jpg 768w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-640x640.jpg 640w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-400x400.jpg 400w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-85x85.jpg 85w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-50x50.jpg 50w" sizes="(max-width: 961px) 100vw, 961px" /></a></aside>		</div>
			</div><!-- end main sidebar -->


	</div>
	</div>


		
			
			</div><!-- end main -->

			
			<div class="footer-wrapper ">

				
									<div class="footer-top">
						<div class="container">
							<aside id="text-9" class="widget widget_text">            <div class="row">
<div class="col-md-12">
<!--AnyMind-Bottom-sticky-code-BODY--></p>
<style>
.btn-sticky-bottom,.sticky_bottom{background:#f2f2f2;text-align:center;left:0}.sticky_bottom{left:0;position:fixed;bottom:0;width:100%;max-width:1024px;z-index:999;padding:5px 0 0;box-sizing:border-box}.btn-sticky-bottom{position:absolute;top:-15px;padding:5px 10px 10px;border-radius:100%;z-index:888;left:50%;margin-left:-15px}.ads-sticky-bottom{position:relative;z-index:999;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;-o-transition:all .5s;transition:all .5s;overflow:hidden;display:inline-block}
</style>
<p>    <script>
var width=window.innerWidth||document.documentElement.clientWidth;function show_hide_ads(t){var e=t.parentNode.getElementsByClassName("ads-sticky-bottom")[0];"ads-sticky-bottom trans"==e.className?(e.style.height=e.getAttribute("data-height")+"px",setTimeout(function(){document.getElementsByClassName("ads-sticky-bottom")[0].className="ads-sticky-bottom"},500)):(e.className="ads-sticky-bottom trans",e.style.height="0px")}
if (width<468) {
document.write('

<div class="sticky_bottom"><a href="#" rel="nofollow" onclick="show_hide_ads(this)" class="btn-sticky-bottom"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://lh3.googleusercontent.com/-0YrvmNnIW9g/W1fvnbZdB6I/AAAAAAAAAFk/dRTc1G8IfrASefgbxpSrruc7GyKncN-7QCLcBGAs/h240/button_sticky.png"></a></p>
<div class="ads-sticky-bottom" style="height:50px;" data-height="50">
<div style="width:320px;height:50px;background:#fff;">');</p>
<p>    document.write("</p>
<div id='div-gpt-ad-1612931831633-0' style='height:50px; width:320px;'>");</p>
<p>    googletag.cmd.push(function(){googletag.display("div-gpt-ad-1612931831633-0")})</p>
<p>    document.write("</p></div>
<p>");</p>
<p>    document.write("</p></div>
</div>
</div>
<p>");
}
    </script><br />
<!--End-AnyMind-Bottom-sticky-code-BODY--><br />
<!-- Composite Start --></p>
<div id="M407159ScriptRootC337615"></div>
<p><script src="https://jsc.mgid.com/r/e/remate.ph.337615.js" async></script><br />
<!-- Composite End --><a href="https://www.infolinks.com/join-us?aid=3182880" target="_blank" rel="noopener"><img class="aligncenter wp-image-278907 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" width="728" height="90" data-src="https://www.remate.ph/wp-content/uploads/2021/02/infolinks-728X90.jpg"></a><a href="https://my.reklamstore.com/Account/Signup2?referral=MTM3MDkz" target="_blank" rel="noopener"><br />
</a><a href="https://my.reklamstore.com/Account/Signup2?referral=MTM3MDkz" target="_blank" rel="noopener"><img class="aligncenter wp-image-138060 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" width="728" height="90" data-src="https://remate.ph/wp-content/uploads/2020/01/728x90.gif"></a>
</div>
</div>
        </aside>						</div>
					</div>
				
				<div id="footer" class="footer-1"
>
			<div class="footer-main">
			<div class="container">
				
									<div class="row">
														<div class="col-lg-4">
									<aside id="text-4" class="widget widget_text"><h3 class="widget-title">Contact Info</h3>            <p>02 85366918 / 02 85366926<br />
0917-809-6877</p>
<p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fb899e969a8f9e959e8c88989e958f899a97bb899e969a8f9ed58b93">[email&#160;protected]</a></p>
<p>Unit 104 &amp; 105, Ground Floor National Press Club Building, Magallanes Drive Intramuros, Manila Philippines 1002</p>
<p>&nbsp;</p>
        </aside>								</div>
																<div class="col-lg-8">
									<aside id="text-7" class="widget widget_text">            <div class="row">
<div class="col-md-6"><img class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Remate Logo" width="174" data-src="/wp-content/uploads/2019/04/REMATE-ONLINE-LOGO.jpg"></div>
<div class="col-md-6">
<div class="text-center"><iframe style="border: 0;" src="about:blank" width="350" height="160" frameborder="0" allowfullscreen="" class="lazyload" data-src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3861.080737770427!2d120.97484171528987!3d14.594475089806352!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x3397ca19e82e1cf7%3A0xba7a9977ce372eff!2sRemate+Tabloid!5e0!3m2!1sen!2sph!4v1554859181782!5m2!1sen!2sph"></iframe></div>
</div>
</div>
        </aside>								</div>
													</div>
				
							</div>
		</div>
	
		<div class="footer-bottom">
		<div class="container">
			
							<div class="footer-center">
										<span class="footer-copyright">All Rights Reserved 2019 © Remate News Central.</span>				</div>
			
					</div>
	</div>
	</div>

				
			</div>

		
	</div><!-- end wrapper -->
	

<!--[if lt IE 9]>
<script src="https://www.remate.ph/wp-content/themes/alta-ph/js/libs/html5shiv.min.js"></script>
<script src="https://www.remate.ph/wp-content/themes/alta-ph/js/libs/respond.min.js"></script>
<![endif]-->


	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		$(document).ready(function() {
// Create two variables with names of months and days of the week in the array
var monthNames = [ "January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December" ]; 
var dayNames= ["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"]

// Create an object newDate()
var newDate = new Date();
// Retrieve the current date from the Date object
newDate.setDate(newDate.getDate());
// At the output of the day, date, month and year    
$('#Date').html(dayNames[newDate.getDay()] + " " + newDate.getDate() + ' ' + monthNames[newDate.getMonth()] + ' ' + newDate.getFullYear());


var box = document.getElementByClass('fluid-width-video-wrapper');
box.style.padding = '0! important';

    
});	</script>


<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3182880; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END --><script>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</script><script type="text/javascript">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</script><script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-url.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/i18n.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/vendor/lodash.js?ver=4.17.15' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/url.js?ver=9dd4e33d1648e90d1390113c29d21f27' id='wp-url-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/hooks.js?ver=b4778690e29d8a2b7518413652ba30c4' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/api-fetch.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.remate.ph/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "28ecf6ecd1" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.remate.ph/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/dom-ready.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/a11y.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.remate.ph/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.remate.ph/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.remate.ph/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceHorizontalSvgWidth = true;var heateorSssReduceVerticalSvgWidth = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.remate.ph/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.remate.ph/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.remate.ph/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceHorizontalSvgWidth = true;var heateorSssReduceVerticalSvgWidth = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' defer src='https://www.remate.ph/wp-content/plugins/youtube-embed-plus/scripts/fitvids.js?ver=13.4.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/comment-reply.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.5.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/popper.min.js?ver=1.12.5' id='popper-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/bootstrap.optimized.min.js?ver=4.1.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/owl.carousel.min.js?ver=2.3.4' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.appear.min.js' id='jquery-appear-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.fitvids.min.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.matchHeight.min.js' id='jquery-matchHeight-js'></script>
<script type='text/javascript' async="async" src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/modernizr.js?ver=2.8.3' id='modernizr-js'></script>
<script type='text/javascript' async="async" src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.magnific-popup.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.waitforimages.min.js?ver=2.0.2' id='jquery-waitforimages-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.selectric.min.js?ver=1.9.6' id='jquery-selectric-js'></script>
<script type='text/javascript' id='porto-theme-js-extra'>
/* <![CDATA[ */
var js_porto_vars = {"rtl":"","ajax_url":"https:\/\/www.remate.ph\/wp-admin\/admin-ajax.php","change_logo":"1","container_width":"1140","grid_gutter_width":"16","show_sticky_header":"1","show_sticky_header_tablet":"1","show_sticky_header_mobile":"1","ajax_loader_url":"\/\/www.remate.ph\/wp-content\/themes\/alta-ph\/images\/ajax-loader@2x.gif","category_ajax":"","prdctfltr_ajax":"","show_minicart":"1","slider_loop":"1","slider_autoplay":"1","slider_autoheight":"1","slider_speed":"5000","slider_nav":"","slider_nav_hover":"1","slider_margin":"","slider_dots":"1","slider_animatein":"","slider_animateout":"","product_thumbs_count":"4","product_zoom":"1","product_zoom_mobile":"1","product_image_popup":"1","zoom_type":"inner","zoom_scroll":"1","zoom_lens_size":"200","zoom_lens_shape":"square","zoom_contain_lens":"1","zoom_lens_border":"1","zoom_border_color":"#888888","zoom_border":"0","screen_lg":"1156","mfp_counter":"%curr% of %total%","mfp_img_error":"<a href=\"%url%\">The image<\/a> could not be loaded.","mfp_ajax_error":"<a href=\"%url%\">The content<\/a> could not be loaded.","popup_close":"Close","popup_prev":"Previous","popup_next":"Next","request_error":"The requested content cannot be loaded.<br\/>Please try again later.","loader_text":"Loading...","submenu_back":"Back","porto_nonce":"6ab6ecfa77"};
var js_porto_vars = {"rtl":"","ajax_url":"https:\/\/www.remate.ph\/wp-admin\/admin-ajax.php","change_logo":"1","container_width":"1140","grid_gutter_width":"16","show_sticky_header":"1","show_sticky_header_tablet":"1","show_sticky_header_mobile":"1","ajax_loader_url":"\/\/www.remate.ph\/wp-content\/themes\/alta-ph\/images\/ajax-loader@2x.gif","category_ajax":"","prdctfltr_ajax":"","show_minicart":"1","slider_loop":"1","slider_autoplay":"1","slider_autoheight":"1","slider_speed":"5000","slider_nav":"","slider_nav_hover":"1","slider_margin":"","slider_dots":"1","slider_animatein":"","slider_animateout":"","product_thumbs_count":"4","product_zoom":"1","product_zoom_mobile":"1","product_image_popup":"1","zoom_type":"inner","zoom_scroll":"1","zoom_lens_size":"200","zoom_lens_shape":"square","zoom_contain_lens":"1","zoom_lens_border":"1","zoom_border_color":"#888888","zoom_border":"0","screen_lg":"1156","mfp_counter":"%curr% of %total%","mfp_img_error":"<a href=\"%url%\">The image<\/a> could not be loaded.","mfp_ajax_error":"<a href=\"%url%\">The content<\/a> could not be loaded.","popup_close":"Close","popup_prev":"Previous","popup_next":"Next","request_error":"The requested content cannot be loaded.<br\/>Please try again later.","loader_text":"Loading...","submenu_back":"Back","porto_nonce":"6ab6ecfa77"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/theme.min.js?ver=4.11' id='porto-theme-js'></script>
<script type='text/javascript' async="async" src='https://www.remate.ph/wp-content/themes/alta-ph/js/theme-async.min.js?ver=4.11' id='porto-theme-async-js'></script>

</body>
</html>

<!-- Dynamic page generated in 19.583 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-11 18:54:55 -->
