<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.remate.ph/xmlrpc.php" />

		<link rel="shortcut icon" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png" type="image/x-icon" />
		<link rel="apple-touch-icon" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png">
		<link rel="apple-touch-icon" sizes="120x120" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png">
		<link rel="apple-touch-icon" sizes="76x76" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png">
		<link rel="apple-touch-icon" sizes="152x152" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png">

<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_horizontal_sharing .heateor_sss_square_count{float:left;width:50%;line-height:30px;}
								div.heateor_sss_vertical_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_vertical_sharing .heateor_sss_square_count{float:left;width:50%;line-height:30px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>KAHIT MAY BAKUNA NA, PUBLIKO MAG-INGAT PA RIN-BONG GO - REMATE ONLINE</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="KAHIT MAY BAKUNA NA, PUBLIKO MAG-INGAT PA RIN-BONG GO - REMATE ONLINE" />
	<meta property="og:description" content="&nbsp;&nbsp;&nbsp;SA kabila ng pagdating sa bansa ng mga bakuna kontra COVID-19 na sinundan ng vaccination rollout sa iba&#8217;t ibang pangunahing ospital sa Pilipinas, pinaalalahanan ni Senator Bong Go ang publiko na ituloy pa rin ang pag-iingat upang hindi mahawaan ng sakit. Bagama&#8217;t itinuturing na bakuna ang siyang tuluyang tatapos sa hawaan ng COVID-19, ayon kay [&hellip;]" />
	<meta property="og:url" content="https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/" />
	<meta property="og:site_name" content="REMATE ONLINE" />
	<meta property="article:published_time" content="2021-03-09T16:05:40+00:00" />
	<meta property="og:image" content="https://www.remate.ph/wp-content/uploads/2020/08/ALINGAWNGAW-8.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1051" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Lydia Bueno">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.remate.ph/#website","url":"https://www.remate.ph/","name":"REMATE ONLINE","description":"ANG DYARYO NG MASA ONLINE","potentialAction":[{"@type":"SearchAction","target":"https://www.remate.ph/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/#primaryimage","inLanguage":"en-US","url":"https://www.remate.ph/wp-content/uploads/2020/08/ALINGAWNGAW-8.jpg","width":2000,"height":1051},{"@type":"WebPage","@id":"https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/#webpage","url":"https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/","name":"KAHIT MAY BAKUNA NA, PUBLIKO MAG-INGAT PA RIN-BONG GO - REMATE ONLINE","isPartOf":{"@id":"https://www.remate.ph/#website"},"primaryImageOfPage":{"@id":"https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/#primaryimage"},"datePublished":"2021-03-09T16:05:40+00:00","dateModified":"2021-03-09T16:05:40+00:00","author":{"@id":"https://www.remate.ph/#/schema/person/a6263a95f3f5ac026fd14269fe0f00be"},"breadcrumb":{"@id":"https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/"]}]},{"@type":"BreadcrumbList","@id":"https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://remate.ph/","url":"https://remate.ph/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/","url":"https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/","name":"KAHIT MAY BAKUNA NA, PUBLIKO MAG-INGAT PA RIN-BONG GO"}}]},{"@type":"Person","@id":"https://www.remate.ph/#/schema/person/a6263a95f3f5ac026fd14269fe0f00be","name":"Lydia Bueno","image":{"@type":"ImageObject","@id":"https://www.remate.ph/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/af945ee050c6326178e8a71bfbbbafae?s=96&d=mm&r=g","caption":"Lydia Bueno"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; Feed" href="https://www.remate.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; Comments Feed" href="https://www.remate.ph/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; KAHIT MAY BAKUNA NA, PUBLIKO MAG-INGAT PA RIN-BONG GO Comments Feed" href="https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.6.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-121643885-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.2';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-121643885-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-121643885-1', {
						use_amp_client_id:true,forceSSL:true,anonymize_ip:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.remate.ph/wp-includes/css/dist/block-library/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.remate.ph/wp-includes/css/dist/block-library/theme.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.remate.ph/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='magayo-lottery-results-css'  href='https://www.remate.ph/wp-content/plugins/magayo-lottery-results/public/css/magayo-lottery-results-public.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.remate.ph/wp-includes/css/dashicons.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.remate.ph/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='t4bnewsticker-css'  href='https://www.remate.ph/wp-content/plugins/t4b-news-ticker/assets/css/t4bnewsticker.css?v=1.2.3&#038;ver=5.5.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://www.remate.ph/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://www.remate.ph/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://www.remate.ph/wp-content/plugins/exactmetrics-premium/assets/css/frontend.css?ver=1615306295' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.remate.ph/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='admin-styles-css'  href='https://www.remate.ph/wp-content/themes/alta-ph/css/theme_head.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.remate.ph/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.remate.ph/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.remate.ph/wp-content/plugins/youtube-embed-plus/styles/ytprefs.css?ver=13.4.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.remate.ph/wp-content/uploads/porto_styles/js_composer.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.remate.ph/wp-content/uploads/porto_styles/bootstrap.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='porto-plugins-css'  href='https://www.remate.ph/wp-content/themes/alta-ph/css/plugins_optimized.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='porto-theme-css'  href='https://www.remate.ph/wp-content/themes/alta-ph/css/theme.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='porto-shortcodes-css'  href='https://www.remate.ph/wp-content/uploads/porto_styles/shortcodes.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='porto-dynamic-style-css'  href='https://www.remate.ph/wp-content/uploads/porto_styles/dynamic_style.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='porto-style-css'  href='https://www.remate.ph/wp-content/themes/alta-ph/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='porto-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='porto-ie-css'  href='https://www.remate.ph/wp-content/themes/alta-ph/css/ie.css?ver=5.5.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='styles-child-css'  href='https://www.remate.ph/wp-content/themes/alta-ph-child/style.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.remate.ph","hash_tracking":"false","ua":"UA-121643885-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/exactmetrics-premium/assets/js/frontend-gtag.js?ver=1615306295' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/magayo-lottery-results/public/js/magayo-lottery-results-public.js?ver=2.0.2' id='magayo-lottery-results-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/t4b-news-ticker/assets/js/jquery.liscroll.js?ver=1.2.3' id='liscroll-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.remate.ph\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":284424,"token":"c876b1df23","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.remate.ph\/wp-admin\/admin-ajax.php","security":"2b849787a4","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.remate.ph\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.remate.ph\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.remate.ph/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.js?ver=13.4.2' id='__ytprefs__-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.remate.ph/wp-json/" /><link rel="alternate" type="application/json" href="https://www.remate.ph/wp-json/wp/v2/posts/284424" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.remate.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.remate.ph/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.remate.ph/?p=284424' />
<link rel="alternate" type="application/json+oembed" href="https://www.remate.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remate.ph%2Fkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.remate.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remate.ph%2Fkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/?ia_markup=1" />
						<script type="text/javascript">
		WebFontConfig = {
			google: { families: [ 'Open+Sans:200,300,400,700,800','Montserrat:200,300,400,700,800' ] }
		};
		(function(d) {
			var wf = d.createElement('script'), s = d.scripts[0];
			wf.src = 'https://www.remate.ph/wp-content/themes/alta-ph/js/libs/webfont.js';
			wf.async = true;
			s.parentNode.insertBefore(wf, s);
		})(document);</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/amp/"><style type="text/css" title="dynamic-css" class="options-output">.alternative-font, a, .color-primary{color:#ed1b24;}#header .header-main{background-color:#ffffff;}#header, #header .header-main .header-contact .nav-top > li > a, #header .top-links > li.menu-item:before{color:#333333;}#header .header-main .header-left,#header .header-main .header-center,#header .header-main .header-right,.fixed-header #header .header-main .header-left,.fixed-header #header .header-main .header-right,.fixed-header #header .header-main .header-center{padding-top:7px;padding-bottom:7px;}#header .header-top, .header-top .top-links>li.menu-item:after{color:#ffffff;}.header-bottom{background-color:#000000;}.page-top{background-color:#f7f7f7;}#footer{background-color:#000000;}#footer .footer-main{background-color:transparent;}#footer .widget.contact-info .contact-details strong{color:#ffffff;}#footer .footer-bottom{background-color:#000000;}#footer .footer-bottom, #footer .footer-bottom p, #footer .footer-bottom .widget > div > ul li, #footer .footer-bottom .widget > ul li{color:#cccccc;}#header.sticky-header .searchform-popup .search-toggle{color:#ffffff;}#header.sticky-header .searchform-popup .search-toggle:hover{color:#ed1b24;}#mini-cart .cart-subtotal, #mini-cart .minicart-icon{color:#444444;}#mini-cart .cart-items, #mini-cart .cart-items-text{color:#ffffff;}#mini-cart{background:transparent;}.sticky-header #mini-cart .cart-subtotal, .sticky-header #mini-cart .minicart-icon{color:#444444;}.sticky-header #mini-cart .cart-items, .sticky-header #mini-cart .cart-items-text{color:#ffffff;}.sticky-header #mini-cart{background:transparent;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- for ads start here -->		
	<script  id="feedify_webscript" >
var feedify = feedify || {};
window.feedify_options={fedify_url:"https://feedify.net/"};
(function (window, document){
	function addScript( script_url ){
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.src = script_url;
		document.getElementsByTagName('head')[0].appendChild(s);
	}
	addScript('https://tpcf.feedify.net/uploads/settings/640881b8e7431714105ab5acd867eddf.js?ts='+Math.random());
	addScript('https://cdn.feedify.net/getjs/feedbackembad.min.js');
})(window, document);
</script>
<link rel="manifest" href="/manifest.json">
<!-- for ads end here -->
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_horizontal_sharing .heateor_sss_square_count{float:left;width:50%;line-height:30px;}
								div.heateor_sss_vertical_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_vertical_sharing .heateor_sss_square_count{float:left;width:50%;line-height:30px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>KAHIT MAY BAKUNA NA, PUBLIKO MAG-INGAT PA RIN-BONG GO - REMATE ONLINE</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="KAHIT MAY BAKUNA NA, PUBLIKO MAG-INGAT PA RIN-BONG GO - REMATE ONLINE" />
	<meta property="og:description" content="&nbsp;&nbsp;&nbsp;SA kabila ng pagdating sa bansa ng mga bakuna kontra COVID-19 na sinundan ng vaccination rollout sa iba&#8217;t ibang pangunahing ospital sa Pilipinas, pinaalalahanan ni Senator Bong Go ang publiko na ituloy pa rin ang pag-iingat upang hindi mahawaan ng sakit. Bagama&#8217;t itinuturing na bakuna ang siyang tuluyang tatapos sa hawaan ng COVID-19, ayon kay [&hellip;]" />
	<meta property="og:url" content="https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/" />
	<meta property="og:site_name" content="REMATE ONLINE" />
	<meta property="article:published_time" content="2021-03-09T16:05:40+00:00" />
	<meta property="og:image" content="https://www.remate.ph/wp-content/uploads/2020/08/ALINGAWNGAW-8.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1051" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Lydia Bueno">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.remate.ph/#website","url":"https://www.remate.ph/","name":"REMATE ONLINE","description":"ANG DYARYO NG MASA ONLINE","potentialAction":[{"@type":"SearchAction","target":"https://www.remate.ph/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/#primaryimage","inLanguage":"en-US","url":"https://www.remate.ph/wp-content/uploads/2020/08/ALINGAWNGAW-8.jpg","width":2000,"height":1051},{"@type":"WebPage","@id":"https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/#webpage","url":"https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/","name":"KAHIT MAY BAKUNA NA, PUBLIKO MAG-INGAT PA RIN-BONG GO - REMATE ONLINE","isPartOf":{"@id":"https://www.remate.ph/#website"},"primaryImageOfPage":{"@id":"https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/#primaryimage"},"datePublished":"2021-03-09T16:05:40+00:00","dateModified":"2021-03-09T16:05:40+00:00","author":{"@id":"https://www.remate.ph/#/schema/person/a6263a95f3f5ac026fd14269fe0f00be"},"breadcrumb":{"@id":"https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/"]}]},{"@type":"BreadcrumbList","@id":"https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://remate.ph/","url":"https://remate.ph/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/","url":"https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/","name":"KAHIT MAY BAKUNA NA, PUBLIKO MAG-INGAT PA RIN-BONG GO"}}]},{"@type":"Person","@id":"https://www.remate.ph/#/schema/person/a6263a95f3f5ac026fd14269fe0f00be","name":"Lydia Bueno","image":{"@type":"ImageObject","@id":"https://www.remate.ph/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/af945ee050c6326178e8a71bfbbbafae?s=96&d=mm&r=g","caption":"Lydia Bueno"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; Feed" href="https://www.remate.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; Comments Feed" href="https://www.remate.ph/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; KAHIT MAY BAKUNA NA, PUBLIKO MAG-INGAT PA RIN-BONG GO Comments Feed" href="https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.6.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-121643885-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.2';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-121643885-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-121643885-1', {
						use_amp_client_id:true,forceSSL:true,anonymize_ip:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/wp-embed.js?ver=5.5.3' id='wp-embed-js'></script>
<link rel="https://api.w.org/" href="https://www.remate.ph/wp-json/" /><link rel="alternate" type="application/json" href="https://www.remate.ph/wp-json/wp/v2/posts/284424" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.remate.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.remate.ph/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.remate.ph/?p=284424' />
<link rel="alternate" type="application/json+oembed" href="https://www.remate.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remate.ph%2Fkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.remate.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remate.ph%2Fkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/?ia_markup=1" />
						<script type="text/javascript">
		WebFontConfig = {
			google: { families: [ 'Open+Sans:200,300,400,700,800','Montserrat:200,300,400,700,800' ] }
		};
		(function(d) {
			var wf = d.createElement('script'), s = d.scripts[0];
			wf.src = 'https://www.remate.ph/wp-content/themes/alta-ph/js/libs/webfont.js';
			wf.async = true;
			s.parentNode.insertBefore(wf, s);
		})(document);</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/amp/"><style type="text/css" title="dynamic-css" class="options-output">.alternative-font, a, .color-primary{color:#ed1b24;}#header .header-main{background-color:#ffffff;}#header, #header .header-main .header-contact .nav-top > li > a, #header .top-links > li.menu-item:before{color:#333333;}#header .header-main .header-left,#header .header-main .header-center,#header .header-main .header-right,.fixed-header #header .header-main .header-left,.fixed-header #header .header-main .header-right,.fixed-header #header .header-main .header-center{padding-top:7px;padding-bottom:7px;}#header .header-top, .header-top .top-links>li.menu-item:after{color:#ffffff;}.header-bottom{background-color:#000000;}.page-top{background-color:#f7f7f7;}#footer{background-color:#000000;}#footer .footer-main{background-color:transparent;}#footer .widget.contact-info .contact-details strong{color:#ffffff;}#footer .footer-bottom{background-color:#000000;}#footer .footer-bottom, #footer .footer-bottom p, #footer .footer-bottom .widget > div > ul li, #footer .footer-bottom .widget > ul li{color:#cccccc;}#header.sticky-header .searchform-popup .search-toggle{color:#ffffff;}#header.sticky-header .searchform-popup .search-toggle:hover{color:#ed1b24;}#mini-cart .cart-subtotal, #mini-cart .minicart-icon{color:#444444;}#mini-cart .cart-items, #mini-cart .cart-items-text{color:#ffffff;}#mini-cart{background:transparent;}.sticky-header #mini-cart .cart-subtotal, .sticky-header #mini-cart .minicart-icon{color:#444444;}.sticky-header #mini-cart .cart-items, .sticky-header #mini-cart .cart-items-text{color:#ffffff;}.sticky-header #mini-cart{background:transparent;}.alternative-font, a, .color-primary{color:#ed1b24;}#header .header-main{background-color:#ffffff;}#header, #header .header-main .header-contact .nav-top > li > a, #header .top-links > li.menu-item:before{color:#333333;}#header .header-main .header-left,#header .header-main .header-center,#header .header-main .header-right,.fixed-header #header .header-main .header-left,.fixed-header #header .header-main .header-right,.fixed-header #header .header-main .header-center{padding-top:7px;padding-bottom:7px;}#header .header-top, .header-top .top-links>li.menu-item:after{color:#ffffff;}.header-bottom{background-color:#000000;}.page-top{background-color:#f7f7f7;}#footer{background-color:#000000;}#footer .footer-main{background-color:transparent;}#footer .widget.contact-info .contact-details strong{color:#ffffff;}#footer .footer-bottom{background-color:#000000;}#footer .footer-bottom, #footer .footer-bottom p, #footer .footer-bottom .widget > div > ul li, #footer .footer-bottom .widget > ul li{color:#cccccc;}#header.sticky-header .searchform-popup .search-toggle{color:#ffffff;}#header.sticky-header .searchform-popup .search-toggle:hover{color:#ed1b24;}#mini-cart .cart-subtotal, #mini-cart .minicart-icon{color:#444444;}#mini-cart .cart-items, #mini-cart .cart-items-text{color:#ffffff;}#mini-cart{background:transparent;}.sticky-header #mini-cart .cart-subtotal, .sticky-header #mini-cart .minicart-icon{color:#444444;}.sticky-header #mini-cart .cart-items, .sticky-header #mini-cart .cart-items-text{color:#ffffff;}.sticky-header #mini-cart{background:transparent;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<!--AnyMind-Code-HEAD-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

var gptAdSlots = [];
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var mapping1 = googletag.sizeMapping().
addSize([780,500], [[728, 90], [970, 90]]).
addSize([0,0], [[320, 100], [320, 50]]).
build(); 
gptAdSlots[0] =
googletag.defineSlot('/21622890900/PH_remate.ph_res_allsite_top_970x90//728x90//320x100//320x50', [[320, 50], [970, 90], [728, 90], [320, 100]], 'div-gpt-ad-1612929550215-0').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!--End-AnyMind-Code-HEAD-->
</head>
<body class="post-template-default single single-post postid-284424 single-format-standard wp-embed-responsive full blog-1  wpb-js-composer js-comp-ver-6.5.0 vc_responsive">

	<div class="page-wrapper"><!-- page wrapper -->

		
					<!-- header wrapper -->
			<div class="header-wrapper">
								<header id="header" class="header-separate header-4 logo-center sticky-menu-header">
		<div class="header-top">
		<div class="container">
			<div class="header-left">
				<div class="share-links">		
					<a target="_blank" rel="nofollow" class="share-facebook" href="https://www.facebook.com/rematetabloid/" title="Facebook"></a>
					<a target="_blank" rel="nofollow" class="share-twitter" href="https://twitter.com/RematePH" title="Twitter"></a>
				</div>
			</div>
			<div class="header-right">
				<span class="welcome-msg">
					<ul class="nav nav-top">
						<li><span><i class="fa fa-envelope"></i> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c2b0a7afa3b6a7aca7b5b1a1a7acb6b0a3ae82b0a7afa3b6a7ecb2aa">[email&#160;protected]</a></span></li>
					</ul>
				</span>
			</div>
		</div>
	</div>
	
	<div class="header-main">
		<div class="container">
			<div class="header-left">
				<div class="meta-date">
					<h3  class="m-b-none"> 10 </h3>
					<h5 class="m-b-none">Wed </h5>
					<p  class="m-b-none"> Mar 2021 </p>
				</div>
							</div>
			<div class="header-center">
						<div class="logo">
		<a href="https://www.remate.ph/" title="REMATE ONLINE - ANG DYARYO NG MASA ONLINE"  rel="home">
					<img class="img-responsive sticky-logo sticky-retina-logo" src="//www.remate.ph/wp-content/uploads/2019/04/REMATE-ONLINE-LOGO.jpg" alt="REMATE ONLINE" /><img class="img-responsive standard-logo retina-logo" src="//www.remate.ph/wp-content/uploads/2019/04/REMATE-ONLINE-LOGO.jpg" alt="REMATE ONLINE" />			</a>
			</div>
					</div>
			<div class="header-right">
				<div class="share-links">		
					<a target="_blank" rel="nofollow" class="share-facebook" href="https://www.facebook.com/rematetabloid/" title="Facebook"></a>
					<a target="_blank" rel="nofollow" class="share-twitter" href="https://twitter.com/RematePH" title="Twitter"></a>
				</div>			    
					<div class="searchform-popup">
		<a class="search-toggle"><i class="fas fa-search"></i><span class="search-text">Search</span></a>
			<form action="https://www.remate.ph/" method="get"
		class="searchform">
		<div class="searchform-fields">
			<span class="text"><input name="s" type="text" value="" placeholder="Search&hellip;" autocomplete="off" /></span>
						<span class="button-wrap">
							<button class="btn btn-special" title="Search" type="submit"><i class="fas fa-search"></i></button>
						</span>
		</div>
			</form>
		</div>
					<div class="meta-date">
					<h3  class="m-b-none"> 10 </h3>
					<h5 class="m-b-none">Wed </h5>
					<p  class="m-b-none"> Mar 2021 </p>
				</div>				
								<a class="mobile-toggle"><i class="fas fa-bars"></i></a>
			</div>
		</div>
		
<div id="nav-panel" class="">
	<div class="container">
		<div class="mobile-nav-wrap">
			<div class="menu-wrap"><ul id="menu-menu" class="mobile-menu accordion-menu"><li id="accordion-menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.remate.ph/" class="">Home</a></li>
<li id="accordion-menu-item-2604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="https://www.remate.ph/news/" class="">News</a>
<span class="arrow"></span><ul class="sub-menu">
	<li id="accordion-menu-item-79875" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/news/lcl/" class="">NATIONWIDE</a></li>
	<li id="accordion-menu-item-79874" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/news/mtro/" class="">METRO</a></li>
	<li id="accordion-menu-item-79876" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/news/wrld/" class="">WORLD</a></li>
</ul>
</li>
<li id="accordion-menu-item-3733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="https://www.remate.ph/entertainment/" class="">Entertainment</a>
<span class="arrow"></span><ul class="sub-menu">
	<li id="accordion-menu-item-79884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.remate.ph/category/entertainment/showbiz/" class="">SHOWBIZ</a>
	<span class="arrow"></span><ul class="sub-menu">
		<li id="accordion-menu-item-79885" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/showbiz/lcl_bz/" class="">LOCAL BIZ</a></li>
		<li id="accordion-menu-item-79886" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/showbiz/wrld_bz/" class="">WORLD BIZ</a></li>
	</ul>
</li>
	<li id="accordion-menu-item-79893" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/omgnws/" class="">OMG NEWS</a></li>
	<li id="accordion-menu-item-79891" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/mvs/" class="">MOVIES</a></li>
	<li id="accordion-menu-item-79892" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/msc/" class="">MUSIC</a></li>
	<li id="accordion-menu-item-79896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.remate.ph/category/entertainment/xtras/" class="">XTRAS</a>
	<span class="arrow"></span><ul class="sub-menu">
		<li id="accordion-menu-item-79897" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/xtras/xtrasvc/" class="">XTRA SERBIS</a></li>
	</ul>
</li>
</ul>
</li>
<li id="accordion-menu-item-3547" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/sports/" class="">Sports</a></li>
<li id="accordion-menu-item-2601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="https://www.remate.ph/lifestyle/" class="">Lifestyle</a>
<span class="arrow"></span><ul class="sub-menu">
	<li id="accordion-menu-item-79899" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/lifestyle/hlth/" class="">HEALTH</a></li>
	<li id="accordion-menu-item-79898" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/lifestyle/fod/" class="">FOOD</a></li>
	<li id="accordion-menu-item-79901" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/lifestyle/tr_g/" class="">TARA G</a></li>
	<li id="accordion-menu-item-79900" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/lifestyle/lf_hcks/" class="">LIFE HACKS</a></li>
</ul>
</li>
<li id="accordion-menu-item-3551" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/tech-trend/" class="">Tech &#038; Trend</a></li>
<li id="accordion-menu-item-3609" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/opinion/" class="">Opinion</a></li>
<li id="accordion-menu-item-2607" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/careers/" class="">Careers</a></li>
<li id="accordion-menu-item-2606" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/contact-us/" class="">Contact Us</a></li>
</ul></div>		</div>
	</div>
</div>
	</div>

			<div class="main-menu-wrap">
			<div id="main-menu" class="container ">
									<div class="menu-left">
								<div class="logo">
		<a href="https://www.remate.ph/" title="REMATE ONLINE - ANG DYARYO NG MASA ONLINE" >
					<img class="img-responsive standard-logo retina-logo" src="//www.remate.ph/wp-content/uploads/2019/04/REMATE-ONLINE-LOGO.jpg" alt="REMATE ONLINE" />			</a>
			</div>
							</div>
								<div class="menu-center">
					<ul id="menu-menu-1" class="main-menu mega-menu"><li id="nav-menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home narrow"><a href="https://www.remate.ph/" class="">Home</a></li>
<li id="nav-menu-item-2604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub narrow"><a href="https://www.remate.ph/news/" class="">News</a>
<div class="popup"><div class="inner" style=""><ul class="sub-menu">
	<li id="nav-menu-item-79875" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/news/lcl/" class="">NATIONWIDE</a></li>
	<li id="nav-menu-item-79874" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/news/mtro/" class="">METRO</a></li>
	<li id="nav-menu-item-79876" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/news/wrld/" class="">WORLD</a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub narrow"><a href="https://www.remate.ph/entertainment/" class="">Entertainment</a>
<div class="popup"><div class="inner" style=""><ul class="sub-menu">
	<li id="nav-menu-item-79884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub" data-cols="1"><a href="https://www.remate.ph/category/entertainment/showbiz/" class="">SHOWBIZ</a>
	<ul class="sub-menu">
		<li id="nav-menu-item-79885" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/showbiz/lcl_bz/" class="">LOCAL BIZ</a></li>
		<li id="nav-menu-item-79886" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/showbiz/wrld_bz/" class="">WORLD BIZ</a></li>
	</ul>
</li>
	<li id="nav-menu-item-79893" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/entertainment/omgnws/" class="">OMG NEWS</a></li>
	<li id="nav-menu-item-79891" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/entertainment/mvs/" class="">MOVIES</a></li>
	<li id="nav-menu-item-79892" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/entertainment/msc/" class="">MUSIC</a></li>
	<li id="nav-menu-item-79896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub" data-cols="1"><a href="https://www.remate.ph/category/entertainment/xtras/" class="">XTRAS</a>
	<ul class="sub-menu">
		<li id="nav-menu-item-79897" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/xtras/xtrasvc/" class="">XTRA SERBIS</a></li>
	</ul>
</li>
</ul></div></div>
</li>
<li id="nav-menu-item-3547" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/sports/" class="">Sports</a></li>
<li id="nav-menu-item-2601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub narrow"><a href="https://www.remate.ph/lifestyle/" class="">Lifestyle</a>
<div class="popup"><div class="inner" style=""><ul class="sub-menu">
	<li id="nav-menu-item-79899" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/lifestyle/hlth/" class="">HEALTH</a></li>
	<li id="nav-menu-item-79898" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/lifestyle/fod/" class="">FOOD</a></li>
	<li id="nav-menu-item-79901" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/lifestyle/tr_g/" class="">TARA G</a></li>
	<li id="nav-menu-item-79900" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/lifestyle/lf_hcks/" class="">LIFE HACKS</a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3551" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/tech-trend/" class="">Tech &#038; Trend</a></li>
<li id="nav-menu-item-3609" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/opinion/" class="">Opinion</a></li>
<li id="nav-menu-item-2607" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/careers/" class="">Careers</a></li>
<li id="nav-menu-item-2606" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/contact-us/" class="">Contact Us</a></li>
</ul>				</div>
									<div class="menu-right">
							<div class="searchform-popup">
		<a class="search-toggle"><i class="fas fa-search"></i><span class="search-text">Search</span></a>
			<form action="https://www.remate.ph/" method="get"
		class="searchform">
		<div class="searchform-fields">
			<span class="text"><input name="s" type="text" value="" placeholder="Search&hellip;" autocomplete="off" /></span>
						<span class="button-wrap">
							<button class="btn btn-special" title="Search" type="submit"><i class="fas fa-search"></i></button>
						</span>
		</div>
			</form>
		</div>
						</div>
							</div>
		</div>
	</header>

		<div class="ticker-news">
			<span>Trending Now</span>
            <ul id="ticker" class="js-hidden">
                <li><a href="https://www.remate.ph/digong-di-galit-sa-mga-kababaihan-roque/" title="Digong &#8216;di galit sa mga kababaihan &#8211; Roque" target="_blank">Digong &#8216;di galit sa mga kababaihan &#8211; Roque</a></li>
                <li><a href="https://www.remate.ph/pinas-nagbayad-na-ng-p4-8b-sa-astrazeneca-sinovac-vaccines-malakanyang/" title="Pinas nagbayad na ng P4.8B sa AstraZeneca, Sinovac vaccines &#8211; Malakanyang" target="_blank">Pinas nagbayad na ng P4.8B sa AstraZeneca, Sinovac vaccines &#8211; Malakanyang</a></li>
                <li><a href="https://www.remate.ph/film-industry-nawalan-ng-p12b-ngayong-pandemya-fdcp/" title="Film industry nawalan ng P12B ngayong pandemya &#8211; FDCP" target="_blank">Film industry nawalan ng P12B ngayong pandemya &#8211; FDCP</a></li>
                <li><a href="https://www.remate.ph/low-income-groups-iisyuhan-na-ng-disconnection-notices-ng-meralco-sa-abril/" title="Low-income groups iisyuhan na ng disconnection notices ng Meralco sa Abril" target="_blank">Low-income groups iisyuhan na ng disconnection notices ng Meralco sa Abril</a></li>
                <li><a href="https://www.remate.ph/taripa-sa-baboy-balak-gawing-ayuda-sa-mga-magbababoy/" title="Taripa sa baboy balak gawing ayuda sa mga magbababoy" target="_blank">Taripa sa baboy balak gawing ayuda sa mga magbababoy</a></li>
                <li><a href="https://www.remate.ph/roque-kay-ex-envoy-to-brazil-maglaho-na-lang/" title="Roque kay ex-envoy to Brazil: Maglaho na lang" target="_blank">Roque kay ex-envoy to Brazil: Maglaho na lang</a></li>
                <li><a href="https://www.remate.ph/2-barangay-2-hotel-sa-maynila-naka-lockdown-citywide-lockdown-posible/" title="2 barangay, 2 hotel sa Maynila naka-lockdown, citywide lockdown posible" target="_blank">2 barangay, 2 hotel sa Maynila naka-lockdown, citywide lockdown posible</a></li>
                <li><a href="https://www.remate.ph/sen-poe-dismayado-sa-telcos/" title="Sen. Poe dismayado sa telcos" target="_blank">Sen. Poe dismayado sa telcos</a></li>
                <li><a href="https://www.remate.ph/dilg-pinahuhuli-ang-covid-19-protocol-violators/" title="DILG pinahuhuli ang COVID-19 protocol violators" target="_blank">DILG pinahuhuli ang COVID-19 protocol violators</a></li>
                <li><a href="https://www.remate.ph/cesu-itinanggi-ang-pagtakas-sa-pasilidad-ng-4-na-covid-19-patients-sa-pasay/" title="CESU itinanggi ang pagtakas sa pasilidad ng 4 na COVID-19 patients sa Pasay" target="_blank">CESU itinanggi ang pagtakas sa pasilidad ng 4 na COVID-19 patients sa Pasay</a></li>
            </ul>
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				jQuery(function() {
					jQuery("ul#ticker").liScroll({
						travelocity: 0.05,
					});
				});
			</script>
		</div> <!-- .ticker-news -->

							</div>
			<!-- end header wrapper -->
		
				<section class="page-top page-header-6">
		<div class="container hide-title">
	<div class="row">
		<div class="col-lg-12 clearfix">
			<div class="pt-right d-none">
				<h1 class="page-title">KAHIT MAY BAKUNA NA, PUBLIKO MAG-INGAT PA RIN-BONG GO</h1>
							</div>
							<div class="breadcrumbs-wrap pt-left">
					<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="home" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" href="https://www.remate.ph" title="Go to Home Page"><span itemprop="name">Home</span><meta itemprop="position" content="1" /></a><i class="delimiter delimiter-2"></i></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" href="https://www.remate.ph/category/opn/"><span itemprop="name">OPINION</span><meta itemprop="position" content="2" /></a><i class="delimiter delimiter-2"></i></li><li>KAHIT MAY BAKUNA NA, PUBLIKO MAG-INGAT PA RIN-BONG GO</li></ul>				</div>
								</div>
	</div>
</div>
	</section>
	
		<div id="main" class="column2 column2-right-sidebar boxed"><!-- main -->

			<div class="container">
			<div class="row main-content-wrap">

			<!-- main content -->
			<div class="main-content col-lg-9">

			

<div id="content" role="main">

	
			
<article class="post-full-alt post-title-simple post-284424 post type-post status-publish format-standard has-post-thumbnail hentry category-opn">
			<h1 class="entry-title m-b-sm">KAHIT MAY BAKUNA NA, PUBLIKO MAG-INGAT PA RIN-BONG GO</h1>
		
    
		<div class="post-image single">
		<div class="post-slideshow porto-carousel owl-carousel nav-inside nav-inside-center nav-style-2 show-nav-hover has-ccols ccols-1" data-plugin-options='{"nav":true}'>
											<div>
								<div class="img-thumbnail">
						<img class="owl-lazy img-responsive" src="https://www.remate.ph/wp-content/uploads/porto_placeholders/100x53.jpg" width="2000" height="1051" data-src="https://www.remate.ph/wp-content/uploads/2020/08/ALINGAWNGAW-8.jpg" alt="" />
													<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2020/08/ALINGAWNGAW-8.jpg" data-title=""><i class="fas fa-search"></i></span>
											</div>
								</div>
								</div>
		
			</div>
	<div class="post-content">
		<div>

			<span class="meta-date">March 10, 2021 @ 12:05 AM</span>

			<span class="meta-time"><i class="far fa-clock"></i> 6 mins ago</span>

			
			<div class="post-views post-284424 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">8</span>
			</div>
		</div>
		<hr class="solid">
		<span class="vcard" style="display: none;"><span class="fn"><a href="https://www.remate.ph/author/lydia/" title="Posts by Lydia Bueno" rel="author">Lydia Bueno</a></span></span><span class="updated" style="display:none">2021-03-10T00:05:40+08:00</span>		
		<div class="entry-content">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=KAHIT%20MAY%20BAKUNA%20NA%2C%20PUBLIKO%20MAG-INGAT%20PA%20RIN-BONG%20GO&url=https%3A%2F%2Fwww.remate.ph%2Fkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>SA kabila ng pagdating sa bansa ng mga bakuna kontra COVID-19 na sinundan ng vaccination rollout sa iba&#8217;t ibang pangunahing ospital sa Pilipinas, pinaalalahanan ni Senator Bong Go ang publiko na ituloy pa rin ang pag-iingat upang hindi mahawaan ng sakit.</h4>
<h4>Bagama&#8217;t itinuturing na bakuna ang siyang tuluyang tatapos sa hawaan ng COVID-19, ayon kay Sen. Go, mainam pa ring huwag magpakakampante ang publiko at ituloy lamang ang pagsunod sa health and safety protocol.</h4>
<h4>
Napapanahon ang panawagang ito ni Sen. Go dahil kung susuriin ay tila tumataas ngayon ang bilang ng mga kumpirmadong kaso ng COVID-19 kumpara sa mga nakalipas na buwan.</h4>
<h4>
Isa nga sa mga tinitingnang sanhi ng mga eksperto sa kaganapang ito ay ang pagluwag ng ilang panuntunan sa quarantine restrictions sa bansa maging ang hindi pagsunod ng mga tao sa minimum public health standards.</h4>
<h4>
Isa pang panawagan ni Sen. Go sa publiko ay ang pagpayag sa boluntaryong pagpapabakuna sa oras na sapat na ang supply ng mga ito upang tuluyan nating maabot ang herd immunity.</h4>
<h4>
Sa susunod na mga buwan ay inaasahan na rin ang pagdating ng ilan pang bakuna kontra COVID-19 sa bansa kung saan maaaring mabakunahan na ang mas maraming Filipino.</h4>
<h4>
Sa pamamagitan nito ay mapapagaan na ang pasanin ng ating medical frontliners dahil mababawasan na ang pasyenteng may COVID-19 na mangangailangan ng atensyong medikal sa pagamutan.</h4>
<h4>
Tunay na nagbigay ng liwanag at pag-asa ang pagdating ng mga bakuna sa bansa na sinyales din na ang ating laban sa pandemya ay pasulong at umaarangkada sa gitna ng ilang kritisismo sa mga hakbang ng pamahalaan.</h4>
<h4>
Kung titignan, ang mga bumabanat sa ginagawa ng gobyerno ngayong nasa gitna tayo ng krisis ay sila rin namang walang mahalagang ambag sa ating pakikibaka sa pamdemya.</h4>
<h4>
Nakagugulat nga na sa halip na tumulong ang iba ay mas pinipili pa nitong sirain ang kredibilidad ng pamahalaan para sa kanilang pansariling interes at kapakanan lamang.</h4>
<h4>
Kaya sa publiko, maging mapagmatyag din tayo.</h4>
<h4>
Suriin nating mabuti kung ang mga taong nagsasalita laban sa pamahalaan ay gumaganap din ba sa kanilang tungkulin bilang public servant o pinalalakas lang ang ugong ng kanilang pangalan dahil sa papalapit na halalan.</h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/kahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=KAHIT%20MAY%20BAKUNA%20NA%2C%20PUBLIKO%20MAG-INGAT%20PA%20RIN-BONG%20GO&url=https%3A%2F%2Fwww.remate.ph%2Fkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>			
					</div>

	</div>


				
	

			<div class="post-gap-small"></div>
		
	
</article>

								<hr class="tall"/>
					<div class="related-posts">
												<!--<h4 class="sub-title">Related <strong>Posts</strong></h4>-->
						<div class="row">
							<div class="show-nav-title" data-plugin-options="{&quot;themeConfig&quot;:true,&quot;lg&quot;:1,&quot;md&quot;:1,&quot;sm&quot;:1}">
							
	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/denr-hinikayat-ang-mga-lgu-na-magpasa-ng-ordinansa-para-sa-waste-segregation/">
	DENR HINIKAYAT ANG MGA LGU NA MAGPASA NG ORDINANSA PARA SA WASTE SEGREGATION	</a> </h1>	
	<a href="https://www.remate.ph/denr-hinikayat-ang-mga-lgu-na-magpasa-ng-ordinansa-para-sa-waste-segregation/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2020/08/ANG-INYONG-LINKOD-24-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2020/08/ANG-INYONG-LINKOD-24.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">March 10, 2021 @12:10 AM</span><div class="post-views post-284425 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">2</span>
			</div></div>		
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/denr-hinikayat-ang-mga-lgu-na-magpasa-ng-ordinansa-para-sa-waste-segregation/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=DENR%20HINIKAYAT%20ANG%20MGA%20LGU%20NA%20MAGPASA%20NG%20ORDINANSA%20PARA%20SA%20WASTE%20SEGREGATION&url=https%3A%2F%2Fwww.remate.ph%2Fkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>IMINUNGKAHI ng Department of Environment and Natural Resources (DENR) sa local government units (LGUs) na magpasa ng isang ordinansa na nag-aatas sa mga barangay na ipatupad ang waste segregation.</h4>
<h4></h4>
<h4>Ayon kay DENR Undersecretary for Solid Waste Management and LGUs Concerns Benny D. Antiporda, dapat na tutukan ng mga lungsod at munisipalidad sa buong bansa ang waste segregation mula sa pinanggalingan nito o waste segregation at source para maging epektibo ang pagkolekta at pagtapon sa mga basura.</h4>
<h4>
Muling nanawagan si Antiporda na maging epektibo ang pangangasiwa sa solid waste sa ginanap na dialogue sa Cavite provincial, city, at municipal environment officers na inorganisa ng grupong EcoWaste Coalition noong Marso 3.</h4>
<h4></h4>
<h4>&#8220;Propose to your local council to create an ordinance that will act on those who do not practice segregation in their barangays,&#8221; sabi ni Antiporda.</h4>
<h4></h4>
<h4>&#8220;It is already stated in RA (Republic Act) 9003 (Ecological Solid Waste Management Act of 2000), but let us strengthen it with the help of your council,&#8221; dagdag pa nito.</h4>
<h4></h4>
<h4>Inirekomenda rin ni Antiporda na siya ring alternate chair ng National Solid Waste Management Commission, na bumuo ng inter-barangay enforcement group o magtalaga ng “environmental marshals” sa bawat barangay ng lungsod at munisipalidad upang mag-monitor sa solid waste management practices ng katabing barangay.</h4>
<h4>
Hinikayat din nito ang Cavite LGU representatives na talakayin sa kanilang local chief executives na maglaan ng pondo upang mabigyan ng solusyon ang problema sa paghakot ng biodegradable at residual waste.</h4>
<h4></h4>
<h4>&#8220;Kindly tell your mayors to allocate funds for biodegradable and residual wastes,&#8221; saad pa ni Antiporda.</h4>
<h4></h4>
<h4>Batay sa data ng Provincial Government – Environment and Natural Resources Office ng Cavite, 58.78% ng mga nakukuhang basura sa probinsya ay biodegradable habang ang 28.19% naman ay residual wastes.</h4>
<h4>
Pinuri naman ni Antiporda ang Environment and Natural Resources Offices ng Trece Martires City at munisipalidad ng General Mariano Alvarez (GMA) dahil sa pag-implementa ng mga ito ng environmental at ecological projects at programs upang matugunan ang city at municipality generated wastes.</h4>
<h4>
Inulit din nito sa mga lokal na pamahalaan ang kahandaan ng DENR na magbigay ng technical at financial assistance sa LGUs para sa kanilang solid waste management programs upang matiyak ang epektibong implementasyon ng solid waste management sa bansa.</h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/denr-hinikayat-ang-mga-lgu-na-magpasa-ng-ordinansa-para-sa-waste-segregation/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=DENR%20HINIKAYAT%20ANG%20MGA%20LGU%20NA%20MAGPASA%20NG%20ORDINANSA%20PARA%20SA%20WASTE%20SEGREGATION&url=https%3A%2F%2Fwww.remate.ph%2Fkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>

	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/ayaw-ni-pacquiao/">
	AYAW NI PACQUIAO	</a> </h1>	
	<a href="https://www.remate.ph/ayaw-ni-pacquiao/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2020/08/dala-ko-EGCO-11-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2020/08/dala-ko-EGCO-11.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">March 10, 2021 @12:08 AM</span><div class="post-views post-284427 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">6</span>
			</div></div>		
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/ayaw-ni-pacquiao/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=AYAW%20NI%20PACQUIAO&url=https%3A%2F%2Fwww.remate.ph%2Fkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4 class="yiv3088011462ydpd3da26fMsoNormal">TULAD ni Pangulong Rodrigo Roa Duterte, ang pambansang kamao na si Senador Manny Pacquiao ay hate na hate rin ang mga ganid sa salapi lalo na kung galing sa korapsyon.</h4>
<h4 class="yiv3088011462ydpd3da26fMsoNormal"></h4>
<h4 class="yiv3088011462ydpd3da26fMsoNormal">Ito ang kanyang mga tinuran nang siya ay maging panauhing pandangal sa pagpipresenta ng mga sumukong miyembro ng Communist Party of the Philippines-New Peoples Army (CPP-NPA) sa militar ng Maramag, Bukidnon nitong nakaraang Sabado.</h4>
<h4 class="yiv3088011462ydpd3da26fMsoNormal"></h4>
<h4 class="yiv3088011462ydpd3da26fMsoNormal">Sa programang ginawa sa headquarters ng 88th Infantry Battalion, sinabi ni Sen. Pacquiao na kaya marami ang naghihirap nating mga kababayan sa mga kanyunan, gaya ng mga &#8220;indigenous peoples&#8221;, ay madali silang malinlang na lumaban sa pamahalaan dahil na rin sa kawalan ng tuloy-tuloy na suporta ng pamahalaan sa kanilang komunidad.</h4>
<h4 class="yiv3088011462ydpd3da26fMsoNormal"></h4>
<h4 class="yiv3088011462ydpd3da26fMsoNormal">&#8220;Hindi nabibigyan ng suporta ang ating mga lumad dahil sa matinding korapsyon. ‘Yung mga pondo na napupunta dapat sa pagpapatayo ng mga paaralan, paglalagay ng kalsada sa kanayunan at pagbibigay ng kabuhayan ay napunta lamang sa mga korap at ganid na politiko. Kailangan nating ubusin itong mga korap upang mas marami pang rebelde ang mag-balik-loob sa ating pamahalaan,&#8221; ang paliwanag ni Senator Pacquiao na isa ring Colonel bilang Army Reservist.</h4>
<h4 class="yiv3088011462ydpd3da26fMsoNormal"></h4>
<h4 class="yiv3088011462ydpd3da26fMsoNormal">&#8220;Nagkakaroon ng pagkakataon itong mga NPA na mag-recruit sa lumad communities sa kawalan ng kabuhayan at kawalan ng suporta sa edukasyon galing sa pamahalaan,&#8221; dagdag pa ng senador.</h4>
<h4 class="yiv3088011462ydpd3da26fMsoNormal"></h4>
<h4 class="yiv3088011462ydpd3da26fMsoNormal">Ipina-alam din ni Senator Pacquiao na nakikipag-ugnayan na siya sa Department of Social Welfare and Development (DSWD) ng Region 10 upang makapaglaan ng pondo para sa mga nagsisukong NPA at mabigyan ng bagong kabuhayan sa ilalim ng Sustainable Livelihood Program (SLP) ng pamahalaan.</h4>
<h4 class="yiv3088011462ydpd3da26fMsoNormal"></h4>
<h4 class="yiv3088011462ydpd3da26fMsoNormal">Ang mga sumukong miyembro ng NPA na karamihan ay galing sa tribo ng Manobo-Higaonon na kalat sa Central Minadanao ay mabibigyan ng pondo para sa pag-aalaga at pagpaparami ng mga koneho o rabbit farming na tinatawag.</h4>
<h4 class="yiv3088011462ydpd3da26fMsoNormal"></h4>
<h4 class="yiv3088011462ydpd3da26fMsoNormal">Sinabi ni Sen. Pacquiao na ang mga namumuhunan sa Davao City at General Santos City ay nangako na sa kanya na kanilang bibilhin ang mga pinalaking rabbit ng mga lumad.</h4>
<h4 class="yiv3088011462ydpd3da26fMsoNormal"></h4>
<h4 class="yiv3088011462ydpd3da26fMsoNormal">Si Pacquiao na isinilang din sa isang liblib na pook ng bulubunduking barangay ng Kibawe ay nangako rin na bukod sa kabuhayan, mayroon ding agaran na pangangailangan ang pagpapatupad ng Republic Act (RA) 8371 o ang &#8220;Indigenous People Rights Act of 1997.&#8221;</h4>
<h4 class="yiv3088011462ydpd3da26fMsoNormal"></h4>
<h4 class="yiv3088011462ydpd3da26fMsoNormal">Aniya, ang pangunahing problema ng mga komunidad ng lumad ay pabahay, na sa kabila ng mga probisyon ng RA 8371 na nagbibigay ng katapatan sa mga katutubo na mamuhay sa kanilang &#8220;ancestral domain&#8221; ay patuloy na salat sa kabahayan.</h4>
<h4 class="yiv3088011462ydpd3da26fMsoNormal"></h4>
<h4 class="yiv3088011462ydpd3da26fMsoNormal">Ito rin ang dapat na tutukan at pabilisin ng National Commission of Indigeneous People (NCIP) upang makapagbigay na agad ng mga titulo ng lupa para sa mga lumad, at mapakita ang sinseridad ng pamahalaan na tumulong sa mga IP.</h4>
<h4 class="yiv3088011462ydpd3da26fMsoNormal"></h4>
<h4 class="yiv3088011462ydpd3da26fMsoNormal">&#8220;Ang laganap na insurgency sa bansa ay bunga ng kapabayaan ng ating pamahalaan. Kailangan natin ang makatotohanang pagtulong para sa ating mga mahihirap na kababayan upang magkaroon ng kapayapaan sa bansa,&#8221; ang sabi ni Pacquiao.</h4>
<h4 class="yiv3088011462ydpd3da26fMsoNormal"></h4>
<h4 class="yiv3088011462ydpd3da26fMsoNormal">Ang mga ganitong paninindigan na labanan ang korapsyon ay katangian ng tunay na public servant.</h4>
<h4 class="yiv3088011462ydpd3da26fMsoNormal"></h4>
<h4 class="yiv3088011462ydpd3da26fMsoNormal" style="text-align: center;">&#8212;</h4>
<h4 class="yiv3088011462ydpd3da26fMsoNormal"></h4>
<h4 class="yiv3088011462ydpd3da26fMsoNormal">Assalamu Alaikum Warahmatullahi Wabarakatuh!</h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/ayaw-ni-pacquiao/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=AYAW%20NI%20PACQUIAO&url=https%3A%2F%2Fwww.remate.ph%2Fkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>

	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/us-nagpapalakas-kay-duterte/">
	US NAGPAPALAKAS KAY DUTERTE	</a> </h1>	
	<a href="https://www.remate.ph/us-nagpapalakas-kay-duterte/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2020/08/punto-de-vista-7-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2020/08/punto-de-vista-7.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">March 10, 2021 @12:02 AM</span><div class="post-views post-284423 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">13</span>
			</div></div>		
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/us-nagpapalakas-kay-duterte/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=US%20NAGPAPALAKAS%20KAY%20DUTERTE&url=https%3A%2F%2Fwww.remate.ph%2Fkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>HINDI nagpatalo ang US sa China sa usapin ng ayuda sa bansa matapos dumating dito kamakailan ang 487,200 doses ng AstraZeneca covid-19 vaccine sa pamamagitan ng COVAX Advance Market Commitment na tumutugon sa pangangailangan ng mga maliliit na bansang katulad ng ‘Pinas hinggil sa bakuna.</h4>
<h4>Una nang naglaan ng P97.2 bilyon si Angkel Sam sa COVAX upang masigurong mabibigyan ng prayoridad ang mga kaalyadong bansa nito kung saan itinuring na Buena mano tayong tumanggap ng panturok na ‘yan.</h4>
<h4>Bago pa man ito, nag-deliver na rin ng 600,000 doses ng CORONAVAC na gawang Sinovac ang China na donasyon matapos ang ilang milyong bakunang binili nito sa bansang naitala ang unang kaso ng pesteng ito noong nakaraang taon sa Wuhan.</h4>
<h4>Malaking pabor sa gobyerno ang ginawa ng Estados Unidos na mistulang nagising sa katotohanang dehado nga naman kung tulong sa bansa natin ang pag-uusapan.</h4>
<h4>Nahimasmasan kasi ang higanteng nasyon makaraang mag-bitaw ng pahayag si Tatay Digong na kanyang tutuldukan ang Visiting Forces Agreement kapag hindi nito dagdagan ang military aid sa atin na halos sampung dekada nang kaalyado nito.</h4>
<h4>Alam naman ng lahat, napapanahon ang ayudang militar na ‘yan sa modernisasyon ng puwersa armada ng bansang walang sapat na pondong bumili ng makabagong kagamitang pandigma.</h4>
<h4>Sabihin man ng oposisyon na masyadong garapal ang ginawa ng kasalukuyang administrasyon nang pilitin nitong pasukahin ng dagdag na tulong ang US subalit naging malaking pabor pa rin ito sa atin dahil nga sa libreng bakunang ‘yan.</h4>
<h4>Sa totoo lang,’di hamak na kumabig tayo nang husto sa US dahil libreng ipinamigay nito ang vaccine na gawa ng AztraZeneca samantalang lumalabas na ang ipinamahagi sa atin na 600,000 doses ng mga Tsinoy ay dahil sa kanilang animo’y PROMO SALE ng Coronavac na babayaran pa rin ng gobyerno ang kabuuang binili nito para sa ilang milyong mga kababayan natin.</h4>
<h4>Ipaglagay pa na may mababang special price na ibinigay ang China sa atin ngunit luluwa pa rin ang pamahalaan ng bilyones upang bayaran ang panturok na ‘yan.</h4>
<h4>Sa madali’t sabi, kahit ngumakngak pa ang mga kontra kay Duterte, naging makabuluhan ang kanyang pag-pukaw sa US dahil sa binigyan tayo ng libreng bakunang maituturing na malaking bagay sa gobyernong salat sa kwartang pambili nito.</h4>
<h4>Kung nagpapabango man ang bansang ito kay Duterte, naging positibo pa rin ang lahat ng ‘yan para sa sambayanang atat na atat na rin na matuldukan ang paglaganap ng sakit na itong nag-pagbagsak sa kalagayan ng sanlibutan.</h4>
<h4><strong>MIYEMBRO NG GUTIERREZ GROUP SA CAMARINES NORTE NATIMBOG</strong></h4>
<h4>Saludo ang inyong lingkod sa Camarines Norte Police Provincial Office sa ilalim ng pamumuno ng Provincial Director na kababayan ko na si P/Col.Julius Guadamor matapos masakote nito ang isang kasapi ng notoryus na Gutierrez Drug Group sa Kabikolan na si Melvin Veri Otto.</h4>
<h4>Napatay umano ang suspek makaraang manlaban ito sa mga otoridad nang isagawa ang search and seizure operation laban sa grupo ng kilalang tulak ng droga sa Daet noong Pebrero 25 sa kasagsagan ng pagpapatupad ng Synchronized Anti Criminality Law Enforcement Opoeration sa rehiyon batay naman sa kautusan ni Bicol Police Director BGen.Bartolome Bustamante.</h4>
<h4>Bagaman nakatakas ang kapatid ng suspek na si Ricky Veri Otto ngunit nasamsam naman sa hideout ng grupo nito ang kalibre .45 na baril,bala at droga ng Daet MPS,PDEA at tropa ni PD Guadamor na halos isang buwan pa lang na itinalaga rito.</h4>
<h4>Batay sa ulat ng iba’t-ibang Intelligence unit sa Camp Simeon Ola, Legaspi City, kilala ang Gutierrez Group Drug hindi lang sa kalakaran ng bentahan ng droga sa ilang lalawigan sa Bicol,naging notoryus din ito sa iba pang kriminalidad nangyayari rito na itinuturong ang grupong ito ang responsable.</h4>
<h4>Una ko nang naisulat sa kolum may ilang araw pa lang na inilagay bilang PD si Col.Guadamor sa naturang lalawigan na humanda na kayong mga utak pulbura’t kriminal na taga riyan dahil oras na hindi kayo tumigil sa paghahasik ng karahasan at pagtutulak ng droga,sasabit kayo sa mga bakod ng mga pamamahay riyan.</h4>
<h4>Sinusubaybayan ko ang kahanga-hangang rekord bilang opisyal at walang sinasantong si Guadamor kahit pulitiko pa kung baluktot ang kaisipan kaya naman inaasam-asam ko na maging pinuno rin ito balang araw sa aming lalawigan sa Masbate upang tuluyan nang malinis ang lugar na itong saksakan pa rin ang kaguluhan at sumisiklab ang karahasan lalo na’t malapit na naman ang eleksyon.</h4>
<h4>Keep up the good work sir, isa kang tunay na mandirigmang nagsisilbi sa sambayanan PD Guadamor.</h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/us-nagpapalakas-kay-duterte/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=US%20NAGPAPALAKAS%20KAY%20DUTERTE&url=https%3A%2F%2Fwww.remate.ph%2Fkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>

	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/atorni-sa-dti-bagong-dao-sa-yero-wag-munang-ipatupad/">
	ATORNI SA DTI: BAGONG DAO SA YERO &#8216;WAG MUNANG IPATUPAD!	</a> </h1>	
	<a href="https://www.remate.ph/atorni-sa-dti-bagong-dao-sa-yero-wag-munang-ipatupad/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2020/08/juan-de-sabog-20-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2020/08/juan-de-sabog-20.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">March 9, 2021 @1:10 AM</span><div class="post-views post-284046 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">101</span>
			</div></div>		
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/atorni-sa-dti-bagong-dao-sa-yero-wag-munang-ipatupad/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=ATORNI%20SA%20DTI%3A%20BAGONG%20DAO%20SA%20YERO%20%27WAG%20MUNANG%20IPATUPAD%21&url=https%3A%2F%2Fwww.remate.ph%2Fkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>ANO kaya ang dahilan at gigil na gigil, bok, itong Bureau of Philippine Standards at Department of Trade and Industry (BPS/DTI) na ipatupad agad ang isang Department Administrative Order (DAO) na nagsasabing lahat ng nag-aangkat at gumagamit ng mga yerong pambubong ay magsumite ng sertipikasyon na ang kalidad ng kanilang produkto ay naaayon sa teknikal na grado na nakasaan sa DAO?</h4>
<h4></h4>
<h4>E, mukha yatang lubos na pinahihirapan ng DTI ang mga maliliit na negosyate natin sa pagpapatupad ng nasabing DAO.</h4>
<h4></h4>
<h4>May mga report kasing lumabas na wala umanong konsultasyon na naganap sa hanay ng mga gumagamit ng yero at DTI at basta na lang nag-isyu ng nasabing DAO ang DTI.</h4>
<h4></h4>
<h4>Kaya naman medyo naiinis at nagtatanong ngayon ang pamosong abogado na si Atty. Trixie Cruz-Angeles kung kailangan bang madaliin ng BPS/DTI ang pagpapatupad ng DAO.</h4>
<h4></h4>
<h4>Ano ba ‘yan, may mga pinapaboran ba silang malaking kompanya na magbebenepisyo sa pagpapatupad ng DAO?</h4>
<h4></h4>
<h4>Bakit nga ba???</h4>
<h4></h4>
<h4>Ang sabi pa ng abogado, isang balakid sa pag-unlad at anti-poor ang DAO ng DTI kaya malamang na magbunga ito ng malaking epekto sa mga maliit na negosyante na nangangailangan ng mga gamit pambubong para magawa at matapos ang kanilang mga produkto o proyekto.</h4>
<h4></h4>
<h4>Kasama na maapektuhan dito ang mga pamilya na nagnanais makapagtayo ng kanilang dream house.</h4>
<h4></h4>
<h4>Lalaki umano lalo ang pondong kailangan nila dahil magmamahal ang mga yero, ayon kay Atty. Angeles.</h4>
<h4></h4>
<h4>‘Di ba, Attorney? He..he..he!</h4>
<h4></h4>
<h4>Ang DAO 10-20 ay isang regulasyonng teknikal na nag-uutos sa lahat ng producer ng materyales na pambubong kagaya ng hot-dipped metallic-coated at pre-painted galvanized steel coils, pati na ang mga sheet na pambubong at gamit pangkahalatan na kumuha muna ng sertipikasyon sa BPS/DTI.</h4>
<h4></h4>
<h4>Heto ang isang malaking tanong (take note ah)???</h4>
<h4></h4>
<h4>Bakit pati ang mga negosyong hindi naman kailangang sumunod sa nasabing sertipikasyon na dapat may tamang kapal ang mga steel coil material sa kanilang gamit na pambubong ay isinama ng DTI sa DAO?</h4>
<h4></h4>
<h4>Bakitttttt?</h4>
<h4></h4>
<h4>Ang mungkahi ni Atty. Angeles, kailangan muling masusing pag-aralan ng DTI/BPS ang kanilang polisiya at huwag munang ipatupad ang nasabing DAO para na rin sa kapakanan ng nakararami at maliliit na negosyante.</h4>
<h4></h4>
<h4>‘Yun lang po ‘yun, ‘di ba, Attorney???</h4>
<h4></h4>
<h4>PASINGAW SA CARMONA, TALAMAK NA</h4>
<h4></h4>
<h4>Wow, patuloy pa rin ang pagkalat at pagbebenta ng mga gas stove ng Esso Gasul sa Carmona, Cavite na pawang may bawas ang lamang gas dahil hindi hinuhuli ng mga pulis ng Carmona Police Station ang mga nagpapakalat at nagbebenta.</h4>
<h4></h4>
<h4>Mantakin ninyo, wala kayong kamalay-malay na ‘yung nabili n’yo palang Esso Gasul sa kalsada ng Carmona, Cavite sa may paanan ng kurbang daan sa nasabing lugar ay pawang kulang sa timbang ang laman.</h4>
<h4></h4>
<h4>Pasingaw ang tawag natin diyan sa pagbabawas ng laman ng tangke ng gasul bago ibenta ng mga tarantadong reseller.</h4>
<h4></h4>
<h4>Ewan natin kung bakit hindi kumikilos ang hepe ng Carmona Police Station sa talamak na bentahan ng mga gasul na pasingaw sa Carmona.</h4>
<h4 style="text-align: center;">oOo</h4>
<h4>Anomang puna o reklamo, i-text sa 09189274764, 09266719269 o i-email sa <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bcd6c9ddd2d8d9cfddded3dbfcc5ddd4d3d392dfd3d1">[email&#160;protected]</a> o <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="610b14000f05041200030e06555921060c00080d4f020e0c4f">[email&#160;protected]</a></h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/atorni-sa-dti-bagong-dao-sa-yero-wag-munang-ipatupad/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=ATORNI%20SA%20DTI%3A%20BAGONG%20DAO%20SA%20YERO%20%27WAG%20MUNANG%20IPATUPAD%21&url=https%3A%2F%2Fwww.remate.ph%2Fkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>

	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/bagong-kasunduan-ng-ph-uae-deployment-magsisimula-ngayong-marso-31/">
	BAGONG KASUNDUAN NG PH-UAE, DEPLOYMENT MAGSISIMULA NGAYONG MARSO 31	</a> </h1>	
	<a href="https://www.remate.ph/bagong-kasunduan-ng-ph-uae-deployment-magsisimula-ngayong-marso-31/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2020/08/ANG-INYONG-LINKOD-24-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2020/08/ANG-INYONG-LINKOD-24.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">March 9, 2021 @1:04 AM</span><div class="post-views post-284045 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">68</span>
			</div></div>		
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/bagong-kasunduan-ng-ph-uae-deployment-magsisimula-ngayong-marso-31/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=BAGONG%20KASUNDUAN%20NG%20PH-UAE%2C%20DEPLOYMENT%20MAGSISIMULA%20NGAYONG%20MARSO%2031&url=https%3A%2F%2Fwww.remate.ph%2Fkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>LUMAGDA sa kasunduan ang Pilipinas at United Arab Emirates para sa karagdagang proteksyon ng mga Filipino household service worker (HSW), pahayag ng labor department.</h4>
<h4></h4>
<h4>Sa pagtatapos ng dalawang araw na Joint Committee Meeting dito sa Maynila, napagkasunduan din na muling magde-deploy ng HSW sa UAE ngayong katapusan ng buwan.</h4>
<h4></h4>
<h4>Sinuspinde ang pagpapadala ng HSW sa UAE noong 2014.</h4>
<h4></h4>
<h4>Sinabi ni Labor Secretary Silvestre Bello III na isang tagumpay ang naganap na kasunduan bunga ng pagpupunyagi ng pamahalaan para higit na maprotektahan ang mga Filipino overseas worker.</h4>
<h4></h4>
<h4>Ayon kay Undersecretary Claro Arellano na namuno sa delegasyon ng Pilipinas, ang bagong deployment ay nasa ilalim ng Unified Employment Contract na magbibigay ng mahigpit na patakaran para mas maprotektahan ang mga Filipino HSW ayon na rin sa utos ni Presidente Duterte.</h4>
<h4></h4>
<h4>Parehong probisyon ang nakapaloob sa standard employment contract na ginagamit sa Kuwait.</h4>
<h4></h4>
<h4>Sa ilalim ng unified contract, parehong may pananagutan ang employer at ang Foreign Recruitment Agency, gayundin ang Philippine Recruitment Agency sakaling malagay sa panganib ang manggagawang Filipino.</h4>
<h4></h4>
<h4>“Lubos kaming nagpapasalamat sa kooperasyon ng ating kapilas,” ani Arellano.</h4>
<h4></h4>
<h4>Nakapaloob sa four-party contract, bilang addendum sa Memorandum of Understanding on Labor Cooperation with Annex Protocol on Domestic Workers, ayon sa pinag-uutos ni Pangulong Duterte, ang mga sumusunod na probisyon na titiyak ng kaligtasan at kapakanan ng mga HSW:</h4>
<h4></h4>
<h4>1. Ang karapatan ng domestic worker sa walong (8) oras na tulog tuwing gabi;</h4>
<h4></h4>
<h4>2. Ang karapatan ng domestic worker na magkaroon ng pahinga na may bayad, sa labas ng bahay ng kanyang employer na hindi bababa sa isang (1) buong araw kada linggo;</h4>
<h4></h4>
<h4>3. Ang karapatan ng domestic worker na itabi ang kanyang passport o identification document at walang karapatan ang employer na hawakan ito;</h4>
<h4></h4>
<h4>4. Karapatan ng domestic worker na magkaroon at gumamit ng cellular phone at iba pang communication device at ipinagbabawal kumpiskahin ito ng employer;</h4>
<h4></h4>
<h4>5. Pagbubukas ng bank account sa pangalan ng domestic worker para sa pagbabayad ng kanyang sahod at</h4>
<h4></h4>
<h4>6. Karapatan ng domestic worker na magluto ng kanyang sariling pagkain.</h4>
<h4></h4>
<h4>Isa pang tagumpay sa JCM ang kasunduan na pagpapalit ng tourist/visit bilang working visa.</h4>
<h4></h4>
<h4>Batay sa napagkasunduan sa ginanap na JCM, ipagbibigay-alam sa POLO kung ang visit visa ng Filipino domestic worker ay napalitan na bilang employment visa.</h4>
<h4></h4>
<h4>Muling binigyang-diin ng Pilipinas ang posisyon nito na pagde-deploy ng mga manggagawa gamit ang ligal na paraan at ang pagpapalit ng tourist visa bilang working visa ay hindi inirerekomenda upang maiwasan ang illegal recruitment at trafficking in person.</h4>
<h4>Samantala, nangako ang UAE na magbibigay ng bagong Unified Employment Contract na nakasaad ang bahagi ng Pilipinas sa mungkahi nitong addendum sa susunod na JCM.</h4>
<h4></h4>
<h4>Sa ginanap na pagtalakay ng Technical Working Group ukol sa electronic system at linkage, nagkasundo rin ang parehong panig na ipatutupad na ang Addendum para sa muling pagde-deploy ng domestic workers batay sa manual process.</h4>
<h4></h4>
<h4>Ang UAE delegation sa JCM ay pinamunuan ni Saif Ahmed Alsuwaidi, undersecretary of Human Resources and Emiratisation.</h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/bagong-kasunduan-ng-ph-uae-deployment-magsisimula-ngayong-marso-31/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=BAGONG%20KASUNDUAN%20NG%20PH-UAE%2C%20DEPLOYMENT%20MAGSISIMULA%20NGAYONG%20MARSO%2031&url=https%3A%2F%2Fwww.remate.ph%2Fkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dkahit-may-bakuna-na-publiko-mag-ingat-pa-rin-bong-go")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>
							</div>
						</div>
					</div>
					</div>


		

</div><!-- end main content -->

	<div class="col-lg-3 sidebar porto-blog-sidebar right-sidebar"><!-- main sidebar -->
						<div class="sidebar-content">
						<aside id="recent_posts-widget-2" class="widget widget-recent-posts"><h3 class="widget-title">LATEST NEWS</h3>			<div>
				<div>
					<div class="post-slide"><div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/intl-letter-writing-contest-sa-mga-karanasan-sa-pandemya-inilunsad-ng-phlpost/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2021/03/phlpost-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/intl-letter-writing-contest-sa-mga-karanasan-sa-pandemya-inilunsad-ng-phlpost/">Int’l letter writing contest sa mga karanasan sa pandemya inilunsad ng PHLPost </a></h5>		
								
						
	
					<span class="post-date">March 9, 2021</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/digong-di-galit-sa-mga-kababaihan-roque/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2021/03/duterte-3-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/digong-di-galit-sa-mga-kababaihan-roque/">Digong &#8216;di galit sa mga kababaihan &#8211; Roque</a></h5>		
								
						
	
					<span class="post-date">March 9, 2021</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/pinas-nagbayad-na-ng-p4-8b-sa-astrazeneca-sinovac-vaccines-malakanyang/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2021/01/covid-vaccine-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/pinas-nagbayad-na-ng-p4-8b-sa-astrazeneca-sinovac-vaccines-malakanyang/">Pinas nagbayad na ng P4.8B sa AstraZeneca, Sinovac vaccines &#8211; Malakanyang</a></h5>		
								
						
	
					<span class="post-date">March 9, 2021</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/film-industry-nawalan-ng-p12b-ngayong-pandemya-fdcp/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2020/11/fdcp-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/film-industry-nawalan-ng-p12b-ngayong-pandemya-fdcp/">Film industry nawalan ng P12B ngayong pandemya &#8211; FDCP</a></h5>		
								
						
	
					<span class="post-date">March 9, 2021</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/listahan-ng-mga-abogadong-namatay-simula-2016-ilalabas-ng-doj/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2020/07/doj-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/listahan-ng-mga-abogadong-namatay-simula-2016-ilalabas-ng-doj/">Listahan ng mga abogadong namatay simula 2016 ilalabas ng DOJ</a></h5>		
								
						
	
					<span class="post-date">March 9, 2021</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/low-income-groups-iisyuhan-na-ng-disconnection-notices-ng-meralco-sa-abril/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2020/05/meralco-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/low-income-groups-iisyuhan-na-ng-disconnection-notices-ng-meralco-sa-abril/">Low-income groups iisyuhan na ng disconnection notices ng Meralco sa Abril</a></h5>		
								
						
	
					<span class="post-date">March 9, 2021</span>
			</div>
</div>
</div>				</div>
			</div>
			</aside>
<aside id="wpp-3" class="widget popular-posts">
<h3 class="widget-title">MOST READ</h3><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.remate.ph/pdu30-pinalagan-ang-pagtanggi-ng-abs-cbn-sa-kanilang-kasalanan/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/283245-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/pdu30-pinalagan-ang-pagtanggi-ng-abs-cbn-sa-kanilang-kasalanan/" class="wpp-post-title" target="_self">PDu30 pinalagan ang pagtanggi ng ABS-CBN sa kanilang kasalanan</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on March 6, 2021</span></span>
</li>
<li>
<a href="https://www.remate.ph/leni-sa-pangunguna-ni-sara-sa-poll-surveys-bat-gusto-nyo-ng-ganitong-klaseng-pamumuno/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/283208-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/leni-sa-pangunguna-ni-sara-sa-poll-surveys-bat-gusto-nyo-ng-ganitong-klaseng-pamumuno/" class="wpp-post-title" target="_self">Leni sa pangunguna ni Sara sa poll surveys: Ba’t gusto n’yo ng ganitong klaseng pamumuno?</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on March 6, 2021</span></span>
</li>
<li>
<a href="https://www.remate.ph/joshua-may-paglilinaw-sa-pag-amin-nina-gerald-at-julia/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/283663-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/joshua-may-paglilinaw-sa-pag-amin-nina-gerald-at-julia/" class="wpp-post-title" target="_self">Joshua, may paglilinaw sa pag-amin nina Gerald at Julia!</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on March 8, 2021</span></span>
</li>
<li>
<a href="https://www.remate.ph/dalaga-ginahasa-ng-dating-nobyo/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/283879-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/dalaga-ginahasa-ng-dating-nobyo/" class="wpp-post-title" target="_self">Dalaga ginahasa ng dating nobyo</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on March 8, 2021</span></span>
</li>
<li>
<a href="https://www.remate.ph/karamihan-ng-lgus-tutol-sa-pinaluwag-na-travel-protocols-league-of-provinces/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/282561-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/karamihan-ng-lgus-tutol-sa-pinaluwag-na-travel-protocols-league-of-provinces/" class="wpp-post-title" target="_self">Karamihan ng LGUs tutol sa pinaluwag na travel protocols &#8211; League of Provinces</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on March 4, 2021</span></span>
</li>
<li>
<a href="https://www.remate.ph/13k-katao-nabakunahan-na-vs-covid-61-nakaranas-ng-side-effects/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/283330-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/13k-katao-nabakunahan-na-vs-covid-61-nakaranas-ng-side-effects/" class="wpp-post-title" target="_self">13K katao nabakunahan na vs COVID; 61 nakaranas ng side effects</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on March 6, 2021</span></span>
</li>
</ul>

</aside>
<aside id="media_image-7" class="widget widget_media_image"><a href="#"><img width="961" height="961" src="https://www.remate.ph/wp-content/uploads/2019/07/HIRING.jpg" class="image wp-image-107155  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.remate.ph/wp-content/uploads/2019/07/HIRING.jpg 961w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-150x150.jpg 150w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-300x300.jpg 300w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-768x768.jpg 768w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-640x640.jpg 640w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-400x400.jpg 400w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-85x85.jpg 85w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-50x50.jpg 50w" sizes="(max-width: 961px) 100vw, 961px" /></a></aside>		</div>
			</div><!-- end main sidebar -->


	</div>
	</div>


		
			
			</div><!-- end main -->

			
			<div class="footer-wrapper ">

				
									<div class="footer-top">
						<div class="container">
							<aside id="text-9" class="widget widget_text">            <div class="row">
<div class="col-md-12">
<!--AnyMind-Bottom-sticky-code-BODY--></p>
<style>
.btn-sticky-bottom,.sticky_bottom{background:#f2f2f2;text-align:center;left:0}.sticky_bottom{left:0;position:fixed;bottom:0;width:100%;max-width:1024px;z-index:999;padding:5px 0 0;box-sizing:border-box}.btn-sticky-bottom{position:absolute;top:-15px;padding:5px 10px 10px;border-radius:100%;z-index:888;left:50%;margin-left:-15px}.ads-sticky-bottom{position:relative;z-index:999;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;-o-transition:all .5s;transition:all .5s;overflow:hidden;display:inline-block}
</style>
<p>    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var width=window.innerWidth||document.documentElement.clientWidth;function show_hide_ads(t){var e=t.parentNode.getElementsByClassName("ads-sticky-bottom")[0];"ads-sticky-bottom trans"==e.className?(e.style.height=e.getAttribute("data-height")+"px",setTimeout(function(){document.getElementsByClassName("ads-sticky-bottom")[0].className="ads-sticky-bottom"},500)):(e.className="ads-sticky-bottom trans",e.style.height="0px")}
if (width<468) {
document.write('

<div class="sticky_bottom"><a href="#" rel="nofollow" onclick="show_hide_ads(this)" class="btn-sticky-bottom"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://lh3.googleusercontent.com/-0YrvmNnIW9g/W1fvnbZdB6I/AAAAAAAAAFk/dRTc1G8IfrASefgbxpSrruc7GyKncN-7QCLcBGAs/h240/button_sticky.png"></a></p>
<div class="ads-sticky-bottom" style="height:50px;" data-height="50">
<div style="width:320px;height:50px;background:#fff;">');</p>
<p>    document.write("</p>
<div id='div-gpt-ad-1612931831633-0' style='height:50px; width:320px;'>");</p>
<p>    googletag.cmd.push(function(){googletag.display("div-gpt-ad-1612931831633-0")})</p>
<p>    document.write("</p></div>
<p>");</p>
<p>    document.write("</p></div>
</div>
</div>
<p>");
}
    </script><br />
<!--End-AnyMind-Bottom-sticky-code-BODY--><br />
<!-- Composite Start --></p>
<div id="M407159ScriptRootC337615"></div>
<p><script src="https://jsc.mgid.com/r/e/remate.ph.337615.js" async></script><br />
<!-- Composite End --><a href="https://www.infolinks.com/join-us?aid=3182880" target="_blank" rel="noopener"><img class="aligncenter wp-image-278907 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" width="728" height="90" data-src="https://www.remate.ph/wp-content/uploads/2021/02/infolinks-728X90.jpg"></a><a href="https://my.reklamstore.com/Account/Signup2?referral=MTM3MDkz" target="_blank" rel="noopener"><br />
</a><a href="https://my.reklamstore.com/Account/Signup2?referral=MTM3MDkz" target="_blank" rel="noopener"><img class="aligncenter wp-image-138060 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" width="728" height="90" data-src="https://remate.ph/wp-content/uploads/2020/01/728x90.gif"></a>
</div>
</div>
        </aside>						</div>
					</div>
				
				<div id="footer" class="footer-1"
>
			<div class="footer-main">
			<div class="container">
				
									<div class="row">
														<div class="col-lg-4">
									<aside id="text-4" class="widget widget_text"><h3 class="widget-title">Contact Info</h3>            <p>02 85366918 / 02 85366926<br />
0917-809-6877</p>
<p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8dffe8e0ecf9e8e3e8fafeeee8e3f9ffece1cdffe8e0ecf9e8a3fde5">[email&#160;protected]</a></p>
<p>Unit 104 &amp; 105, Ground Floor National Press Club Building, Magallanes Drive Intramuros, Manila Philippines 1002</p>
<p>&nbsp;</p>
        </aside>								</div>
																<div class="col-lg-8">
									<aside id="text-7" class="widget widget_text">            <div class="row">
<div class="col-md-6"><img class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Remate Logo" width="174" data-src="/wp-content/uploads/2019/04/REMATE-ONLINE-LOGO.jpg"></div>
<div class="col-md-6">
<div class="text-center"><iframe style="border: 0;" src="about:blank" width="350" height="160" frameborder="0" allowfullscreen="" class="lazyload" data-src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3861.080737770427!2d120.97484171528987!3d14.594475089806352!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x3397ca19e82e1cf7%3A0xba7a9977ce372eff!2sRemate+Tabloid!5e0!3m2!1sen!2sph!4v1554859181782!5m2!1sen!2sph"></iframe></div>
</div>
</div>
        </aside>								</div>
													</div>
				
							</div>
		</div>
	
		<div class="footer-bottom">
		<div class="container">
			
							<div class="footer-center">
										<span class="footer-copyright">All Rights Reserved 2019 © Remate News Central.</span>				</div>
			
					</div>
	</div>
	</div>

				
			</div>

		
	</div><!-- end wrapper -->
	

<!--[if lt IE 9]>
<script src="https://www.remate.ph/wp-content/themes/alta-ph/js/libs/html5shiv.min.js"></script>
<script src="https://www.remate.ph/wp-content/themes/alta-ph/js/libs/respond.min.js"></script>
<![endif]-->


	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		$(document).ready(function() {
// Create two variables with names of months and days of the week in the array
var monthNames = [ "January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December" ]; 
var dayNames= ["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"]

// Create an object newDate()
var newDate = new Date();
// Retrieve the current date from the Date object
newDate.setDate(newDate.getDate());
// At the output of the day, date, month and year    
$('#Date').html(dayNames[newDate.getDay()] + " " + newDate.getDate() + ' ' + monthNames[newDate.getMonth()] + ' ' + newDate.getFullYear());


var box = document.getElementByClass('fluid-width-video-wrapper');
box.style.padding = '0! important';

    
});	</script>


<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3182880; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END --><script>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</script><script type="text/javascript">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</script><script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-url.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/i18n.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/vendor/lodash.js?ver=4.17.15' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/url.js?ver=9dd4e33d1648e90d1390113c29d21f27' id='wp-url-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/hooks.js?ver=b4778690e29d8a2b7518413652ba30c4' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/api-fetch.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.remate.ph/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "c876b1df23" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.remate.ph/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/dom-ready.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/a11y.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.remate.ph/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.remate.ph/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.remate.ph/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceHorizontalSvgWidth = true;var heateorSssReduceVerticalSvgWidth = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.remate.ph/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.remate.ph/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.remate.ph/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceHorizontalSvgWidth = true;var heateorSssReduceVerticalSvgWidth = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' defer src='https://www.remate.ph/wp-content/plugins/youtube-embed-plus/scripts/fitvids.js?ver=13.4.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/comment-reply.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.5.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/popper.min.js?ver=1.12.5' id='popper-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/bootstrap.optimized.min.js?ver=4.1.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/owl.carousel.min.js?ver=2.3.4' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.appear.min.js' id='jquery-appear-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.fitvids.min.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.matchHeight.min.js' id='jquery-matchHeight-js'></script>
<script type='text/javascript' async="async" src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/modernizr.js?ver=2.8.3' id='modernizr-js'></script>
<script type='text/javascript' async="async" src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.magnific-popup.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.waitforimages.min.js?ver=2.0.2' id='jquery-waitforimages-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.selectric.min.js?ver=1.9.6' id='jquery-selectric-js'></script>
<script type='text/javascript' id='porto-theme-js-extra'>
/* <![CDATA[ */
var js_porto_vars = {"rtl":"","ajax_url":"https:\/\/www.remate.ph\/wp-admin\/admin-ajax.php","change_logo":"1","container_width":"1140","grid_gutter_width":"16","show_sticky_header":"1","show_sticky_header_tablet":"1","show_sticky_header_mobile":"1","ajax_loader_url":"\/\/www.remate.ph\/wp-content\/themes\/alta-ph\/images\/ajax-loader@2x.gif","category_ajax":"","prdctfltr_ajax":"","show_minicart":"1","slider_loop":"1","slider_autoplay":"1","slider_autoheight":"1","slider_speed":"5000","slider_nav":"","slider_nav_hover":"1","slider_margin":"","slider_dots":"1","slider_animatein":"","slider_animateout":"","product_thumbs_count":"4","product_zoom":"1","product_zoom_mobile":"1","product_image_popup":"1","zoom_type":"inner","zoom_scroll":"1","zoom_lens_size":"200","zoom_lens_shape":"square","zoom_contain_lens":"1","zoom_lens_border":"1","zoom_border_color":"#888888","zoom_border":"0","screen_lg":"1156","mfp_counter":"%curr% of %total%","mfp_img_error":"<a href=\"%url%\">The image<\/a> could not be loaded.","mfp_ajax_error":"<a href=\"%url%\">The content<\/a> could not be loaded.","popup_close":"Close","popup_prev":"Previous","popup_next":"Next","request_error":"The requested content cannot be loaded.<br\/>Please try again later.","loader_text":"Loading...","submenu_back":"Back","porto_nonce":"901a0403c9"};
var js_porto_vars = {"rtl":"","ajax_url":"https:\/\/www.remate.ph\/wp-admin\/admin-ajax.php","change_logo":"1","container_width":"1140","grid_gutter_width":"16","show_sticky_header":"1","show_sticky_header_tablet":"1","show_sticky_header_mobile":"1","ajax_loader_url":"\/\/www.remate.ph\/wp-content\/themes\/alta-ph\/images\/ajax-loader@2x.gif","category_ajax":"","prdctfltr_ajax":"","show_minicart":"1","slider_loop":"1","slider_autoplay":"1","slider_autoheight":"1","slider_speed":"5000","slider_nav":"","slider_nav_hover":"1","slider_margin":"","slider_dots":"1","slider_animatein":"","slider_animateout":"","product_thumbs_count":"4","product_zoom":"1","product_zoom_mobile":"1","product_image_popup":"1","zoom_type":"inner","zoom_scroll":"1","zoom_lens_size":"200","zoom_lens_shape":"square","zoom_contain_lens":"1","zoom_lens_border":"1","zoom_border_color":"#888888","zoom_border":"0","screen_lg":"1156","mfp_counter":"%curr% of %total%","mfp_img_error":"<a href=\"%url%\">The image<\/a> could not be loaded.","mfp_ajax_error":"<a href=\"%url%\">The content<\/a> could not be loaded.","popup_close":"Close","popup_prev":"Previous","popup_next":"Next","request_error":"The requested content cannot be loaded.<br\/>Please try again later.","loader_text":"Loading...","submenu_back":"Back","porto_nonce":"901a0403c9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/theme.min.js?ver=4.11' id='porto-theme-js'></script>
<script type='text/javascript' async="async" src='https://www.remate.ph/wp-content/themes/alta-ph/js/theme-async.min.js?ver=4.11' id='porto-theme-async-js'></script>

</body>
</html>

<!-- Dynamic page generated in 2.274 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-10 00:11:36 -->
