<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.remate.ph/xmlrpc.php" />

		<link rel="shortcut icon" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png" type="image/x-icon" />
		<link rel="apple-touch-icon" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png">
		<link rel="apple-touch-icon" sizes="120x120" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png">
		<link rel="apple-touch-icon" sizes="76x76" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png">
		<link rel="apple-touch-icon" sizes="152x152" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png">

<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_horizontal_sharing .heateor_sss_square_count{float:left;width:50%;line-height:30px;}
								div.heateor_sss_vertical_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_vertical_sharing .heateor_sss_square_count{float:left;width:50%;line-height:30px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mga motorista pumila sa libreng installation ng RFID sa NLEx - REMATE ONLINE</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.remate.ph/mga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mga motorista pumila sa libreng installation ng RFID sa NLEx - REMATE ONLINE" />
	<meta property="og:description" content="&nbsp;&nbsp;&nbsp;Manila, Philippines &#8211; Pumila ang mga motorista sa libreng installation ng Radio Frequency Identification (RFID) para sa cashless o contact less transaction na hanggang Nobyembre 2 na lamang. (Danny Querubin) &nbsp;&nbsp;&nbsp;" />
	<meta property="og:url" content="https://www.remate.ph/mga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex/" />
	<meta property="og:site_name" content="REMATE ONLINE" />
	<meta property="article:published_time" content="2020-10-18T09:02:24+00:00" />
	<meta property="og:image" content="https://www.remate.ph/wp-content/uploads/2020/10/metrp-18-4-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1440" />
	<meta property="fb:app_id" content="2397608250461394" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.remate.ph/#website","url":"https://www.remate.ph/","name":"REMATE ONLINE","description":"ANG DYARYO NG MASA ONLINE","potentialAction":[{"@type":"SearchAction","target":"https://www.remate.ph/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.remate.ph/mga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex/#primaryimage","inLanguage":"en-US","url":"https://www.remate.ph/wp-content/uploads/2020/10/metrp-18-4-scaled.jpg","width":2560,"height":1440},{"@type":"WebPage","@id":"https://www.remate.ph/mga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex/#webpage","url":"https://www.remate.ph/mga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex/","name":"Mga motorista pumila sa libreng installation ng RFID sa NLEx - REMATE ONLINE","isPartOf":{"@id":"https://www.remate.ph/#website"},"primaryImageOfPage":{"@id":"https://www.remate.ph/mga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex/#primaryimage"},"datePublished":"2020-10-18T09:02:24+00:00","dateModified":"2020-10-18T09:02:24+00:00","author":{"@id":"https://www.remate.ph/#/schema/person/c01b4ba3afc7cfc528ab1f1bc0dac751"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.remate.ph/mga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex/"]}]},{"@type":"Person","@id":"https://www.remate.ph/#/schema/person/c01b4ba3afc7cfc528ab1f1bc0dac751","name":"Remate Online","image":{"@type":"ImageObject","@id":"https://www.remate.ph/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/293dbf8f2aab0ebcc0cf31b54c6ecc92?s=96&d=mm&r=g","caption":"Remate Online"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; Feed" href="https://www.remate.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; Comments Feed" href="https://www.remate.ph/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; Mga motorista pumila sa libreng installation ng RFID sa NLEx Comments Feed" href="https://www.remate.ph/mga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-121643885-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-121643885-1', 'auto', {'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->

        <!-- ExactMetrics Ads Tracking -->
        <script type="text/javascript" data-cfasync="false">
			window.google_analytics_uacct = 'UA-121643885-1';

        </script>
        <!-- End ExactMetrics Ads Tracking -->
		
<style type="text/css">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</style><style type="text/css" media="all">/* info: https://fonts.googleapis.com/css?family=Open+Sans&display=swap */
@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:local('Open Sans Regular'),local('OpenSans-Regular'),url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-UFVZ0d.woff) format('woff')}</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='porto-ie-css'  href='https://www.remate.ph/wp-content/themes/alta-ph/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpo_min-header-0-css'  href='https://www.remate.ph/wp-content/cache/wpo-minify/1602867995/assets/wpo-minify-header-25f99b64.min.css' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.remate.ph","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/exactmetrics-premium/assets/js/frontend.js?ver=1603012212' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/magayo-lottery-results/public/js/magayo-lottery-results-public.js?ver=2.0.1' id='magayo-lottery-results-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/t4b-news-ticker/assets/js/jquery.liscroll.js?ver=1.2.3' id='liscroll-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.remate.ph\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":235324,"token":"c9122214b4","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.remate.ph\/wp-admin\/admin-ajax.php","security":"c68ac89a5a","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.remate.ph\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.remate.ph\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.remate.ph/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.js?ver=13.4.1.1' id='__ytprefs__-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.remate.ph/wp-json/" /><link rel="alternate" type="application/json" href="https://www.remate.ph/wp-json/wp/v2/posts/235324" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.remate.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.remate.ph/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.remate.ph/?p=235324' />
<link rel="alternate" type="application/json+oembed" href="https://www.remate.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remate.ph%2Fmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.remate.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remate.ph%2Fmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="https://www.remate.ph/mga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex/?ia_markup=1" />
						<script type="text/javascript">
		WebFontConfig = {
			google: { families: [ 'Open+Sans:200,300,400,700,800','Montserrat:200,300,400,700,800' ] }
		};
		(function(d) {
			var wf = d.createElement('script'), s = d.scripts[0];
			wf.src = 'https://www.remate.ph/wp-content/themes/alta-ph/js/libs/webfont.js';
			wf.async = true;
			s.parentNode.insertBefore(wf, s);
		})(document);</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.remate.ph/mga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex/amp/"><style type="text/css" title="dynamic-css" class="options-output">.alternative-font, a, .color-primary{color:#ed1b24;}#header .header-main{background-color:#ffffff;}#header, #header .header-main .header-contact .nav-top > li > a, #header .top-links > li.menu-item:before{color:#333333;}#header .header-main .header-left,#header .header-main .header-center,#header .header-main .header-right,.fixed-header #header .header-main .header-left,.fixed-header #header .header-main .header-right,.fixed-header #header .header-main .header-center{padding-top:7px;padding-bottom:7px;}#header .header-top, .header-top .top-links>li.menu-item:after{color:#ffffff;}.header-bottom{background-color:#000000;}.page-top{background-color:#f7f7f7;}#footer{background-color:#000000;}#footer .footer-main{background-color:transparent;}#footer .widget.contact-info .contact-details strong{color:#ffffff;}#footer .footer-bottom{background-color:#000000;}#footer .footer-bottom, #footer .footer-bottom p, #footer .footer-bottom .widget > div > ul li, #footer .footer-bottom .widget > ul li{color:#cccccc;}#header.sticky-header .searchform-popup .search-toggle{color:#ffffff;}#header.sticky-header .searchform-popup .search-toggle:hover{color:#ed1b24;}#mini-cart .cart-subtotal, #mini-cart .minicart-icon{color:#444444;}#mini-cart .cart-items, #mini-cart .cart-items-text{color:#ffffff;}#mini-cart{background:transparent;}.sticky-header #mini-cart .cart-subtotal, .sticky-header #mini-cart .minicart-icon{color:#444444;}.sticky-header #mini-cart .cart-items, .sticky-header #mini-cart .cart-items-text{color:#ffffff;}.sticky-header #mini-cart{background:transparent;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- for ads start here -->		
	<script  id="feedify_webscript" >
var feedify = feedify || {};
window.feedify_options={fedify_url:"https://feedify.net/"};
(function (window, document){
	function addScript( script_url ){
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.src = script_url;
		document.getElementsByTagName('head')[0].appendChild(s);
	}
	addScript('https://tpcf.feedify.net/uploads/settings/640881b8e7431714105ab5acd867eddf.js?ts='+Math.random());
	addScript('https://cdn.feedify.net/getjs/feedbackembad.min.js');
})(window, document);
</script>
<link rel="manifest" href="/manifest.json">
<!-- for ads end here -->
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_horizontal_sharing .heateor_sss_square_count{float:left;width:50%;line-height:30px;}
								div.heateor_sss_vertical_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_vertical_sharing .heateor_sss_square_count{float:left;width:50%;line-height:30px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mga motorista pumila sa libreng installation ng RFID sa NLEx - REMATE ONLINE</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.remate.ph/mga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mga motorista pumila sa libreng installation ng RFID sa NLEx - REMATE ONLINE" />
	<meta property="og:description" content="&nbsp;&nbsp;&nbsp;Manila, Philippines &#8211; Pumila ang mga motorista sa libreng installation ng Radio Frequency Identification (RFID) para sa cashless o contact less transaction na hanggang Nobyembre 2 na lamang. (Danny Querubin) &nbsp;&nbsp;&nbsp;" />
	<meta property="og:url" content="https://www.remate.ph/mga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex/" />
	<meta property="og:site_name" content="REMATE ONLINE" />
	<meta property="article:published_time" content="2020-10-18T09:02:24+00:00" />
	<meta property="og:image" content="https://www.remate.ph/wp-content/uploads/2020/10/metrp-18-4-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1440" />
	<meta property="fb:app_id" content="2397608250461394" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.remate.ph/#website","url":"https://www.remate.ph/","name":"REMATE ONLINE","description":"ANG DYARYO NG MASA ONLINE","potentialAction":[{"@type":"SearchAction","target":"https://www.remate.ph/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.remate.ph/mga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex/#primaryimage","inLanguage":"en-US","url":"https://www.remate.ph/wp-content/uploads/2020/10/metrp-18-4-scaled.jpg","width":2560,"height":1440},{"@type":"WebPage","@id":"https://www.remate.ph/mga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex/#webpage","url":"https://www.remate.ph/mga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex/","name":"Mga motorista pumila sa libreng installation ng RFID sa NLEx - REMATE ONLINE","isPartOf":{"@id":"https://www.remate.ph/#website"},"primaryImageOfPage":{"@id":"https://www.remate.ph/mga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex/#primaryimage"},"datePublished":"2020-10-18T09:02:24+00:00","dateModified":"2020-10-18T09:02:24+00:00","author":{"@id":"https://www.remate.ph/#/schema/person/c01b4ba3afc7cfc528ab1f1bc0dac751"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.remate.ph/mga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex/"]}]},{"@type":"Person","@id":"https://www.remate.ph/#/schema/person/c01b4ba3afc7cfc528ab1f1bc0dac751","name":"Remate Online","image":{"@type":"ImageObject","@id":"https://www.remate.ph/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/293dbf8f2aab0ebcc0cf31b54c6ecc92?s=96&d=mm&r=g","caption":"Remate Online"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; Feed" href="https://www.remate.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; Comments Feed" href="https://www.remate.ph/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; Mga motorista pumila sa libreng installation ng RFID sa NLEx Comments Feed" href="https://www.remate.ph/mga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-121643885-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-121643885-1', 'auto', {'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->

        <!-- ExactMetrics Ads Tracking -->
        <script type="text/javascript" data-cfasync="false">
			window.google_analytics_uacct = 'UA-121643885-1';

        </script>
        <!-- End ExactMetrics Ads Tracking -->
		
<style type="text/css">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</style><script type='text/javascript' src='https://www.remate.ph/wp-includes/js/wp-embed.js?ver=5.5.1' id='wp-embed-js'></script>
<link rel="https://api.w.org/" href="https://www.remate.ph/wp-json/" /><link rel="alternate" type="application/json" href="https://www.remate.ph/wp-json/wp/v2/posts/235324" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.remate.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.remate.ph/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.remate.ph/?p=235324' />
<link rel="alternate" type="application/json+oembed" href="https://www.remate.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remate.ph%2Fmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.remate.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remate.ph%2Fmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="https://www.remate.ph/mga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex/?ia_markup=1" />
						<script type="text/javascript">
		WebFontConfig = {
			google: { families: [ 'Open+Sans:200,300,400,700,800','Montserrat:200,300,400,700,800' ] }
		};
		(function(d) {
			var wf = d.createElement('script'), s = d.scripts[0];
			wf.src = 'https://www.remate.ph/wp-content/themes/alta-ph/js/libs/webfont.js';
			wf.async = true;
			s.parentNode.insertBefore(wf, s);
		})(document);</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.remate.ph/mga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex/amp/"><style type="text/css" title="dynamic-css" class="options-output">.alternative-font, a, .color-primary{color:#ed1b24;}#header .header-main{background-color:#ffffff;}#header, #header .header-main .header-contact .nav-top > li > a, #header .top-links > li.menu-item:before{color:#333333;}#header .header-main .header-left,#header .header-main .header-center,#header .header-main .header-right,.fixed-header #header .header-main .header-left,.fixed-header #header .header-main .header-right,.fixed-header #header .header-main .header-center{padding-top:7px;padding-bottom:7px;}#header .header-top, .header-top .top-links>li.menu-item:after{color:#ffffff;}.header-bottom{background-color:#000000;}.page-top{background-color:#f7f7f7;}#footer{background-color:#000000;}#footer .footer-main{background-color:transparent;}#footer .widget.contact-info .contact-details strong{color:#ffffff;}#footer .footer-bottom{background-color:#000000;}#footer .footer-bottom, #footer .footer-bottom p, #footer .footer-bottom .widget > div > ul li, #footer .footer-bottom .widget > ul li{color:#cccccc;}#header.sticky-header .searchform-popup .search-toggle{color:#ffffff;}#header.sticky-header .searchform-popup .search-toggle:hover{color:#ed1b24;}#mini-cart .cart-subtotal, #mini-cart .minicart-icon{color:#444444;}#mini-cart .cart-items, #mini-cart .cart-items-text{color:#ffffff;}#mini-cart{background:transparent;}.sticky-header #mini-cart .cart-subtotal, .sticky-header #mini-cart .minicart-icon{color:#444444;}.sticky-header #mini-cart .cart-items, .sticky-header #mini-cart .cart-items-text{color:#ffffff;}.sticky-header #mini-cart{background:transparent;}.alternative-font, a, .color-primary{color:#ed1b24;}#header .header-main{background-color:#ffffff;}#header, #header .header-main .header-contact .nav-top > li > a, #header .top-links > li.menu-item:before{color:#333333;}#header .header-main .header-left,#header .header-main .header-center,#header .header-main .header-right,.fixed-header #header .header-main .header-left,.fixed-header #header .header-main .header-right,.fixed-header #header .header-main .header-center{padding-top:7px;padding-bottom:7px;}#header .header-top, .header-top .top-links>li.menu-item:after{color:#ffffff;}.header-bottom{background-color:#000000;}.page-top{background-color:#f7f7f7;}#footer{background-color:#000000;}#footer .footer-main{background-color:transparent;}#footer .widget.contact-info .contact-details strong{color:#ffffff;}#footer .footer-bottom{background-color:#000000;}#footer .footer-bottom, #footer .footer-bottom p, #footer .footer-bottom .widget > div > ul li, #footer .footer-bottom .widget > ul li{color:#cccccc;}#header.sticky-header .searchform-popup .search-toggle{color:#ffffff;}#header.sticky-header .searchform-popup .search-toggle:hover{color:#ed1b24;}#mini-cart .cart-subtotal, #mini-cart .minicart-icon{color:#444444;}#mini-cart .cart-items, #mini-cart .cart-items-text{color:#ffffff;}#mini-cart{background:transparent;}.sticky-header #mini-cart .cart-subtotal, .sticky-header #mini-cart .minicart-icon{color:#444444;}.sticky-header #mini-cart .cart-items, .sticky-header #mini-cart .cart-items-text{color:#ffffff;}.sticky-header #mini-cart{background:transparent;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
</head>
<body class="post-template-default single single-post postid-235324 single-format-standard wp-embed-responsive full blog-1  wpb-js-composer js-comp-ver-6.4.1 vc_responsive">

	<div class="page-wrapper"><!-- page wrapper -->

		
					<!-- header wrapper -->
			<div class="header-wrapper">
								<header id="header" class="header-separate header-4 logo-center sticky-menu-header">
		<div class="header-top">
		<div class="container">
			<div class="header-left">
				<div class="share-links">		
					<a target="_blank" rel="nofollow" class="share-facebook" href="https://www.facebook.com/rematetabloid/" title="Facebook"></a>
					<a target="_blank" rel="nofollow" class="share-twitter" href="https://twitter.com/RematePH" title="Twitter"></a>
				</div>
			</div>
			<div class="header-right">
				<span class="welcome-msg">
					<ul class="nav nav-top">
						<li><span><i class="fa fa-envelope"></i> rematenewscentral@remate.ph</span></li>
					</ul>
				</span>
			</div>
		</div>
	</div>
	
	<div class="header-main">
		<div class="container">
			<div class="header-left">
				<div class="meta-date">
					<h3  class="m-b-none"> 18 </h3>
					<h5 class="m-b-none">Sun </h5>
					<p  class="m-b-none"> Oct 2020 </p>
				</div>
							</div>
			<div class="header-center">
						<div class="logo">
		<a href="https://www.remate.ph/" title="REMATE ONLINE - ANG DYARYO NG MASA ONLINE"  rel="home">
					<img class="img-responsive sticky-logo sticky-retina-logo" src="//www.remate.ph/wp-content/uploads/2019/04/REMATE-ONLINE-LOGO.jpg" alt="REMATE ONLINE" /><img class="img-responsive standard-logo retina-logo" src="//www.remate.ph/wp-content/uploads/2019/04/REMATE-ONLINE-LOGO.jpg" alt="REMATE ONLINE" />			</a>
			</div>
					</div>
			<div class="header-right">
				<div class="share-links">		
					<a target="_blank" rel="nofollow" class="share-facebook" href="https://www.facebook.com/rematetabloid/" title="Facebook"></a>
					<a target="_blank" rel="nofollow" class="share-twitter" href="https://twitter.com/RematePH" title="Twitter"></a>
				</div>			    
					<div class="searchform-popup">
		<a class="search-toggle"><i class="fas fa-search"></i><span class="search-text">Search</span></a>
			<form action="https://www.remate.ph/" method="get"
		class="searchform">
		<div class="searchform-fields">
			<span class="text"><input name="s" type="text" value="" placeholder="Search&hellip;" autocomplete="off" /></span>
						<span class="button-wrap">
							<button class="btn btn-special" title="Search" type="submit"><i class="fas fa-search"></i></button>
						</span>
		</div>
			</form>
		</div>
					<div class="meta-date">
					<h3  class="m-b-none"> 18 </h3>
					<h5 class="m-b-none">Sun </h5>
					<p  class="m-b-none"> Oct 2020 </p>
				</div>				
								<a class="mobile-toggle"><i class="fas fa-bars"></i></a>
			</div>
		</div>
		
<div id="nav-panel" class="">
	<div class="container">
		<div class="mobile-nav-wrap">
			<div class="menu-wrap"><ul id="menu-menu" class="mobile-menu accordion-menu"><li id="accordion-menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.remate.ph/" class="">Home</a></li>
<li id="accordion-menu-item-2604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="https://www.remate.ph/news/" class="">News</a>
<span class="arrow"></span><ul class="sub-menu">
	<li id="accordion-menu-item-79875" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/news/lcl/" class="">NATIONWIDE</a></li>
	<li id="accordion-menu-item-79874" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active"><a href="https://www.remate.ph/category/news/mtro/" class="">METRO</a></li>
	<li id="accordion-menu-item-79876" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/news/wrld/" class="">WORLD</a></li>
</ul>
</li>
<li id="accordion-menu-item-3733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="https://www.remate.ph/entertainment/" class="">Entertainment</a>
<span class="arrow"></span><ul class="sub-menu">
	<li id="accordion-menu-item-79884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.remate.ph/category/entertainment/showbiz/" class="">SHOWBIZ</a>
	<span class="arrow"></span><ul class="sub-menu">
		<li id="accordion-menu-item-79885" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/showbiz/lcl_bz/" class="">LOCAL BIZ</a></li>
		<li id="accordion-menu-item-79886" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/showbiz/wrld_bz/" class="">WORLD BIZ</a></li>
	</ul>
</li>
	<li id="accordion-menu-item-79893" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/omgnws/" class="">OMG NEWS</a></li>
	<li id="accordion-menu-item-79891" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/mvs/" class="">MOVIES</a></li>
	<li id="accordion-menu-item-79892" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/msc/" class="">MUSIC</a></li>
	<li id="accordion-menu-item-79896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.remate.ph/category/entertainment/xtras/" class="">XTRAS</a>
	<span class="arrow"></span><ul class="sub-menu">
		<li id="accordion-menu-item-79897" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/xtras/xtrasvc/" class="">XTRA SERBIS</a></li>
	</ul>
</li>
</ul>
</li>
<li id="accordion-menu-item-3547" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/sports/" class="">Sports</a></li>
<li id="accordion-menu-item-2601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="https://www.remate.ph/lifestyle/" class="">Lifestyle</a>
<span class="arrow"></span><ul class="sub-menu">
	<li id="accordion-menu-item-79899" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/lifestyle/hlth/" class="">HEALTH</a></li>
	<li id="accordion-menu-item-79898" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/lifestyle/fod/" class="">FOOD</a></li>
	<li id="accordion-menu-item-79901" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/lifestyle/tr_g/" class="">TARA G</a></li>
	<li id="accordion-menu-item-79900" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/lifestyle/lf_hcks/" class="">LIFE HACKS</a></li>
</ul>
</li>
<li id="accordion-menu-item-3551" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/tech-trend/" class="">Tech &#038; Trend</a></li>
<li id="accordion-menu-item-3609" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/opinion/" class="">Opinion</a></li>
<li id="accordion-menu-item-2607" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/careers/" class="">Careers</a></li>
<li id="accordion-menu-item-2606" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/contact-us/" class="">Contact Us</a></li>
</ul></div>		</div>
	</div>
</div>
	</div>

			<div class="main-menu-wrap">
			<div id="main-menu" class="container ">
									<div class="menu-left">
								<div class="logo">
		<a href="https://www.remate.ph/" title="REMATE ONLINE - ANG DYARYO NG MASA ONLINE" >
					<img class="img-responsive standard-logo retina-logo" src="//www.remate.ph/wp-content/uploads/2019/04/REMATE-ONLINE-LOGO.jpg" alt="REMATE ONLINE" />			</a>
			</div>
							</div>
								<div class="menu-center">
					<ul id="menu-menu-1" class="main-menu mega-menu"><li id="nav-menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home narrow"><a href="https://www.remate.ph/" class="">Home</a></li>
<li id="nav-menu-item-2604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub narrow"><a href="https://www.remate.ph/news/" class="">News</a>
<div class="popup"><div class="inner" style=""><ul class="sub-menu">
	<li id="nav-menu-item-79875" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/news/lcl/" class="">NATIONWIDE</a></li>
	<li id="nav-menu-item-79874" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active" data-cols="1"><a href="https://www.remate.ph/category/news/mtro/" class="">METRO</a></li>
	<li id="nav-menu-item-79876" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/news/wrld/" class="">WORLD</a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub narrow"><a href="https://www.remate.ph/entertainment/" class="">Entertainment</a>
<div class="popup"><div class="inner" style=""><ul class="sub-menu">
	<li id="nav-menu-item-79884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub" data-cols="1"><a href="https://www.remate.ph/category/entertainment/showbiz/" class="">SHOWBIZ</a>
	<ul class="sub-menu">
		<li id="nav-menu-item-79885" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/showbiz/lcl_bz/" class="">LOCAL BIZ</a></li>
		<li id="nav-menu-item-79886" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/showbiz/wrld_bz/" class="">WORLD BIZ</a></li>
	</ul>
</li>
	<li id="nav-menu-item-79893" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/entertainment/omgnws/" class="">OMG NEWS</a></li>
	<li id="nav-menu-item-79891" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/entertainment/mvs/" class="">MOVIES</a></li>
	<li id="nav-menu-item-79892" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/entertainment/msc/" class="">MUSIC</a></li>
	<li id="nav-menu-item-79896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub" data-cols="1"><a href="https://www.remate.ph/category/entertainment/xtras/" class="">XTRAS</a>
	<ul class="sub-menu">
		<li id="nav-menu-item-79897" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/xtras/xtrasvc/" class="">XTRA SERBIS</a></li>
	</ul>
</li>
</ul></div></div>
</li>
<li id="nav-menu-item-3547" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/sports/" class="">Sports</a></li>
<li id="nav-menu-item-2601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub narrow"><a href="https://www.remate.ph/lifestyle/" class="">Lifestyle</a>
<div class="popup"><div class="inner" style=""><ul class="sub-menu">
	<li id="nav-menu-item-79899" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/lifestyle/hlth/" class="">HEALTH</a></li>
	<li id="nav-menu-item-79898" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/lifestyle/fod/" class="">FOOD</a></li>
	<li id="nav-menu-item-79901" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/lifestyle/tr_g/" class="">TARA G</a></li>
	<li id="nav-menu-item-79900" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/lifestyle/lf_hcks/" class="">LIFE HACKS</a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3551" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/tech-trend/" class="">Tech &#038; Trend</a></li>
<li id="nav-menu-item-3609" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/opinion/" class="">Opinion</a></li>
<li id="nav-menu-item-2607" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/careers/" class="">Careers</a></li>
<li id="nav-menu-item-2606" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/contact-us/" class="">Contact Us</a></li>
</ul>				</div>
									<div class="menu-right">
							<div class="searchform-popup">
		<a class="search-toggle"><i class="fas fa-search"></i><span class="search-text">Search</span></a>
			<form action="https://www.remate.ph/" method="get"
		class="searchform">
		<div class="searchform-fields">
			<span class="text"><input name="s" type="text" value="" placeholder="Search&hellip;" autocomplete="off" /></span>
						<span class="button-wrap">
							<button class="btn btn-special" title="Search" type="submit"><i class="fas fa-search"></i></button>
						</span>
		</div>
			</form>
		</div>
						</div>
							</div>
		</div>
	</header>

		<div class="ticker-news">
			<span>Trending Now</span>
            <ul id="ticker" class="js-hidden">
                <li><a href="https://www.remate.ph/isa-pang-opisyal-ng-philhealth-nagbitiw/" title="Isa pang opisyal ng PhilHealth, nagbitiw" target="_blank">Isa pang opisyal ng PhilHealth, nagbitiw</a></li>
                <li><a href="https://www.remate.ph/ano-barriers-mandatoryo-sa-mga-motorcycle-taxi-sariling-helmet-hinihimok/" title="Año: Barriers mandatoryo sa mga motorcycle taxi; sariling helmet hinihimok" target="_blank">Año: Barriers mandatoryo sa mga motorcycle taxi; sariling helmet hinihimok</a></li>
                <li><a href="https://www.remate.ph/rizal-nanguna-sa-may-pinakamaraming-kaso-ng-covid-19-doh/" title="Rizal nanguna sa may pinakamaraming kaso ng COVID-19 &#8211; DOH" target="_blank">Rizal nanguna sa may pinakamaraming kaso ng COVID-19 &#8211; DOH</a></li>
                <li><a href="https://www.remate.ph/100k-pinoy-abroad-kailangang-mapauwi-dole/" title="100K Pinoy abroad kailangang mapauwi &#8211; DOLE" target="_blank">100K Pinoy abroad kailangang mapauwi &#8211; DOLE</a></li>
                <li><a href="https://www.remate.ph/dagdag-lcp-modular-hospital-bubuksan-sa-nobyembre/" title="Dagdag LCP Modular hospital bubuksan sa Nobyembre" target="_blank">Dagdag LCP Modular hospital bubuksan sa Nobyembre</a></li>
                <li><a href="https://www.remate.ph/risa-payag-sa-oil-exploration-pumalag-sa-joint-venture-sa-china-sa-wps/" title="Risa payag sa oil exploration, pumalag sa joint venture sa China sa WPS" target="_blank">Risa payag sa oil exploration, pumalag sa joint venture sa China sa WPS</a></li>
                <li><a href="https://www.remate.ph/bong-go-bisyong-magserbisyo-sa-mahihirap-vulnerable-sectors-tuloy-tuloy/" title="Bong Go: Bisyong magserbisyo sa mahihirap, vulnerable sectors tuloy-tuloy" target="_blank">Bong Go: Bisyong magserbisyo sa mahihirap, vulnerable sectors tuloy-tuloy</a></li>
                <li><a href="https://www.remate.ph/paglikha-ng-environment-protection-bureau-isinulong-sa-senado/" title="Paglikha ng Environment Protection Bureau isinulong sa Senado" target="_blank">Paglikha ng Environment Protection Bureau isinulong sa Senado</a></li>
                <li><a href="https://www.remate.ph/subsidy-sa-13th-month-pay-ng-small-business-workers-ikinokonsidera/" title="Subsidy sa 13th month pay ng small business workers ikinokonsidera" target="_blank">Subsidy sa 13th month pay ng small business workers ikinokonsidera</a></li>
                <li><a href="https://www.remate.ph/obispo-sa-gobyerno-iklian-ang-curfew-para-sa-simbang-gabi/" title="Obispo sa gobyerno: Iklian ang curfew para sa Simbang Gabi" target="_blank">Obispo sa gobyerno: Iklian ang curfew para sa Simbang Gabi</a></li>
            </ul>
			<script type="text/javascript">
				jQuery(function() {
					jQuery("ul#ticker").liScroll({
						travelocity: 0.05,
					});
				});
			</script>
		</div> <!-- .ticker-news -->

							</div>
			<!-- end header wrapper -->
		
				<section class="page-top page-header-6">
		<div class="container hide-title">
	<div class="row">
		<div class="col-lg-12 clearfix">
			<div class="pt-right d-none">
				<h1 class="page-title">Mga motorista pumila sa libreng installation ng RFID sa NLEx</h1>
							</div>
							<div class="breadcrumbs-wrap pt-left">
					<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="home" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" href="https://www.remate.ph" title="Go to Home Page"><span itemprop="name">Home</span><meta itemprop="position" content="1" /></a><i class="delimiter delimiter-2"></i></li><li><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" href="https://www.remate.ph/category/news/mtro/" ><span itemprop="name">METRO</span><meta itemprop="position" content="2" /></a></span>, <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" href="https://www.remate.ph/category/top_stories/" ><span itemprop="name">TOP STORIES</span><meta itemprop="position" content="3" /></a></span><i class="delimiter delimiter-2"></i></li><li>Mga motorista pumila sa libreng installation ng RFID sa NLEx</li></ul>				</div>
								</div>
	</div>
</div>
	</section>
	
		<div id="main" class="column2 column2-right-sidebar boxed"><!-- main -->

			<div class="container">
			<div class="row main-content-wrap">

			<!-- main content -->
			<div class="main-content col-lg-9">

			

<div id="content" role="main">

	
			
<article class="post-full-alt post-title-simple post-235324 post type-post status-publish format-standard has-post-thumbnail hentry category-mtro category-top_stories">
			<h1 class="entry-title m-b-sm">Mga motorista pumila sa libreng installation ng RFID sa NLEx</h1>
		
    
		<div class="post-image single">
		<div class="post-slideshow porto-carousel owl-carousel nav-inside nav-inside-center nav-style-2 show-nav-hover has-ccols ccols-1" data-plugin-options='{"nav":true}'>
											<div>
								<div class="img-thumbnail">
						<img class="owl-lazy img-responsive" src="https://www.remate.ph/wp-content/uploads/porto_placeholders/100x56.jpg" width="2560" height="1440" data-src="https://www.remate.ph/wp-content/uploads/2020/10/metrp-18-4-scaled.jpg" alt="" />
													<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2020/10/metrp-18-4-scaled.jpg" data-title=""><i class="fas fa-search"></i></span>
											</div>
								</div>
								</div>
		
			</div>
	<div class="post-content">
		<div>

			<span class="meta-date">October 18, 2020 @ 5:02 PM</span>

			<span class="meta-time"><i class="far fa-clock"></i> 8 mins ago</span>

			
			<div class="post-views post-235324 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">23</span>
			</div>
		</div>
		<hr class="solid">
		<span class="vcard" style="display: none;"><span class="fn"><a href="https://www.remate.ph/author/remate_online/" title="Posts by Remate Online" rel="author">Remate Online</a></span></span><span class="updated" style="display:none">2020-10-18T17:02:24+08:00</span>		
		<div class="entry-content">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/mga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=Mga%20motorista%20pumila%20sa%20libreng%20installation%20ng%20RFID%20sa%20NLEx&url=https%3A%2F%2Fwww.remate.ph%2Fmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>Manila, Philippines &#8211; Pumila ang mga motorista sa libreng installation ng Radio Frequency Identification (RFID) para sa cashless o contact less transaction na hanggang Nobyembre 2 na lamang. (Danny Querubin)</h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/mga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=Mga%20motorista%20pumila%20sa%20libreng%20installation%20ng%20RFID%20sa%20NLEx&url=https%3A%2F%2Fwww.remate.ph%2Fmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>			
					</div>

	</div>


				
	

			<div class="post-gap-small"></div>
		
	
</article>

								<hr class="tall"/>
					<div class="related-posts">
												<!--<h4 class="sub-title">Related <strong>Posts</strong></h4>-->
						<div class="row">
							<div class="show-nav-title" data-plugin-options="{&quot;themeConfig&quot;:true,&quot;lg&quot;:1,&quot;md&quot;:1,&quot;sm&quot;:1}">
							
	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/dti-nagpaalala-sa-mga-ibinibentang-christmas-lights-sa-divisoria/">
	DTI nagpaalala sa mga ibinibentang Christmas lights sa Divisoria	</a> </h1>	
	<a href="https://www.remate.ph/dti-nagpaalala-sa-mga-ibinibentang-christmas-lights-sa-divisoria/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2020/09/pasko-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2020/09/pasko.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">October 18, 2020 @5:03 PM</span><div class="post-views post-235322 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">51</span>
			</div></div>		
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/dti-nagpaalala-sa-mga-ibinibentang-christmas-lights-sa-divisoria/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=DTI%20nagpaalala%20sa%20mga%20ibinibentang%20Christmas%20lights%20sa%20Divisoria&url=https%3A%2F%2Fwww.remate.ph%2Fmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>Manila, Philippines &#8211; Nagkalat na sa Divisoria  ang ibat-ibang pangdekorasyon ngayong nalalapit na ang Christmas season.</p>
<p>Dahil dito nagpaalala naman si DTI Secretary  Ramon Lopez sa publiko na maging mapanuri at huwag tatangkilik ang mga sub-standard na mga Christmas lights.</p>
<p>Kadalasan  ay nakakapgdulo pa ng  panganib o mga insidente ng sunog kapag ang produkto ay hindi dumadaan sa tamang pagsusuri.</p>
<p>Sinabi ni Lopez na maaring isumbong  sa kanilang consumer hotline  1384 kapag may mga hindi sumunod  sa tamang pagbebenta ng mga produkto upang ito ay masubaybayan. Jocelyn Tabangcura-Domenden</h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/dti-nagpaalala-sa-mga-ibinibentang-christmas-lights-sa-divisoria/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=DTI%20nagpaalala%20sa%20mga%20ibinibentang%20Christmas%20lights%20sa%20Divisoria&url=https%3A%2F%2Fwww.remate.ph%2Fmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>

	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/isa-pang-opisyal-ng-philhealth-nagbitiw/">
	Isa pang opisyal ng PhilHealth, nagbitiw	</a> </h1>	
	<a href="https://www.remate.ph/isa-pang-opisyal-ng-philhealth-nagbitiw/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2020/08/PHILHEALTH-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2020/08/PHILHEALTH.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">October 18, 2020 @5:00 PM</span><div class="post-views post-235304 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">44</span>
			</div></div>		
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/isa-pang-opisyal-ng-philhealth-nagbitiw/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=Isa%20pang%20opisyal%20ng%20PhilHealth%2C%20nagbitiw&url=https%3A%2F%2Fwww.remate.ph%2Fmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>Manila, Philippines – Isa pang opisyal ng Philippine Health Insurance Corporation (PhilHealth) ang nagbitiw sa gitna ng anomaliya.</h4>
<h4>&#8220;As of late, ang una nating naipahayag ay 43 na&#8230;. Nadagdagan &#8216;yan ng isa pa na nag-file ng courtesy resignation. Lahat-lahat &#8216;yan ay 44 na,&#8221; saad ni PhilHealth spokesperson Rey Baleña sa isang pahayag ng Dobol B.</h4>
<h4>Wala namang ibinigay na iba pang detalye si Baleña ukol sa nagbitiw na opisyal.</h4>
<h4>&#8220;May isang buwan si Atty. Gierran para aksiyonan ang nasabing mga courtesy resignation,&#8221; aniya.</h4>
<h4>Dagdag pa nito na ang pagkakatalaga ni chief executive officer Atty. Dante A. Gierran ay nakadagdag sa moral ng hanay.</h4>
<h4>&#8220;Kamakailan nga, nagpatupad na siya ng rotation ng mga regional vice presidents, bahagi na &#8216;yan. Kamakailan ay in-order na rin niya ang mga regional vice presidents na i-profile ang lahat ng mga ospital, pasilidad, at mga healthcare professionals. Bahagi na ito, nagsisimula na itong mga anti-fraud measures na bahagi ng kaniyang programa,&#8221; lahad nito.</h4>
<h4>Matatandaang naglabas ng memo si Gierran nitong Setyembre 30 upang pagbitiwin ang mga opisyal na sangkot sa anomaliya.</h4>
<h4>Sa mga ito, 27 dito ang nagbitiw habang 16 ang nagretiro. RNT/ELM</h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/isa-pang-opisyal-ng-philhealth-nagbitiw/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=Isa%20pang%20opisyal%20ng%20PhilHealth%2C%20nagbitiw&url=https%3A%2F%2Fwww.remate.ph%2Fmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>

	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/sen-villar-namigay-ng-kumot-sa-mga-nasunugan/">
	Sen. Villar namigay ng kumot sa mga nasunugan	</a> </h1>	
	<a href="https://www.remate.ph/sen-villar-namigay-ng-kumot-sa-mga-nasunugan/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2020/10/relief-blangket-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2020/10/relief-blangket.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">October 18, 2020 @4:55 PM</span><div class="post-views post-235323 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">25</span>
			</div></div>		
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/sen-villar-namigay-ng-kumot-sa-mga-nasunugan/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=Sen.%20Villar%20namigay%20ng%20kumot%20sa%20mga%20nasunugan&url=https%3A%2F%2Fwww.remate.ph%2Fmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>Manila, Philippines &#8211; Upang manwasan ang pagdurusa ng mga nasunugan, nagbigay si Senator Cynthia A. Villar ng blankets. Sa pamamagitan ng Villar SIPAG, nagpaabot ng tulong ang senador sa mga residente Barangay 401 sa Sampaloc, Manila. Masayang nagpasalamat ang mga residente sa senado. (Cesar Morales)</h4>
<h4 class="adL"></h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/sen-villar-namigay-ng-kumot-sa-mga-nasunugan/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=Sen.%20Villar%20namigay%20ng%20kumot%20sa%20mga%20nasunugan&url=https%3A%2F%2Fwww.remate.ph%2Fmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>

	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/ano-barriers-mandatoryo-sa-mga-motorcycle-taxi-sariling-helmet-hinihimok/">
	Año: Barriers mandatoryo sa mga motorcycle taxi; sariling helmet hinihimok	</a> </h1>	
	<a href="https://www.remate.ph/ano-barriers-mandatoryo-sa-mga-motorcycle-taxi-sariling-helmet-hinihimok/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2020/09/dilg-ano-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2020/09/dilg-ano.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">October 18, 2020 @4:43 PM</span><div class="post-views post-235299 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">71</span>
			</div></div>		
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/ano-barriers-mandatoryo-sa-mga-motorcycle-taxi-sariling-helmet-hinihimok/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=A%C3%B1o%3A%20Barriers%20mandatoryo%20sa%20mga%20motorcycle%20taxi%3B%20sariling%20helmet%20hinihimok&url=https%3A%2F%2Fwww.remate.ph%2Fmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>Manila, Philippines – Sinabi ni Interior Secretary Eduardo Año na mandatoryong ipatutupad ang barriers sa mga motorcycle taxi sa pagbabalik-operasyon nito.</h4>
<h4>“Sa motorcycle taxi ay talagang requirement ‘yung barrier kasi hindi &#8216;yan magkakakilala e,” ani Año sa isang panayam ng Dobol B.</h4>
<h4>Inirekomenda rin ng kalihim ang pagsusuot ng sariling helmet.</h4>
<h4>“At saka &#8216;yung paggamit ng helmet, ini-encourage natin &#8216;yung mga commuters sana meron kayong sariling helmet para hindi kayo manghihiram,” dagdag nito.</h4>
<h4>Aniya sa mga drayber ng motorcycle taxi na palagiang i-disinfect ang helmet bago gamitin ng pasahero upang maiwasan ang hawahan ng COVID-19.</h4>
<h4>“The motorcycle taxi plus the appropriate barrier naman ay additional &#8216;yan. Napakalaking tulong niyan sa ating mga commuters,” saad nito.</h4>
<h4>Lahad pa ni Año na ang planong pagbubukas ng mas maraming establisyimento ay nangangailangan ng mas maraming pampublikong transportasyon. RNT/ELM</h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/ano-barriers-mandatoryo-sa-mga-motorcycle-taxi-sariling-helmet-hinihimok/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=A%C3%B1o%3A%20Barriers%20mandatoryo%20sa%20mga%20motorcycle%20taxi%3B%20sariling%20helmet%20hinihimok&url=https%3A%2F%2Fwww.remate.ph%2Fmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>

	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/2-tulak-tiklo-sa-p3-4-m-shabu-sa-tarlac/">
	2 tulak tiklo sa P3.4-M shabu sa Tarlac	</a> </h1>	
	<a href="https://www.remate.ph/2-tulak-tiklo-sa-p3-4-m-shabu-sa-tarlac/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2020/10/metro-18-3-450x250.png" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2020/10/metro-18-3.png" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">October 18, 2020 @4:40 PM</span><div class="post-views post-235293 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">88</span>
			</div></div>		
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/2-tulak-tiklo-sa-p3-4-m-shabu-sa-tarlac/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=2%20tulak%20tiklo%20sa%20P3.4-M%20shabu%20sa%20Tarlac&url=https%3A%2F%2Fwww.remate.ph%2Fmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4 id="m_-3524179763569087991ydp56cb0aebyiv5477509266m_-2777574914162191336yiv4003048267yMail_cursorElementTracker_1603001610410">Tarlac, Philippines &#8211; Umaabot sa P3.4 milyong halaga ng shabu ang nasamsam sa dalawang tulak matapos ang isinagawang drug buy-bust operasyon sa <span id="m_-3524179763569087991ydp56cb0aebyiv5477509266m_-2777574914162191336yiv4003048267yMail_cursorElementTracker_1603002026518">McArthur Hiway sa Brgy. San Roque, </span>Bamban, Tarlac.</h4>
<h4 id="m_-3524179763569087991ydp56cb0aebyiv5477509266m_-2777574914162191336yiv4003048267yMail_cursorElementTracker_1603001606713">Kinilala ang dalawang suspek na sina Asnoden Hassan, alyas “Anthon”, 23 ng Baltazar Kaliwa, Brgy. Sto. Tomas at Renz Keizer Tarca Bermudez, alyas “Renz”, 19, ng E. Santos, Brgy. Palatiw,  kapwa  sa Pasig City.</h4>
<h4 id="m_-3524179763569087991ydp56cb0aebyiv5477509266m_-2777574914162191336yiv4003048267yMail_cursorElementTracker_1603001601353" dir="ltr">Isinagawa ang buy-bust ng pinagsanib na elemento ng PDEA Region III, Tarlac at Pampanga Provincial Offices at PRO-3 Regional Drug Enforcement Unit (RDEU) sa naturang lugar.</h4>
<h4 id="m_-3524179763569087991ydp56cb0aebyiv5477509266m_-2777574914162191336yiv4003048267yMail_cursorElementTracker_1603002110945">Nasamsam ang isang plastic bag na naglalaman shabu na may timbang na 500 gramo na nagkakahalagang P3.4 million at marked money.</h4>
<h4 id="m_-3524179763569087991ydp56cb0aebyiv5477509266m_-2777574914162191336yiv4003048267yMail_cursorElementTracker_1603002149440" dir="ltr">Nahaharap sa kasong R.A 9165 o Comprehensive Dangerous Drugs Act of 2002 ang mga suspek. REY VELASCO</h4>
<h4 id="m_-3524179763569087991ydp56cb0aebyiv5477509266m_-2777574914162191336yiv4003048267yMail_cursorElementTracker_1603001599729"></h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/2-tulak-tiklo-sa-p3-4-m-shabu-sa-tarlac/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=2%20tulak%20tiklo%20sa%20P3.4-M%20shabu%20sa%20Tarlac&url=https%3A%2F%2Fwww.remate.ph%2Fmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>
							</div>
						</div>
					</div>
					</div>

<div class="m-t-lg">
<div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M407159ScriptRootC337615">
					<div id="M407159PreloadC337615">
					Loading...    </div>
					<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M407159ScriptRootC337615")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M407159ScriptRootC337615");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=337615;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/r/e/remate.ph.337615.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
			</div>
<!-- Composite End -->  </div></div>

		

</div><!-- end main content -->

	<div class="col-lg-3 sidebar porto-blog-sidebar right-sidebar"><!-- main sidebar -->
						<div class="sidebar-content">
						<aside id="recent_posts-widget-2" class="widget widget-recent-posts"><h3 class="widget-title">LATEST NEWS</h3>			<div>
				<div>
					<div class="post-slide"><div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/dti-nagpaalala-sa-mga-ibinibentang-christmas-lights-sa-divisoria/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2020/09/pasko-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/dti-nagpaalala-sa-mga-ibinibentang-christmas-lights-sa-divisoria/">DTI nagpaalala sa mga ibinibentang Christmas lights sa Divisoria</a></h5>		
								
						
	
					<span class="post-date">October 18, 2020</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/mga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2020/10/metrp-18-4-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/mga-motorista-pumila-sa-libreng-installation-ng-rfid-sa-nlex/">Mga motorista pumila sa libreng installation ng RFID sa NLEx</a></h5>		
								
						
	
					<span class="post-date">October 18, 2020</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/isa-pang-opisyal-ng-philhealth-nagbitiw/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2020/08/PHILHEALTH-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/isa-pang-opisyal-ng-philhealth-nagbitiw/">Isa pang opisyal ng PhilHealth, nagbitiw</a></h5>		
								
						
	
					<span class="post-date">October 18, 2020</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/sen-villar-namigay-ng-kumot-sa-mga-nasunugan/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2020/10/relief-blangket-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/sen-villar-namigay-ng-kumot-sa-mga-nasunugan/">Sen. Villar namigay ng kumot sa mga nasunugan</a></h5>		
								
						
	
					<span class="post-date">October 18, 2020</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/ano-barriers-mandatoryo-sa-mga-motorcycle-taxi-sariling-helmet-hinihimok/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2020/09/dilg-ano-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/ano-barriers-mandatoryo-sa-mga-motorcycle-taxi-sariling-helmet-hinihimok/">Año: Barriers mandatoryo sa mga motorcycle taxi; sariling helmet hinihimok</a></h5>		
								
						
	
					<span class="post-date">October 18, 2020</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/2-tulak-tiklo-sa-p3-4-m-shabu-sa-tarlac/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2020/10/metro-18-3-85x85.png" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/2-tulak-tiklo-sa-p3-4-m-shabu-sa-tarlac/">2 tulak tiklo sa P3.4-M shabu sa Tarlac</a></h5>		
								
						
	
					<span class="post-date">October 18, 2020</span>
			</div>
</div>
</div>				</div>
			</div>
			</aside>
<aside id="wpp-3" class="widget popular-posts">
<h3 class="widget-title">MOST READ</h3><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.remate.ph/ex-police-director-ng-bulacan-niratrat-ng-tandem-todas/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/234009-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/ex-police-director-ng-bulacan-niratrat-ng-tandem-todas/" class="wpp-post-title" target="_self">Ex-Police Director ng Bulacan, niratrat ng tandem todas</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on October 15, 2020</span></span>
</li>
<li>
<a href="https://www.remate.ph/pnp-colonel-sinibak-sa-pagmanyak-kay-ex-vice-mayor-parojinog/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/232206-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/pnp-colonel-sinibak-sa-pagmanyak-kay-ex-vice-mayor-parojinog/" class="wpp-post-title" target="_self">PNP colonel sinibak sa pagmanyak kay ex-Vice Mayor Parojinog</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on October 10, 2020</span></span>
</li>
<li>
<a href="https://www.remate.ph/negosyanteng-ginang-patay-sa-tandem/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/202504-featured-50x50.png" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/negosyanteng-ginang-patay-sa-tandem/" class="wpp-post-title" target="_self">Negosyanteng ginang patay sa tandem</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on July 30, 2020</span></span>
</li>
<li>
<a href="https://www.remate.ph/sb19-naglabas-ng-animated-mv-ng-hanggang-sa-huli/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/233002-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/sb19-naglabas-ng-animated-mv-ng-hanggang-sa-huli/" class="wpp-post-title" target="_self">SB19 naglabas ng animated MV ng &#8216;Hanggang Sa Huli&#8217;</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on October 12, 2020</span></span>
</li>
<li>
<a href="https://www.remate.ph/negosyante-tumumba-nang-tadtarin-ng-bala/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/232978-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/negosyante-tumumba-nang-tadtarin-ng-bala/" class="wpp-post-title" target="_self">Negosyante tumumba nang tadtarin ng bala</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on October 12, 2020</span></span>
</li>
<li>
<a href="https://www.remate.ph/drugs-inventory-inisnab-ng-mga-kagawad-ng-brgy-manggahan/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/232455-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/drugs-inventory-inisnab-ng-mga-kagawad-ng-brgy-manggahan/" class="wpp-post-title" target="_self">DRUGS INVENTORY, INISNAB NG MGA KAGAWAD NG BRGY. MANGGAHAN</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on October 11, 2020</span></span>
</li>
</ul>

</aside>
<aside id="media_image-7" class="widget widget_media_image"><a href="#"><img width="961" height="961" src="https://www.remate.ph/wp-content/uploads/2019/07/HIRING.jpg" class="image wp-image-107155  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.remate.ph/wp-content/uploads/2019/07/HIRING.jpg 961w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-150x150.jpg 150w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-300x300.jpg 300w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-768x768.jpg 768w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-640x640.jpg 640w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-400x400.jpg 400w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-85x85.jpg 85w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-50x50.jpg 50w" sizes="(max-width: 961px) 100vw, 961px" /></a></aside>		</div>
			</div><!-- end main sidebar -->


	</div>
	</div>


		
			
			</div><!-- end main -->

			
			<div class="footer-wrapper ">

				
									<div class="footer-top">
						<div class="container">
							<aside id="text-9" class="widget widget_text">            <div class="row">
<div class="col-md-12"><a href="http://www.infolinks.com/join-us?aid=3182880"><img class="aligncenter wp-image-130436 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" width="728" height="90" data-src="https://remate.ph/wp-content/uploads/2019/11/Creative4-728X90.jpg"></a><a href="https://my.reklamstore.com/Account/Signup2?referral=MTM3MDkz" target="_blank" rel="noopener"><br />
</a><a href="https://my.reklamstore.com/Account/Signup2?referral=MTM3MDkz" target="_blank" rel="noopener"><img class="aligncenter wp-image-138060 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" width="728" height="90" data-src="https://remate.ph/wp-content/uploads/2020/01/728x90.gif"></a></div>
</div>
        </aside>						</div>
					</div>
				
				<div id="footer" class="footer-1"
>
			<div class="footer-main">
			<div class="container">
				
									<div class="row">
														<div class="col-lg-4">
									<aside id="text-4" class="widget widget_text"><h3 class="widget-title">Contact Info</h3>            <p>02 85366918 / 02 85366926<br />
0917-809-6877</p>
<p>rematenewscentral@remate.ph</p>
<p>Unit 104 &amp; 105, Ground Floor National Press Club Building, Magallanes Drive Intramuros, Manila Philippines 1002</p>
<p>"<span class="il">Infolinks</span> 2020"</p>
        </aside>								</div>
																<div class="col-lg-8">
									<aside id="text-7" class="widget widget_text">            <div class="row">
<div class="col-md-6"><img class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Remate Logo" width="174" data-src="/wp-content/uploads/2019/04/REMATE-ONLINE-LOGO.jpg"></div>
<div class="col-md-6">
<div class="text-center"><iframe style="border: 0;" src="about:blank" width="350" height="160" frameborder="0" allowfullscreen="" class="lazyload" data-src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3861.080737770427!2d120.97484171528987!3d14.594475089806352!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x3397ca19e82e1cf7%3A0xba7a9977ce372eff!2sRemate+Tabloid!5e0!3m2!1sen!2sph!4v1554859181782!5m2!1sen!2sph"></iframe></div>
</div>
</div>
        </aside>								</div>
													</div>
				
							</div>
		</div>
	
		<div class="footer-bottom">
		<div class="container">
			
							<div class="footer-center">
										<span class="footer-copyright">All Rights Reserved 2019 © Remate News Central.</span>				</div>
			
					</div>
	</div>
	</div>

				
			</div>

		
	</div><!-- end wrapper -->
	

<!--[if lt IE 9]>
<script src="https://www.remate.ph/wp-content/themes/alta-ph/js/libs/html5shiv.min.js"></script>
<script src="https://www.remate.ph/wp-content/themes/alta-ph/js/libs/respond.min.js"></script>
<![endif]-->


	<script>
		$(document).ready(function() {
// Create two variables with names of months and days of the week in the array
var monthNames = [ "January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December" ]; 
var dayNames= ["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"]

// Create an object newDate()
var newDate = new Date();
// Retrieve the current date from the Date object
newDate.setDate(newDate.getDate());
// At the output of the day, date, month and year    
$('#Date').html(dayNames[newDate.getDay()] + " " + newDate.getDate() + ' ' + monthNames[newDate.getMonth()] + ' ' + newDate.getFullYear());


var box = document.getElementByClass('fluid-width-video-wrapper');
box.style.padding = '0! important';

    
});	</script>


<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3182880; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END --><script>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</script><script type="text/javascript">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</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.remate.ph\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.remate.ph\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-url.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/dom-ready.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/i18n.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/a11y.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.remate.ph/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.remate.ph/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.remate.ph/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceHorizontalSvgWidth = true;var heateorSssReduceVerticalSvgWidth = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.remate.ph/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.remate.ph/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.remate.ph/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceHorizontalSvgWidth = true;var heateorSssReduceVerticalSvgWidth = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.13' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' defer src='https://www.remate.ph/wp-content/plugins/youtube-embed-plus/scripts/fitvids.js?ver=13.4.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/comment-reply.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.4.1' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/popper.min.js?ver=1.12.5' id='popper-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/bootstrap.optimized.min.js?ver=4.1.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/owl.carousel.min.js?ver=2.3.4' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.appear.min.js' id='jquery-appear-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.fitvids.min.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.matchHeight.min.js' id='jquery-matchHeight-js'></script>
<script type='text/javascript' async="async" src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/modernizr.js?ver=2.8.3' id='modernizr-js'></script>
<script type='text/javascript' async="async" src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.magnific-popup.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.waitforimages.min.js?ver=2.0.2' id='jquery-waitforimages-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.selectric.min.js?ver=1.9.6' id='jquery-selectric-js'></script>
<script type='text/javascript' id='porto-theme-js-extra'>
/* <![CDATA[ */
var js_porto_vars = {"rtl":"","ajax_url":"https:\/\/www.remate.ph\/wp-admin\/admin-ajax.php","change_logo":"1","container_width":"1140","grid_gutter_width":"16","show_sticky_header":"1","show_sticky_header_tablet":"1","show_sticky_header_mobile":"1","ajax_loader_url":"\/\/www.remate.ph\/wp-content\/themes\/alta-ph\/images\/ajax-loader@2x.gif","category_ajax":"","prdctfltr_ajax":"","show_minicart":"1","slider_loop":"1","slider_autoplay":"1","slider_autoheight":"1","slider_speed":"5000","slider_nav":"","slider_nav_hover":"1","slider_margin":"","slider_dots":"1","slider_animatein":"","slider_animateout":"","product_thumbs_count":"4","product_zoom":"1","product_zoom_mobile":"1","product_image_popup":"1","zoom_type":"inner","zoom_scroll":"1","zoom_lens_size":"200","zoom_lens_shape":"square","zoom_contain_lens":"1","zoom_lens_border":"1","zoom_border_color":"#888888","zoom_border":"0","screen_lg":"1156","mfp_counter":"%curr% of %total%","mfp_img_error":"<a href=\"%url%\">The image<\/a> could not be loaded.","mfp_ajax_error":"<a href=\"%url%\">The content<\/a> could not be loaded.","popup_close":"Close","popup_prev":"Previous","popup_next":"Next","request_error":"The requested content cannot be loaded.<br\/>Please try again later.","loader_text":"Loading...","submenu_back":"Back","porto_nonce":"477aa1dca7"};
var js_porto_vars = {"rtl":"","ajax_url":"https:\/\/www.remate.ph\/wp-admin\/admin-ajax.php","change_logo":"1","container_width":"1140","grid_gutter_width":"16","show_sticky_header":"1","show_sticky_header_tablet":"1","show_sticky_header_mobile":"1","ajax_loader_url":"\/\/www.remate.ph\/wp-content\/themes\/alta-ph\/images\/ajax-loader@2x.gif","category_ajax":"","prdctfltr_ajax":"","show_minicart":"1","slider_loop":"1","slider_autoplay":"1","slider_autoheight":"1","slider_speed":"5000","slider_nav":"","slider_nav_hover":"1","slider_margin":"","slider_dots":"1","slider_animatein":"","slider_animateout":"","product_thumbs_count":"4","product_zoom":"1","product_zoom_mobile":"1","product_image_popup":"1","zoom_type":"inner","zoom_scroll":"1","zoom_lens_size":"200","zoom_lens_shape":"square","zoom_contain_lens":"1","zoom_lens_border":"1","zoom_border_color":"#888888","zoom_border":"0","screen_lg":"1156","mfp_counter":"%curr% of %total%","mfp_img_error":"<a href=\"%url%\">The image<\/a> could not be loaded.","mfp_ajax_error":"<a href=\"%url%\">The content<\/a> could not be loaded.","popup_close":"Close","popup_prev":"Previous","popup_next":"Next","request_error":"The requested content cannot be loaded.<br\/>Please try again later.","loader_text":"Loading...","submenu_back":"Back","porto_nonce":"477aa1dca7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/theme.min.js?ver=4.11' id='porto-theme-js'></script>
<script type='text/javascript' async="async" src='https://www.remate.ph/wp-content/themes/alta-ph/js/theme-async.min.js?ver=4.11' id='porto-theme-async-js'></script>

</body>
</html>
