<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.remate.ph/xmlrpc.php" />

		<link rel="shortcut icon" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png" type="image/x-icon" />
		<link rel="apple-touch-icon" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png">
		<link rel="apple-touch-icon" sizes="120x120" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png">
		<link rel="apple-touch-icon" sizes="76x76" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png">
		<link rel="apple-touch-icon" sizes="152x152" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png">

<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_horizontal_sharing .heateor_sss_square_count{float:left;width:50%;line-height:30px;}
								div.heateor_sss_vertical_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_vertical_sharing .heateor_sss_square_count{float:left;width:50%;line-height:30px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mula 86%, ICU utilization rate sa Metro Manila bumulusok sa 71% – Duque - REMATE ONLINE</title>
	<link rel="canonical" href="https://www.remate.ph/mula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mula 86%, ICU utilization rate sa Metro Manila bumulusok sa 71% – Duque - REMATE ONLINE" />
	<meta property="og:description" content="&nbsp;&nbsp;&nbsp;MANILA, Philippines – Bumuti ang lagay ng intensive care unit (ICU) utilization rate sa Metro Manila sa 71% bunsod ng pagpapatupad ng mas istriktong quarantine measure, ayon kay Department of Health (DOH) Secretary Francisco Duque III. Sa isang interbyu sa CNN ngayong Martes, sinabi ni Duque na ang enhanced community quarantine (ECQ) at modified enhanced [&hellip;]" />
	<meta property="og:url" content="https://www.remate.ph/mula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque/" />
	<meta property="og:site_name" content="REMATE ONLINE" />
	<meta property="article:published_time" content="2021-04-27T04:10:02+00:00" />
	<meta property="article:modified_time" content="2021-04-27T04:28:39+00:00" />
	<meta property="og:image" content="https://www.remate.ph/wp-content/uploads/2021/04/QUARANTINE-FACILITY-BED-2-1.jpg" />
	<meta property="og:image:width" content="1152" />
	<meta property="og:image:height" content="648" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Remate Online" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.remate.ph/#website","url":"https://www.remate.ph/","name":"REMATE ONLINE","description":"ANG DYARYO NG MASA ONLINE","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.remate.ph/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.remate.ph/mula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque/#primaryimage","inLanguage":"en-US","url":"https://www.remate.ph/wp-content/uploads/2021/04/QUARANTINE-FACILITY-BED-2-1.jpg","contentUrl":"https://www.remate.ph/wp-content/uploads/2021/04/QUARANTINE-FACILITY-BED-2-1.jpg","width":1152,"height":648},{"@type":"WebPage","@id":"https://www.remate.ph/mula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque/#webpage","url":"https://www.remate.ph/mula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque/","name":"Mula 86%, ICU utilization rate sa Metro Manila bumulusok sa 71% \u2013 Duque - REMATE ONLINE","isPartOf":{"@id":"https://www.remate.ph/#website"},"primaryImageOfPage":{"@id":"https://www.remate.ph/mula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque/#primaryimage"},"datePublished":"2021-04-27T04:10:02+00:00","dateModified":"2021-04-27T04:28:39+00:00","author":{"@id":"https://www.remate.ph/#/schema/person/c01b4ba3afc7cfc528ab1f1bc0dac751"},"breadcrumb":{"@id":"https://www.remate.ph/mula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.remate.ph/mula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque/"]}]},{"@type":"BreadcrumbList","@id":"https://www.remate.ph/mula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://remate.ph/"},{"@type":"ListItem","position":2,"name":"Mula 86%, ICU utilization rate sa Metro Manila bumulusok sa 71% \u2013 Duque"}]},{"@type":"Person","@id":"https://www.remate.ph/#/schema/person/c01b4ba3afc7cfc528ab1f1bc0dac751","name":"Remate Online","image":{"@type":"ImageObject","@id":"https://www.remate.ph/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/293dbf8f2aab0ebcc0cf31b54c6ecc92?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/293dbf8f2aab0ebcc0cf31b54c6ecc92?s=96&d=mm&r=g","caption":"Remate Online"},"url":"https://www.remate.ph/author/remate_online/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; Feed" href="https://www.remate.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; Comments Feed" href="https://www.remate.ph/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; Mula 86%, ICU utilization rate sa Metro Manila bumulusok sa 71% – Duque Comments Feed" href="https://www.remate.ph/mula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.8.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-121643885-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-121643885-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-121643885-1', {
						use_amp_client_id:true,forceSSL:true,anonymize_ip:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.remate.ph/wp-includes/css/dist/block-library/style.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
/**
 * Colors
 */
/**
 * Breakpoints & Media Queries
 */
/**
 * SCSS Variables.
 *
 * Please use variables from this sheet to ensure consistency across the UI.
 * Don't add to this sheet unless you're pretty sure the value will be reused in many places.
 * For example, don't add rules to this sheet that affect block visuals. It's purely for UI.
 */
/**
 * Colors
 */
/**
 * Fonts & basic variables.
 */
/**
 * Grid System.
 * https://make.wordpress.org/design/2019/10/31/proposal-a-consistent-spacing-system-for-wordpress/
 */
/**
 * Dimensions.
 */
/**
 * Shadows.
 */
/**
 * Editor widths.
 */
/**
 * Block & Editor UI.
 */
/**
 * Block paddings.
 */
/**
 * React Native specific.
 * These variables do not appear to be used anywhere else.
 */
/**
 * Breakpoint mixins
 */
/**
 * Long content fade mixin
 *
 * Creates a fading overlay to signify that the content is longer
 * than the space allows.
 */
/**
 * Focus styles.
 */
/**
 * Applies editor left position to the selector passed as argument
 */
/**
 * Styles that are reused verbatim in a few places
 */
/**
 * Allows users to opt-out of animations via OS-level preferences.
 */
/**
 * Reset default styles for JavaScript UI based pages.
 * This is a WP-admin agnostic reset
 */
/**
 * Reset the WP Admin page styles for Gutenberg-like pages.
 */
#start-resizable-editor-section {
  display: none;
}

.wp-block-audio figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-audio figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-code {
  font-family: Menlo, Consolas, monaco, monospace;
  color: #1e1e1e;
  padding: 0.8em 1em;
  border: 1px solid #ddd;
  border-radius: 4px;
}

.wp-block-embed figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-embed figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.blocks-gallery-caption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .blocks-gallery-caption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-image figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-image figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-pullquote {
  border-top: 4px solid currentColor;
  border-bottom: 4px solid currentColor;
  margin-bottom: 1.75em;
  color: currentColor;
}
.wp-block-pullquote cite,
.wp-block-pullquote footer, .wp-block-pullquote__citation {
  color: currentColor;
  text-transform: uppercase;
  font-size: 0.8125em;
  font-style: normal;
}

.wp-block-quote {
  border-left: 0.25em solid currentColor;
  margin: 0 0 1.75em 0;
  padding-left: 1em;
}
.wp-block-quote cite,
.wp-block-quote footer {
  color: currentColor;
  font-size: 0.8125em;
  position: relative;
  font-style: normal;
}
.wp-block-quote.has-text-align-right {
  border-left: none;
  border-right: 0.25em solid currentColor;
  padding-left: 0;
  padding-right: 1em;
}
.wp-block-quote.has-text-align-center {
  border: none;
  padding-left: 0;
}
.wp-block-quote.is-style-large, .wp-block-quote.is-large {
  border: none;
}

.wp-block-search .wp-block-search__label {
  font-weight: bold;
}

.wp-block-group.has-background {
  padding: 1.25em 2.375em;
  margin-top: 0;
  margin-bottom: 0;
}

.wp-block-separator {
  border: none;
  border-bottom: 2px solid currentColor;
  margin-left: auto;
  margin-right: auto;
  opacity: 0.4;
}
.wp-block-separator:not(.is-style-wide):not(.is-style-dots) {
  width: 100px;
}
.wp-block-separator.has-background:not(.is-style-dots) {
  border-bottom: none;
  height: 1px;
}
.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots) {
  height: 2px;
}

.wp-block-table thead {
  border-bottom: 3px solid;
}
.wp-block-table tfoot {
  border-top: 3px solid;
}
.wp-block-table td,
.wp-block-table th {
  padding: 0.5em;
  border: 1px solid;
  word-break: normal;
}
.wp-block-table figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-table figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-video figcaption {
  color: #555;
  font-size: 13px;
  text-align: center;
}
.is-dark-theme .wp-block-video figcaption {
  color: rgba(255, 255, 255, 0.65);
}

.wp-block-template-part.has-background {
  padding: 1.25em 2.375em;
  margin-top: 0;
  margin-bottom: 0;
}

#end-resizable-editor-section {
  display: none;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.remate.ph/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='magayo-lottery-results-css'  href='https://www.remate.ph/wp-content/plugins/magayo-lottery-results/public/css/magayo-lottery-results-public.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.remate.ph/wp-includes/css/dashicons.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.remate.ph/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='t4bnewsticker-css'  href='https://www.remate.ph/wp-content/plugins/t4b-news-ticker/assets/css/t4bnewsticker.css?v=1.2.4&#038;ver=5.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://www.remate.ph/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://www.remate.ph/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.remate.ph/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='admin-styles-css'  href='https://www.remate.ph/wp-content/themes/alta-ph/css/theme_head.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.remate.ph/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.remate.ph/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.remate.ph/wp-content/plugins/youtube-embed-plus/styles/ytprefs.css?ver=13.4.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.remate.ph/wp-content/uploads/porto_styles/js_composer.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.remate.ph/wp-content/uploads/porto_styles/bootstrap.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='porto-plugins-css'  href='https://www.remate.ph/wp-content/themes/alta-ph/css/plugins_optimized.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='porto-theme-css'  href='https://www.remate.ph/wp-content/themes/alta-ph/css/theme.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='porto-shortcodes-css'  href='https://www.remate.ph/wp-content/uploads/porto_styles/shortcodes.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='porto-dynamic-style-css'  href='https://www.remate.ph/wp-content/uploads/porto_styles/dynamic_style.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='porto-style-css'  href='https://www.remate.ph/wp-content/themes/alta-ph/style.css?ver=5.8' type='text/css' media='all' />
<style id='porto-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='porto-ie-css'  href='https://www.remate.ph/wp-content/themes/alta-ph/css/ie.css?ver=5.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='styles-child-css'  href='https://www.remate.ph/wp-content/themes/alta-ph-child/style.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.remate.ph","hash_tracking":"false","ua":"UA-121643885-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/exactmetrics-premium/assets/js/frontend-gtag.js?ver=1627881435' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/jquery.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/jquery-migrate.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/magayo-lottery-results/public/js/magayo-lottery-results-public.js?ver=2.0.3' id='magayo-lottery-results-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/t4b-news-ticker/assets/js/jquery.liscroll.js?ver=1.2.4' id='liscroll-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.remate.ph\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":301082,"token":"c74878fbe3","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.6' id='wpp-js-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.remate.ph\/wp-admin\/admin-ajax.php","security":"f5689255ae","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.remate.ph\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.remate.ph\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.remate.ph/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.js?ver=13.4.3' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://www.remate.ph/wp-json/" /><link rel="alternate" type="application/json" href="https://www.remate.ph/wp-json/wp/v2/posts/301082" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.remate.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.remate.ph/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.remate.ph/?p=301082' />
<link rel="alternate" type="application/json+oembed" href="https://www.remate.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remate.ph%2Fmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.remate.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remate.ph%2Fmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="https://www.remate.ph/mula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque/?ia_markup=1" />
				        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        		<script type="text/javascript">
		WebFontConfig = {
			google: { families: [ 'Open+Sans:200,300,400,700,800','Montserrat:200,300,400,700,800' ] }
		};
		(function(d) {
			var wf = d.createElement('script'), s = d.scripts[0];
			wf.src = 'https://www.remate.ph/wp-content/themes/alta-ph/js/libs/webfont.js';
			wf.async = true;
			s.parentNode.insertBefore(wf, s);
		})(document);</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="amphtml" href="https://www.remate.ph/mula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=mula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque&#038;amp"><style type="text/css" title="dynamic-css" class="options-output">.alternative-font, a, .color-primary{color:#ed1b24;}#header .header-main{background-color:#ffffff;}#header, #header .header-main .header-contact .nav-top > li > a, #header .top-links > li.menu-item:before{color:#333333;}#header .header-main .header-left,#header .header-main .header-center,#header .header-main .header-right,.fixed-header #header .header-main .header-left,.fixed-header #header .header-main .header-right,.fixed-header #header .header-main .header-center{padding-top:7px;padding-bottom:7px;}#header .header-top, .header-top .top-links>li.menu-item:after{color:#ffffff;}.header-bottom{background-color:#000000;}.page-top{background-color:#f7f7f7;}#footer{background-color:#000000;}#footer .footer-main{background-color:transparent;}#footer .widget.contact-info .contact-details strong{color:#ffffff;}#footer .footer-bottom{background-color:#000000;}#footer .footer-bottom, #footer .footer-bottom p, #footer .footer-bottom .widget > div > ul li, #footer .footer-bottom .widget > ul li{color:#cccccc;}#header.sticky-header .searchform-popup .search-toggle{color:#ffffff;}#header.sticky-header .searchform-popup .search-toggle:hover{color:#ed1b24;}#mini-cart .cart-subtotal, #mini-cart .minicart-icon{color:#444444;}#mini-cart .cart-items, #mini-cart .cart-items-text{color:#ffffff;}#mini-cart{background:transparent;}.sticky-header #mini-cart .cart-subtotal, .sticky-header #mini-cart .minicart-icon{color:#444444;}.sticky-header #mini-cart .cart-items, .sticky-header #mini-cart .cart-items-text{color:#ffffff;}.sticky-header #mini-cart{background:transparent;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- for ads start here -->		
	<script  id="feedify_webscript" >
var feedify = feedify || {};
window.feedify_options={fedify_url:"https://feedify.net/"};
(function (window, document){
	function addScript( script_url ){
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.src = script_url;
		document.getElementsByTagName('head')[0].appendChild(s);
	}
	addScript('https://tpcf.feedify.net/uploads/settings/640881b8e7431714105ab5acd867eddf.js?ts='+Math.random());
	addScript('https://cdn.feedify.net/getjs/feedbackembad.min.js');
})(window, document);
</script>
<link rel="manifest" href="/manifest.json">
<!-- for ads end here -->
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_horizontal_sharing .heateor_sss_square_count{float:left;width:50%;line-height:30px;}
								div.heateor_sss_vertical_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_vertical_sharing .heateor_sss_square_count{float:left;width:50%;line-height:30px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mula 86%, ICU utilization rate sa Metro Manila bumulusok sa 71% – Duque - REMATE ONLINE</title>
	<link rel="canonical" href="https://www.remate.ph/mula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mula 86%, ICU utilization rate sa Metro Manila bumulusok sa 71% – Duque - REMATE ONLINE" />
	<meta property="og:description" content="&nbsp;&nbsp;&nbsp;MANILA, Philippines – Bumuti ang lagay ng intensive care unit (ICU) utilization rate sa Metro Manila sa 71% bunsod ng pagpapatupad ng mas istriktong quarantine measure, ayon kay Department of Health (DOH) Secretary Francisco Duque III. Sa isang interbyu sa CNN ngayong Martes, sinabi ni Duque na ang enhanced community quarantine (ECQ) at modified enhanced [&hellip;]" />
	<meta property="og:url" content="https://www.remate.ph/mula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque/" />
	<meta property="og:site_name" content="REMATE ONLINE" />
	<meta property="article:published_time" content="2021-04-27T04:10:02+00:00" />
	<meta property="article:modified_time" content="2021-04-27T04:28:39+00:00" />
	<meta property="og:image" content="https://www.remate.ph/wp-content/uploads/2021/04/QUARANTINE-FACILITY-BED-2-1.jpg" />
	<meta property="og:image:width" content="1152" />
	<meta property="og:image:height" content="648" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Remate Online" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.remate.ph/#website","url":"https://www.remate.ph/","name":"REMATE ONLINE","description":"ANG DYARYO NG MASA ONLINE","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.remate.ph/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.remate.ph/mula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque/#primaryimage","inLanguage":"en-US","url":"https://www.remate.ph/wp-content/uploads/2021/04/QUARANTINE-FACILITY-BED-2-1.jpg","contentUrl":"https://www.remate.ph/wp-content/uploads/2021/04/QUARANTINE-FACILITY-BED-2-1.jpg","width":1152,"height":648},{"@type":"WebPage","@id":"https://www.remate.ph/mula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque/#webpage","url":"https://www.remate.ph/mula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque/","name":"Mula 86%, ICU utilization rate sa Metro Manila bumulusok sa 71% \u2013 Duque - REMATE ONLINE","isPartOf":{"@id":"https://www.remate.ph/#website"},"primaryImageOfPage":{"@id":"https://www.remate.ph/mula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque/#primaryimage"},"datePublished":"2021-04-27T04:10:02+00:00","dateModified":"2021-04-27T04:28:39+00:00","author":{"@id":"https://www.remate.ph/#/schema/person/c01b4ba3afc7cfc528ab1f1bc0dac751"},"breadcrumb":{"@id":"https://www.remate.ph/mula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.remate.ph/mula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque/"]}]},{"@type":"BreadcrumbList","@id":"https://www.remate.ph/mula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://remate.ph/"},{"@type":"ListItem","position":2,"name":"Mula 86%, ICU utilization rate sa Metro Manila bumulusok sa 71% \u2013 Duque"}]},{"@type":"Person","@id":"https://www.remate.ph/#/schema/person/c01b4ba3afc7cfc528ab1f1bc0dac751","name":"Remate Online","image":{"@type":"ImageObject","@id":"https://www.remate.ph/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/293dbf8f2aab0ebcc0cf31b54c6ecc92?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/293dbf8f2aab0ebcc0cf31b54c6ecc92?s=96&d=mm&r=g","caption":"Remate Online"},"url":"https://www.remate.ph/author/remate_online/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; Feed" href="https://www.remate.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; Comments Feed" href="https://www.remate.ph/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; Mula 86%, ICU utilization rate sa Metro Manila bumulusok sa 71% – Duque Comments Feed" href="https://www.remate.ph/mula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.8.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-121643885-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-121643885-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-121643885-1', {
						use_amp_client_id:true,forceSSL:true,anonymize_ip:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/wp-embed.js?ver=5.8' id='wp-embed-js'></script>
<link rel="https://api.w.org/" href="https://www.remate.ph/wp-json/" /><link rel="alternate" type="application/json" href="https://www.remate.ph/wp-json/wp/v2/posts/301082" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.remate.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.remate.ph/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.remate.ph/?p=301082' />
<link rel="alternate" type="application/json+oembed" href="https://www.remate.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remate.ph%2Fmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.remate.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remate.ph%2Fmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="https://www.remate.ph/mula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque/?ia_markup=1" />
				        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        		<script type="text/javascript">
		WebFontConfig = {
			google: { families: [ 'Open+Sans:200,300,400,700,800','Montserrat:200,300,400,700,800' ] }
		};
		(function(d) {
			var wf = d.createElement('script'), s = d.scripts[0];
			wf.src = 'https://www.remate.ph/wp-content/themes/alta-ph/js/libs/webfont.js';
			wf.async = true;
			s.parentNode.insertBefore(wf, s);
		})(document);</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

			<style type="text/css">
				#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph {
					display: inline-block;
					width: 1px;
					margin-right: 1px;
					background-color: #ccc;
					vertical-align: baseline;
				}
				#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
				#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
			</style><link rel="amphtml" href="https://www.remate.ph/mula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=mula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque&#038;amp"><style type="text/css" title="dynamic-css" class="options-output">.alternative-font, a, .color-primary{color:#ed1b24;}#header .header-main{background-color:#ffffff;}#header, #header .header-main .header-contact .nav-top > li > a, #header .top-links > li.menu-item:before{color:#333333;}#header .header-main .header-left,#header .header-main .header-center,#header .header-main .header-right,.fixed-header #header .header-main .header-left,.fixed-header #header .header-main .header-right,.fixed-header #header .header-main .header-center{padding-top:7px;padding-bottom:7px;}#header .header-top, .header-top .top-links>li.menu-item:after{color:#ffffff;}.header-bottom{background-color:#000000;}.page-top{background-color:#f7f7f7;}#footer{background-color:#000000;}#footer .footer-main{background-color:transparent;}#footer .widget.contact-info .contact-details strong{color:#ffffff;}#footer .footer-bottom{background-color:#000000;}#footer .footer-bottom, #footer .footer-bottom p, #footer .footer-bottom .widget > div > ul li, #footer .footer-bottom .widget > ul li{color:#cccccc;}#header.sticky-header .searchform-popup .search-toggle{color:#ffffff;}#header.sticky-header .searchform-popup .search-toggle:hover{color:#ed1b24;}#mini-cart .cart-subtotal, #mini-cart .minicart-icon{color:#444444;}#mini-cart .cart-items, #mini-cart .cart-items-text{color:#ffffff;}#mini-cart{background:transparent;}.sticky-header #mini-cart .cart-subtotal, .sticky-header #mini-cart .minicart-icon{color:#444444;}.sticky-header #mini-cart .cart-items, .sticky-header #mini-cart .cart-items-text{color:#ffffff;}.sticky-header #mini-cart{background:transparent;}.alternative-font, a, .color-primary{color:#ed1b24;}#header .header-main{background-color:#ffffff;}#header, #header .header-main .header-contact .nav-top > li > a, #header .top-links > li.menu-item:before{color:#333333;}#header .header-main .header-left,#header .header-main .header-center,#header .header-main .header-right,.fixed-header #header .header-main .header-left,.fixed-header #header .header-main .header-right,.fixed-header #header .header-main .header-center{padding-top:7px;padding-bottom:7px;}#header .header-top, .header-top .top-links>li.menu-item:after{color:#ffffff;}.header-bottom{background-color:#000000;}.page-top{background-color:#f7f7f7;}#footer{background-color:#000000;}#footer .footer-main{background-color:transparent;}#footer .widget.contact-info .contact-details strong{color:#ffffff;}#footer .footer-bottom{background-color:#000000;}#footer .footer-bottom, #footer .footer-bottom p, #footer .footer-bottom .widget > div > ul li, #footer .footer-bottom .widget > ul li{color:#cccccc;}#header.sticky-header .searchform-popup .search-toggle{color:#ffffff;}#header.sticky-header .searchform-popup .search-toggle:hover{color:#ed1b24;}#mini-cart .cart-subtotal, #mini-cart .minicart-icon{color:#444444;}#mini-cart .cart-items, #mini-cart .cart-items-text{color:#ffffff;}#mini-cart{background:transparent;}.sticky-header #mini-cart .cart-subtotal, .sticky-header #mini-cart .minicart-icon{color:#444444;}.sticky-header #mini-cart .cart-items, .sticky-header #mini-cart .cart-items-text{color:#ffffff;}.sticky-header #mini-cart{background:transparent;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<!--AnyMind-Code-HEAD-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
var width=window.innerWidth||document.documentElement.clientWidth;
    if (width<468) {
  googletag.cmd.push(function() {
    googletag.defineSlot('/21622890900,22463025690/PH_remate.ph_mb_article_anchor_bottom_320x50', [320, 50], 'div-gpt-ad-1612931831633-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
  }
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

var gptAdSlots = [];
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var mapping1 = googletag.sizeMapping().
addSize([780,500], [[728, 90], [970, 90]]).
addSize([0,0], [[320, 100], [320, 50]]).
build(); 
gptAdSlots[0] =
googletag.defineSlot('/21622890900,22463025690/PH_remate.ph_res_allsite_top_970x90//728x90//320x100//320x50', [[320, 50], [970, 90], [728, 90], [320, 100]], 'div-gpt-ad-1612929550215-0').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var gptAdSlots = [];
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var mapping2 = googletag.sizeMapping().
addSize([780,500], [728, 90]).
addSize([0,0], [[300, 250], [336, 280]]).
build(); 

gptAdSlots[1] = googletag.defineSlot('/21622890900,22463025690/PH_remate.ph_res_article_mid1_728x90//300x250//336x280', [[300, 250], [728, 90], [336, 280]], 'div-gpt-ad-1612931029602-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());

gptAdSlots[2] = googletag.defineSlot('/21622890900,22463025690/PH_remate.ph_res_article_mid2_728x90//300x250//336x280', [[336, 280], [728, 90], [300, 250]], 'div-gpt-ad-1612931472796-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());

gptAdSlots[3] = googletag.defineSlot('/21622890900,22463025690/PH_remate.ph_res_article_below_728x90//300x250//336x280', [[300, 250], [728, 90], [336, 280]], 'div-gpt-ad-1612931405675-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!--End-AnyMind-Code-HEAD-->	
</head>
<body class="post-template-default single single-post postid-301082 single-format-standard wp-embed-responsive full blog-1  wpb-js-composer js-comp-ver-6.7.0 vc_responsive">

	<div class="page-wrapper"><!-- page wrapper -->

		
					<!-- header wrapper -->
			<div class="header-wrapper">
								<header id="header" class="header-separate header-4 logo-center sticky-menu-header">
		<div class="header-top">
		<div class="container">
			<div class="header-left">
				<div class="share-links">		
					<a target="_blank" rel="nofollow" class="share-facebook" href="https://www.facebook.com/rematetabloid/" title="Facebook"></a>
					<a target="_blank" rel="nofollow" class="share-twitter" href="https://twitter.com/RematePH" title="Twitter"></a>
				</div>
			</div>
			<div class="header-right">
				<span class="welcome-msg">
					<ul class="nav nav-top">
						<li><span><i class="fa fa-envelope"></i> rematenewscentral@remate.ph</span></li>
					</ul>
				</span>
			</div>
		</div>
	</div>
	
	<div class="header-main">
		<div class="container">
			<div class="header-left">
				<div class="meta-date">
					<h3  class="m-b-none"> 2 </h3>
					<h5 class="m-b-none">Mon </h5>
					<p  class="m-b-none"> Aug 2021 </p>
				</div>
							</div>
			<div class="header-center">
						<div class="logo">
		<a href="https://www.remate.ph/" title="REMATE ONLINE - ANG DYARYO NG MASA ONLINE"  rel="home">
					<img class="img-responsive sticky-logo sticky-retina-logo" src="//www.remate.ph/wp-content/uploads/2019/04/REMATE-ONLINE-LOGO.jpg" alt="REMATE ONLINE" /><img class="img-responsive standard-logo retina-logo" src="//www.remate.ph/wp-content/uploads/2019/04/REMATE-ONLINE-LOGO.jpg" alt="REMATE ONLINE" />			</a>
			</div>
					</div>
			<div class="header-right">
				<div class="share-links">		
					<a target="_blank" rel="nofollow" class="share-facebook" href="https://www.facebook.com/rematetabloid/" title="Facebook"></a>
					<a target="_blank" rel="nofollow" class="share-twitter" href="https://twitter.com/RematePH" title="Twitter"></a>
				</div>			    
					<div class="searchform-popup">
		<a class="search-toggle"><i class="fas fa-search"></i><span class="search-text">Search</span></a>
			<form action="https://www.remate.ph/" method="get"
		class="searchform">
		<div class="searchform-fields">
			<span class="text"><input name="s" type="text" value="" placeholder="Search&hellip;" autocomplete="off" /></span>
						<span class="button-wrap">
							<button class="btn btn-special" title="Search" type="submit"><i class="fas fa-search"></i></button>
						</span>
		</div>
			</form>
		</div>
					<div class="meta-date">
					<h3  class="m-b-none"> 2 </h3>
					<h5 class="m-b-none">Mon </h5>
					<p  class="m-b-none"> Aug 2021 </p>
				</div>				
								<a class="mobile-toggle"><i class="fas fa-bars"></i></a>
			</div>
		</div>
		
<div id="nav-panel" class="">
	<div class="container">
		<div class="mobile-nav-wrap">
			<div class="menu-wrap"><ul id="menu-menu" class="mobile-menu accordion-menu"><li id="accordion-menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.remate.ph/" class="">Home</a></li>
<li id="accordion-menu-item-2604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="https://www.remate.ph/news/" class="">News</a>
<span class="arrow"></span><ul class="sub-menu">
	<li id="accordion-menu-item-79875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active"><a href="https://www.remate.ph/category/news/lcl/" class="">NATIONWIDE</a></li>
	<li id="accordion-menu-item-79874" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/news/mtro/" class="">METRO</a></li>
	<li id="accordion-menu-item-79876" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/news/wrld/" class="">WORLD</a></li>
</ul>
</li>
<li id="accordion-menu-item-3733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="https://www.remate.ph/entertainment/" class="">Entertainment</a>
<span class="arrow"></span><ul class="sub-menu">
	<li id="accordion-menu-item-79884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.remate.ph/category/entertainment/showbiz/" class="">SHOWBIZ</a>
	<span class="arrow"></span><ul class="sub-menu">
		<li id="accordion-menu-item-79885" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/showbiz/lcl_bz/" class="">LOCAL BIZ</a></li>
		<li id="accordion-menu-item-79886" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/showbiz/wrld_bz/" class="">WORLD BIZ</a></li>
	</ul>
</li>
	<li id="accordion-menu-item-79893" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/omgnws/" class="">OMG NEWS</a></li>
	<li id="accordion-menu-item-79891" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/mvs/" class="">MOVIES</a></li>
	<li id="accordion-menu-item-79892" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/msc/" class="">MUSIC</a></li>
	<li id="accordion-menu-item-79896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.remate.ph/category/entertainment/xtras/" class="">XTRAS</a>
	<span class="arrow"></span><ul class="sub-menu">
		<li id="accordion-menu-item-79897" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/xtras/xtrasvc/" class="">XTRA SERBIS</a></li>
	</ul>
</li>
</ul>
</li>
<li id="accordion-menu-item-3547" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/sports/" class="">Sports</a></li>
<li id="accordion-menu-item-2601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="https://www.remate.ph/lifestyle/" class="">Lifestyle</a>
<span class="arrow"></span><ul class="sub-menu">
	<li id="accordion-menu-item-79899" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active"><a href="https://www.remate.ph/category/lifestyle/hlth/" class="">HEALTH</a></li>
	<li id="accordion-menu-item-79898" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/lifestyle/fod/" class="">FOOD</a></li>
	<li id="accordion-menu-item-79901" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/lifestyle/tr_g/" class="">TARA G</a></li>
	<li id="accordion-menu-item-79900" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/lifestyle/lf_hcks/" class="">LIFE HACKS</a></li>
</ul>
</li>
<li id="accordion-menu-item-3551" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/tech-trend/" class="">Tech &#038; Trend</a></li>
<li id="accordion-menu-item-3609" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/opinion/" class="">Opinion</a></li>
<li id="accordion-menu-item-2607" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/careers/" class="">Careers</a></li>
<li id="accordion-menu-item-2606" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/contact-us/" class="">Contact Us</a></li>
</ul></div>		</div>
	</div>
</div>
	</div>

			<div class="main-menu-wrap">
			<div id="main-menu" class="container ">
									<div class="menu-left">
								<div class="logo">
		<a href="https://www.remate.ph/" title="REMATE ONLINE - ANG DYARYO NG MASA ONLINE" >
					<img class="img-responsive standard-logo retina-logo" src="//www.remate.ph/wp-content/uploads/2019/04/REMATE-ONLINE-LOGO.jpg" alt="REMATE ONLINE" />			</a>
			</div>
							</div>
								<div class="menu-center">
					<ul id="menu-menu-1" class="main-menu mega-menu"><li id="nav-menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home narrow"><a href="https://www.remate.ph/" class="">Home</a></li>
<li id="nav-menu-item-2604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub narrow"><a href="https://www.remate.ph/news/" class="">News</a>
<div class="popup"><div class="inner" style=""><ul class="sub-menu">
	<li id="nav-menu-item-79875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active" data-cols="1"><a href="https://www.remate.ph/category/news/lcl/" class="">NATIONWIDE</a></li>
	<li id="nav-menu-item-79874" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/news/mtro/" class="">METRO</a></li>
	<li id="nav-menu-item-79876" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/news/wrld/" class="">WORLD</a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub narrow"><a href="https://www.remate.ph/entertainment/" class="">Entertainment</a>
<div class="popup"><div class="inner" style=""><ul class="sub-menu">
	<li id="nav-menu-item-79884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub" data-cols="1"><a href="https://www.remate.ph/category/entertainment/showbiz/" class="">SHOWBIZ</a>
	<ul class="sub-menu">
		<li id="nav-menu-item-79885" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/showbiz/lcl_bz/" class="">LOCAL BIZ</a></li>
		<li id="nav-menu-item-79886" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/showbiz/wrld_bz/" class="">WORLD BIZ</a></li>
	</ul>
</li>
	<li id="nav-menu-item-79893" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/entertainment/omgnws/" class="">OMG NEWS</a></li>
	<li id="nav-menu-item-79891" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/entertainment/mvs/" class="">MOVIES</a></li>
	<li id="nav-menu-item-79892" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/entertainment/msc/" class="">MUSIC</a></li>
	<li id="nav-menu-item-79896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub" data-cols="1"><a href="https://www.remate.ph/category/entertainment/xtras/" class="">XTRAS</a>
	<ul class="sub-menu">
		<li id="nav-menu-item-79897" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/xtras/xtrasvc/" class="">XTRA SERBIS</a></li>
	</ul>
</li>
</ul></div></div>
</li>
<li id="nav-menu-item-3547" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/sports/" class="">Sports</a></li>
<li id="nav-menu-item-2601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub narrow"><a href="https://www.remate.ph/lifestyle/" class="">Lifestyle</a>
<div class="popup"><div class="inner" style=""><ul class="sub-menu">
	<li id="nav-menu-item-79899" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active" data-cols="1"><a href="https://www.remate.ph/category/lifestyle/hlth/" class="">HEALTH</a></li>
	<li id="nav-menu-item-79898" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/lifestyle/fod/" class="">FOOD</a></li>
	<li id="nav-menu-item-79901" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/lifestyle/tr_g/" class="">TARA G</a></li>
	<li id="nav-menu-item-79900" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/lifestyle/lf_hcks/" class="">LIFE HACKS</a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3551" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/tech-trend/" class="">Tech &#038; Trend</a></li>
<li id="nav-menu-item-3609" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/opinion/" class="">Opinion</a></li>
<li id="nav-menu-item-2607" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/careers/" class="">Careers</a></li>
<li id="nav-menu-item-2606" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/contact-us/" class="">Contact Us</a></li>
</ul>				</div>
									<div class="menu-right">
							<div class="searchform-popup">
		<a class="search-toggle"><i class="fas fa-search"></i><span class="search-text">Search</span></a>
			<form action="https://www.remate.ph/" method="get"
		class="searchform">
		<div class="searchform-fields">
			<span class="text"><input name="s" type="text" value="" placeholder="Search&hellip;" autocomplete="off" /></span>
						<span class="button-wrap">
							<button class="btn btn-special" title="Search" type="submit"><i class="fas fa-search"></i></button>
						</span>
		</div>
			</form>
		</div>
						</div>
							</div>
		</div>
	</header>

		<div class="ticker-news">
			<span>Trending Now</span>
            <ul id="ticker" class="js-hidden">
                <li><a href="https://www.remate.ph/lumang-iatf-id-pwede-pang-gamitin-malaya/" title="Lumang IATF ID pwede pang gamitin – Malaya" target="_blank">Lumang IATF ID pwede pang gamitin – Malaya</a></li>
                <li><a href="https://www.remate.ph/1-pasahero-sa-tricycle-sa-ecq-ipinatupad-ng-dilg/" title="1 pasahero sa tricycle sa ECQ ipinatupad ng DILG" target="_blank">1 pasahero sa tricycle sa ECQ ipinatupad ng DILG</a></li>
                <li><a href="https://www.remate.ph/bahay-bahay-na-covid-vaccination-sa-ecq-di-pinaburan-ng-dilg/" title="Bahay-bahay na COVID vaccination sa ECQ ‘di pinaburan ng DILG" target="_blank">Bahay-bahay na COVID vaccination sa ECQ ‘di pinaburan ng DILG</a></li>
                <li><a href="https://www.remate.ph/frontline-services-sa-ecq-areas-sinuspinde-ng-prc/" title="Frontline services sa ECQ areas sinuspinde ng PRC" target="_blank">Frontline services sa ECQ areas sinuspinde ng PRC</a></li>
                <li><a href="https://www.remate.ph/metro-manila-public-transportation-mananatili-sa-ecq-dilg/" title="Metro Manila public transportation mananatili sa ECQ – DILG" target="_blank">Metro Manila public transportation mananatili sa ECQ – DILG</a></li>
                <li><a href="https://www.remate.ph/daily-covid-case-ng-pinas-posibleng-pumalo-sa-30k-kung-di-maaagapan-nograles/" title="Daily COVID case ng Pinas posibleng pumalo sa 30K kung ‘di maaagapan – Nograles" target="_blank">Daily COVID case ng Pinas posibleng pumalo sa 30K kung ‘di maaagapan – Nograles</a></li>
                <li><a href="https://www.remate.ph/comelec-gagawa-ng-paraan-para-buhayin-ang-6m-deactivated-voters/" title="Comelec gagawa ng paraan para buhayin ang 6M deactivated voters" target="_blank">Comelec gagawa ng paraan para buhayin ang 6M deactivated voters</a></li>
                <li><a href="https://www.remate.ph/aksyon-demokratiko-chairperson-hermie-aquino-pumanaw-na/" title="Aksyon Demokratiko chairperson Hermie Aquino pumanaw na" target="_blank">Aksyon Demokratiko chairperson Hermie Aquino pumanaw na</a></li>
                <li><a href="https://www.remate.ph/border-controls-sa-metro-manila-meant-pangharang-sa-exodus-sa-mga-probinsya-ano/" title="Border controls sa Metro Manila meant pangharang sa ‘exodus’ sa mga probinsya – Año" target="_blank">Border controls sa Metro Manila meant pangharang sa ‘exodus’ sa mga probinsya – Año</a></li>
                <li><a href="https://www.remate.ph/medical-reserve-force-ng-pnp-aagapay-sa-ncr-vaccinations-sa-lockdown/" title="Medical Reserve Force ng PNP aagapay sa NCR vaccinations sa lockdown" target="_blank">Medical Reserve Force ng PNP aagapay sa NCR vaccinations sa lockdown</a></li>
            </ul>
			<script type="text/javascript">
				jQuery(function() {
					jQuery("ul#ticker").liScroll({
						travelocity: 0.05,
					});
				});
			</script>
		</div> <!-- .ticker-news -->

							</div>
			<!-- end header wrapper -->
		
				<section class="page-top page-header-6">
		<div class="container hide-title">
	<div class="row">
		<div class="col-lg-12 clearfix">
			<div class="pt-right d-none">
				<h1 class="page-title">Mula 86%, ICU utilization rate sa Metro Manila bumulusok sa 71% – Duque</h1>
							</div>
							<div class="breadcrumbs-wrap pt-left">
					<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="home" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" href="https://www.remate.ph" title="Go to Home Page"><span itemprop="name">Home</span><meta itemprop="position" content="1" /></a><i class="delimiter delimiter-2"></i></li><li><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" href="https://www.remate.ph/category/news/lcl/" ><span itemprop="name">NATIONWIDE</span><meta itemprop="position" content="2" /></a></span>, <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" href="https://www.remate.ph/category/lifestyle/hlth/" ><span itemprop="name">HEALTH</span><meta itemprop="position" content="3" /></a></span>, <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" href="https://www.remate.ph/category/top_stories/" ><span itemprop="name">TOP STORIES</span><meta itemprop="position" content="4" /></a></span>, <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" href="https://www.remate.ph/category/home-banner-story/" ><span itemprop="name">HOME BANNER STORY</span><meta itemprop="position" content="5" /></a></span><i class="delimiter delimiter-2"></i></li><li>Mula 86%, ICU utilization rate sa Metro Manila bumulusok sa 71% – Duque</li></ul>				</div>
								</div>
	</div>
</div>
	</section>
	            <div class="article-top-ads">
                <div class="row">
                    <div class="col-md-6">
                        <div class="textwidget custom-html-widget"><!-- /21622890900/PH_remate.ph_res_allsite_top_970x90//728x90//320x100//320x50 -->
<div id='div-gpt-ad-1612929550215-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612929550215-0'); });
</script>
</div></div>	
                    </div>
                    <div class="col-md-6">
                                            </div>
                    <div class="col-md-6 offset-xl-3 offset-lg-3">
                                            </div>
                </div>
            </div>
            
		<div id="main" class="column2 column2-right-sidebar boxed"><!-- main -->

			<div class="container">
			<div class="row main-content-wrap">

			<!-- main content -->
			<div class="main-content col-lg-9">

			

<div id="content" role="main">

	
			
<article class="post-full-alt post-title-simple post-301082 post type-post status-publish format-standard has-post-thumbnail hentry category-hlth category-home-banner-story category-lcl category-top_stories tag-editor tag-trendingnow">
			<h1 class="entry-title m-b-sm">Mula 86%, ICU utilization rate sa Metro Manila bumulusok sa 71% – Duque</h1>
		
    
		<div class="post-image single">
		<div class="post-slideshow porto-carousel owl-carousel nav-inside nav-inside-center nav-style-2 show-nav-hover has-ccols ccols-1" data-plugin-options='{"nav":true}'>
											<div>
								<div class="img-thumbnail">
						<img class="owl-lazy img-responsive" src="https://www.remate.ph/wp-content/uploads/porto_placeholders/100x56.jpg" width="1152" height="648" data-src="https://www.remate.ph/wp-content/uploads/2021/04/QUARANTINE-FACILITY-BED-2-1.jpg" alt="" />
													<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2021/04/QUARANTINE-FACILITY-BED-2-1.jpg" data-title=""><i class="fas fa-search"></i></span>
											</div>
								</div>
								</div>
		
			</div>
	<div class="post-content">
		<div>

			<span class="meta-date">April 27, 2021 @ 12:10 PM</span>

			<span class="meta-time"><i class="far fa-clock"></i> 3 months ago</span>

			
			<div class="post-views post-301082 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">91</span>
			</div>
		</div>
		<hr class="solid">
		<span class="vcard" style="display: none;"><span class="fn"><a href="https://www.remate.ph/author/remate_online/" title="Posts by Remate Online" rel="author">Remate Online</a></span></span><span class="updated" style="display:none">2021-04-27T12:28:39+08:00</span><div>
<div class="textwidget custom-html-widget"><!--AnyMind-Code-BODY-Mid1->
<!-- /21622890900/PH_remate.ph_res_article_mid1_728x90//300x250//336x280 -->
<div id='div-gpt-ad-1612931029602-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612931029602-0'); });
</script>
</div>
</div></div>
		
		<div class="entry-content">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/mula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=Mula%2086%25%2C%20ICU%20utilization%20rate%20sa%20Metro%20Manila%20bumulusok%20sa%2071%25%20%E2%80%93%20Duque&url=https%3A%2F%2Fwww.remate.ph%2Fmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>MANILA, Philippines – Bumuti ang lagay ng intensive care unit (ICU) utilization rate sa Metro Manila sa 71% bunsod ng pagpapatupad ng mas istriktong quarantine measure, ayon kay Department of Health (DOH) Secretary Francisco Duque III.</h4>
<h4></h4>
<h4>Sa isang interbyu sa CNN ngayong Martes, sinabi ni Duque na ang enhanced community quarantine (ECQ) at modified enhanced community quarantine (MECQ) in Metro Manila at kapalit-probinsya ay lubos na nakatulong sa pagpapababa ng utilization rate na dati ay 86%.</h4>
<h4></h4>
<h4>“We’ve brought down the NCR [National Capital Region] ICU utilization rate from about 85 to 86 percent, down now to 71 percent,” ayon pa sa health chief.</h4>
<h4></h4>
<h4>Ang kabuuang hospital isolation beds naman ay bumaba na sa 62 percent.</h4>
<h4></h4>
<h4>“Our TTMFs [Temporary Treatment and Monitoring Facilities] we have also brought it down significantly, it’s now at 72 percent,” giit pa ni Duque.</h4>
<h4></h4>
<h4>Ang TTMFs ay ang government-run quarantine facilities na nag-aasikaso sa suspected, probable, at confirmed coronavirus (COVID-19) cases na may mild symptoms.</h4>
<h4></h4>
<h4>Ang dalawang linggong growth rate ay bumaba rin sa ECQ.</h4>
<h4></h4>
<h4>“Transmission rate has slowed down, the change has been at negative 15 for NCR. That means the cases for the current two weeks are now lower by 15 percent compared to cases of three to four weeks ago,” ayon pa sa health secretary. <strong><em>RNT</em></strong></h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/mula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=Mula%2086%25%2C%20ICU%20utilization%20rate%20sa%20Metro%20Manila%20bumulusok%20sa%2071%25%20%E2%80%93%20Duque&url=https%3A%2F%2Fwww.remate.ph%2Fmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>			
					</div>

	</div>


				
	

			<div class="post-gap-small"></div>
		
	
</article>

								<hr class="tall"/>
					<div class="related-posts">
												<!--<h4 class="sub-title">Related <strong>Posts</strong></h4>-->
						<div class="row">
							<div class="show-nav-title" data-plugin-options="{&quot;themeConfig&quot;:true,&quot;lg&quot;:1,&quot;md&quot;:1,&quot;sm&quot;:1}">
							
	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/lumang-iatf-id-pwede-pang-gamitin-malaya/">
	Lumang IATF ID pwede pang gamitin – Malaya	</a> </h1>	
	<a href="https://www.remate.ph/lumang-iatf-id-pwede-pang-gamitin-malaya/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2020/09/IATF-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2020/09/IATF.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">August 2, 2021 @1:10 PM</span><div class="post-views post-326657 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">8</span>
			</div></div>		
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/lumang-iatf-id-pwede-pang-gamitin-malaya/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=Lumang%20IATF%20ID%20pwede%20pang%20gamitin%20%E2%80%93%20Malaya&url=https%3A%2F%2Fwww.remate.ph%2Fmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>Manila, Philippines – Nilinaw ni Department of the Interior and Local Government (DILG) spokesperson Jonathan Malaya na maaari pa ring gamitin ang lumang ID na inisyu ng Inter-Agency Task Force (IATF) for the Management of Emerging Infectious Diseases sa pagpasok sa trabaho sa Metro Manila.</h4>
<h4>Kaugnay ito ng pagpapatupad ng ECQ sa Metro Manila mula Agosto 6 hanggang Agosto 20 upang mapabagal ang pagkalat ng COVID na may Delta variant.</h4>
<h4>“Yung dati pong mga tumanggap ng mga IATF IDs, tatanggapin pa rin po yan. Kahit may nakalagay na expired na sa likod ay magagamit at magagamit niyo pa rin yan,” punto ni Malaya.</h4>
<h4></h4>
<h4>Dagdag pa nito, maaari ring gamitin ng authorized persons outside residence (APOR) ang kanilang ID para sa checkpoint. <strong>RNT/FGDC</strong></h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/lumang-iatf-id-pwede-pang-gamitin-malaya/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=Lumang%20IATF%20ID%20pwede%20pang%20gamitin%20%E2%80%93%20Malaya&url=https%3A%2F%2Fwww.remate.ph%2Fmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>

	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/1-pasahero-sa-tricycle-sa-ecq-ipinatupad-ng-dilg/">
	1 pasahero sa tricycle sa ECQ ipinatupad ng DILG	</a> </h1>	
	<a href="https://www.remate.ph/1-pasahero-sa-tricycle-sa-ecq-ipinatupad-ng-dilg/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2020/12/FACE-MASK-COVID-19-DANNY-QUERUBIN-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2020/12/FACE-MASK-COVID-19-DANNY-QUERUBIN.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">August 2, 2021 @12:51 PM</span><div class="post-views post-326656 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">24</span>
			</div></div>		
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/1-pasahero-sa-tricycle-sa-ecq-ipinatupad-ng-dilg/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=1%20pasahero%20sa%20tricycle%20sa%20ECQ%20ipinatupad%20ng%20DILG&url=https%3A%2F%2Fwww.remate.ph%2Fmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>MANILA, Philippines — Papayagan pa ring makabiyahe ang mga tricycle ngunit isang pasahero lamang ang maaaring isakay sa pag-iral ng two-week enhanced community quarantine (ECQ) sa Metro Manila, the Department of the Interior and Local Government (DILG) spokesperson Jonathan Malaya.</h4>
<h4></h4>
<h4>Aniya, papayagan din ang mga pampublikong transportasyon upang makapasok ang frontliners at makapunta ang mga residente sa COVID-19 vaccination sites.</h4>
<h4></h4>
<h4> “Kahit po yung mga tricycle ay allowed din po to operate during the lockdown. Ngunit isang tao lamang ang pwede nilang isakay,” lahad ni Malaya sa Teleradyo.</h4>
<h4></h4>
<h4>“So ginawa po natin ito dahil ayaw nga po natin maglakad yung mga health workers natin… Kailangan po makagalaw ang mga tao para makapunta sa mga bakunahan that is why we are maintaining the level of public transportation now.”</h4>
<h4></h4>
<h4>Iiral ang ECQ sa Metro Manila mula Agosto 6 hanggang Agosto 20 upang mapabagal ang pagkalat ng COVID na may Delta variant. <strong>RNT/FGDC</strong></h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/1-pasahero-sa-tricycle-sa-ecq-ipinatupad-ng-dilg/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=1%20pasahero%20sa%20tricycle%20sa%20ECQ%20ipinatupad%20ng%20DILG&url=https%3A%2F%2Fwww.remate.ph%2Fmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>

	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/bahay-bahay-na-covid-vaccination-sa-ecq-di-pinaburan-ng-dilg/">
	Bahay-bahay na COVID vaccination sa ECQ ‘di pinaburan ng DILG	</a> </h1>	
	<a href="https://www.remate.ph/bahay-bahay-na-covid-vaccination-sa-ecq-di-pinaburan-ng-dilg/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2021/04/CROWD-PILA-SA-NBI-COVID-3-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2021/04/CROWD-PILA-SA-NBI-COVID-3.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">August 2, 2021 @12:43 PM</span><div class="post-views post-326650 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">26</span>
			</div></div>		
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/bahay-bahay-na-covid-vaccination-sa-ecq-di-pinaburan-ng-dilg/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=Bahay-bahay%20na%20COVID%20vaccination%20sa%20ECQ%20%E2%80%98di%20pinaburan%20ng%20DILG&url=https%3A%2F%2Fwww.remate.ph%2Fmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>MANILA, Philippines — Tinabla ng Department of the Interior and Local Government (DILG) ang ideya ng pagsasagawa ng house-to-house COVID-19 vaccinations habang umiiral ang two-week enhanced community quarantine (ECQ) sa Metro Manila.</h4>
<h4></h4>
<h4>Ayon kay DILG spokesperson Jonathan Malaya, nananatiling para sa mga residenteng bedridden ang house-to-house COVID-19 vaccinations.</h4>
<h4></h4>
<h4>“But hindi po feasible yung house-to-house,” saad nito.</h4>
<h4></h4>
<h4>“Isipin niyo po yung house-to-house vaccination na lahat ng ating medical frontliners ay pababahay bahayin natin sa isang kalsada, pa-isa isa, hindi po talaga yan viable. We only do house-to-house or home vaccination para po sa mga bedridden,” lahad pa ni Malaya sa panayam sa Teleradyo. <strong>RNT/FGDC</strong></h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/bahay-bahay-na-covid-vaccination-sa-ecq-di-pinaburan-ng-dilg/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=Bahay-bahay%20na%20COVID%20vaccination%20sa%20ECQ%20%E2%80%98di%20pinaburan%20ng%20DILG&url=https%3A%2F%2Fwww.remate.ph%2Fmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>

	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/frontline-services-sa-ecq-areas-sinuspinde-ng-prc/">
	Frontline services sa ECQ areas sinuspinde ng PRC	</a> </h1>	
	<a href="https://www.remate.ph/frontline-services-sa-ecq-areas-sinuspinde-ng-prc/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2020/09/prc-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2020/09/prc.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">August 2, 2021 @12:35 PM</span><div class="post-views post-326627 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">31</span>
			</div></div>		
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/frontline-services-sa-ecq-areas-sinuspinde-ng-prc/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=Frontline%20services%20sa%20ECQ%20areas%20sinuspinde%20ng%20PRC&url=https%3A%2F%2Fwww.remate.ph%2Fmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>Manila, Philippines – Pansamantalang sususpendihin ng Professional Regulation Commission (PRC) sa National Capital Region ang kanilang frontline services sa mga opisina at service centers kasabay ng pagpapatupad ng enhanced community quarantine.</h4>
<h4>Ayon sa Facebook post, magsisimula ang suspensyon mula Agosto 6 hanggang Agosto 20 partikular na sa PRC Morayta, PRC – PICC, PRC-Robinsons Place Manila, PRC-Robinsons Galleria Ortigas, PRC-Robinsons Place Las Piñas, at PRC-Robinsons Novaliches.</h4>
<h4>Gayundin ay suspendido sa Iloilo at Cagayan de Oro mula August 2 hanggang 6 dahil sa ECQ.</h4>
<h4>“Following the declaration of ECQ in Gingoog City of Misamis Oriental, Iloilo Province, Iloilo City, Cagayan de Oro City… under the Inter-Agency Task Force for the Management of Emerging Infectious Diseases (IATF – MEID) Resolution No. 130-A, please be advised that the frontline services in the offices and service centers of the PRC in Iloilo and Cagayan de Oro shall be temporarily suspended.”</h4>
<h4> “To minimize disruption on the delivery of services to the public, work-from-home arrangement shall be implemented in the above PRC offices and service centers. Concerns and queries on relevant services may be sent to their email addresses,” lahad pa ng PRC.</h4>
<h4>Maaari namang dumulog sa mga sumusunod na link para sa katanungan:</h4>
<h4><a href="https://www.prc.gov.ph/prc-central-office-contact-information">https://www.prc.gov.ph/prc-central-office-contact-information</a></h4>
<h4><a href="https://www.prc.gov.ph/regional-offices-contact-information">https://www.prc.gov.ph/regional-offices-contact-information</a></h4>
<h4><a href="https://www.prc.gov.ph/public-assistance">https://www.prc.gov.ph/public-assistance</a></h4>
<h4><strong>RNT/FGDC</strong></h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/frontline-services-sa-ecq-areas-sinuspinde-ng-prc/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=Frontline%20services%20sa%20ECQ%20areas%20sinuspinde%20ng%20PRC&url=https%3A%2F%2Fwww.remate.ph%2Fmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>

	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/metro-manila-public-transportation-mananatili-sa-ecq-dilg/">
	Metro Manila public transportation mananatili sa ECQ – DILG	</a> </h1>	
	<a href="https://www.remate.ph/metro-manila-public-transportation-mananatili-sa-ecq-dilg/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2021/06/edsa-carousel-bus-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2021/06/edsa-carousel-bus.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">August 2, 2021 @12:26 PM</span><div class="post-views post-326649 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">27</span>
			</div></div>		
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/metro-manila-public-transportation-mananatili-sa-ecq-dilg/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=Metro%20Manila%20public%20transportation%20mananatili%20sa%20ECQ%20%E2%80%93%20DILG&url=https%3A%2F%2Fwww.remate.ph%2Fmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>Manila, Philippines – Mananatili ang pampublikong transportasyon sa Metro Manila kahit pa magpapatupad ng mahigpit na lockdown mula Agosto 6 hanggang Agosto 20, batay sa Department of the Interior and Local Government.</h4>
<h4>Ayon kay DILG Undersecretary Jonathan Malaya, wala pang abiso ang transportation department kung papayagan ang mas kaunting sasakyan.</h4>
<h4>&#8220;Hindi po natin kailangan ng libreng sakay dahil&#8230;the current public transportation will be maintained,&#8221; lahad nito sa ABS-CBN&#8217;s Teleradyo.</h4>
<h4>&#8220;Wala pa pong abiso samin ang Department of Transportation kung magbabawas but we understand the need to keep public transportation.&#8221;</h4>
<h4>&#8220;Kailangan pong makapunta ang tao sa bakunahan (People need to get to vaccination sites) that is why we’re maintaining the level of public transportation right now,&#8221; paliwanag pa nito.</h4>
<h4>Tiniyak naman aniya ng DILG na ang mga pulis na nasa checkpoint ay negatibo sa COVID. <strong>RNT/FGDC </strong></h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/metro-manila-public-transportation-mananatili-sa-ecq-dilg/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=Metro%20Manila%20public%20transportation%20mananatili%20sa%20ECQ%20%E2%80%93%20DILG&url=https%3A%2F%2Fwww.remate.ph%2Fmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmula-86-icu-utilization-rate-sa-metro-manila-bumulusok-sa-71-duque")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>
							</div>
						</div>
					</div>
					</div>


		

</div><!-- end main content -->

	<div class="col-lg-3 sidebar porto-blog-sidebar right-sidebar"><!-- main sidebar -->
						<div class="sidebar-content">
						<aside id="recent_posts-widget-2" class="widget widget-recent-posts"><h3 class="widget-title">LATEST NEWS</h3>			<div>
				<div>
					<div class="post-slide"><div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/lumang-iatf-id-pwede-pang-gamitin-malaya/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2020/09/IATF-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/lumang-iatf-id-pwede-pang-gamitin-malaya/">Lumang IATF ID pwede pang gamitin – Malaya</a></h5>		
								
						
	
					<span class="post-date">August 2, 2021</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/1-pasahero-sa-tricycle-sa-ecq-ipinatupad-ng-dilg/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2020/12/FACE-MASK-COVID-19-DANNY-QUERUBIN-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/1-pasahero-sa-tricycle-sa-ecq-ipinatupad-ng-dilg/">1 pasahero sa tricycle sa ECQ ipinatupad ng DILG</a></h5>		
								
						
	
					<span class="post-date">August 2, 2021</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/bahay-bahay-na-covid-vaccination-sa-ecq-di-pinaburan-ng-dilg/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2021/04/CROWD-PILA-SA-NBI-COVID-3-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/bahay-bahay-na-covid-vaccination-sa-ecq-di-pinaburan-ng-dilg/">Bahay-bahay na COVID vaccination sa ECQ ‘di pinaburan ng DILG</a></h5>		
								
						
	
					<span class="post-date">August 2, 2021</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/frontline-services-sa-ecq-areas-sinuspinde-ng-prc/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2020/09/prc-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/frontline-services-sa-ecq-areas-sinuspinde-ng-prc/">Frontline services sa ECQ areas sinuspinde ng PRC</a></h5>		
								
						
	
					<span class="post-date">August 2, 2021</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/metro-manila-public-transportation-mananatili-sa-ecq-dilg/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2021/06/edsa-carousel-bus-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/metro-manila-public-transportation-mananatili-sa-ecq-dilg/">Metro Manila public transportation mananatili sa ECQ – DILG</a></h5>		
								
						
	
					<span class="post-date">August 2, 2021</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/daily-covid-case-ng-pinas-posibleng-pumalo-sa-30k-kung-di-maaagapan-nograles/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2020/09/nCoV-Face-Mask-Virus-Remate-File-C-Heramis-1-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/daily-covid-case-ng-pinas-posibleng-pumalo-sa-30k-kung-di-maaagapan-nograles/">Daily COVID case ng Pinas posibleng pumalo sa 30K kung ‘di maaagapan – Nograles</a></h5>		
								
						
	
					<span class="post-date">August 2, 2021</span>
			</div>
</div>
</div>				</div>
			</div>
			</aside>
<aside id="wpp-3" class="widget popular-posts">
<h3 class="widget-title">MOST READ</h3>


<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.remate.ph/p36m-jackpot-sa-6-45-lotto-hinati-ng-2-mananaya/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/324884-featured-50x50.jpg" srcset="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/324884-featured-50x50.jpg, https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/324884-featured-50x50@1.5x.jpg 1.5x, https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/324884-featured-50x50@2x.jpg 2x, https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/324884-featured-50x50@2.5x.jpg 2.5x, https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/324884-featured-50x50@3x.jpg 3x"  width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/p36m-jackpot-sa-6-45-lotto-hinati-ng-2-mananaya/" class="wpp-post-title" target="_self">P36M jackpot sa 6/45 Lotto hinati ng 2 mananaya</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on July 27, 2021</span></span>
</li>
<li>
<a href="https://www.remate.ph/mga-personalidad-na-nag-ober-da-bakod-pwedeng-magbalik-kapamilya/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/325799-featured-50x50.jpg" srcset="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/325799-featured-50x50.jpg, https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/325799-featured-50x50@1.5x.jpg 1.5x, https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/325799-featured-50x50@2x.jpg 2x, https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/325799-featured-50x50@2.5x.jpg 2.5x, https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/325799-featured-50x50@3x.jpg 3x"  width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/mga-personalidad-na-nag-ober-da-bakod-pwedeng-magbalik-kapamilya/" class="wpp-post-title" target="_self">Mga personalidad na nag-ober-da-bakod, pwedeng magbalik-Kapamilya!</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on July 30, 2021</span></span>
</li>
<li>
<a href="https://www.remate.ph/vaccinated-unvaccinated-walang-pagkakaiba-vergeire/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/325820-featured-50x50.jpg" srcset="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/325820-featured-50x50.jpg, https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/325820-featured-50x50@1.5x.jpg 1.5x, https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/325820-featured-50x50@2x.jpg 2x, https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/325820-featured-50x50@2.5x.jpg 2.5x, https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/325820-featured-50x50@3x.jpg 3x"  width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/vaccinated-unvaccinated-walang-pagkakaiba-vergeire/" class="wpp-post-title" target="_self">Vaccinated, unvaccinated walang pagkakaiba – Vergeire</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on July 30, 2021</span></span>
</li>
<li>
<a href="https://www.remate.ph/3-arestado-sa-drug-buy-bust-sa-valenzuela/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/325252-featured-50x50.jpg" srcset="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/325252-featured-50x50.jpg, https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/325252-featured-50x50@1.5x.jpg 1.5x, https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/325252-featured-50x50@2x.jpg 2x, https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/325252-featured-50x50@2.5x.jpg 2.5x, https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/325252-featured-50x50@3x.jpg 3x"  width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/3-arestado-sa-drug-buy-bust-sa-valenzuela/" class="wpp-post-title" target="_self">3 arestado sa drug buy bust sa Valenzuela</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on July 28, 2021</span></span>
</li>
<li>
<a href="https://www.remate.ph/kumalat-na-larawan-ni-panelo-na-naka-swimsuit-photoshopped-edited/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/325214-featured-50x50.jpg" srcset="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/325214-featured-50x50.jpg, https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/325214-featured-50x50@1.5x.jpg 1.5x, https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/325214-featured-50x50@2x.jpg 2x, https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/325214-featured-50x50@2.5x.jpg 2.5x, https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/325214-featured-50x50@3x.jpg 3x"  width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/kumalat-na-larawan-ni-panelo-na-naka-swimsuit-photoshopped-edited/" class="wpp-post-title" target="_self">Kumalat na larawan ni Panelo na naka-swimsuit, photoshopped, edited</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on July 28, 2021</span></span>
</li>
<li>
<a href="https://www.remate.ph/jinkee-sinabihang-magdagdag-ng-kaalaman-at-iwasan-ang-rumampa/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/326055-featured-50x50.jpg" srcset="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/326055-featured-50x50.jpg, https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/326055-featured-50x50@1.5x.jpg 1.5x, https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/326055-featured-50x50@2x.jpg 2x, https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/326055-featured-50x50@2.5x.jpg 2.5x, https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/326055-featured-50x50@3x.jpg 3x"  width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/jinkee-sinabihang-magdagdag-ng-kaalaman-at-iwasan-ang-rumampa/" class="wpp-post-title" target="_self">Jinkee, sinabihang magdagdag ng kaalaman at iwasan ang rumampa!</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on July 30, 2021</span></span>
</li>
</ul>

</aside>
<aside id="media_image-7" class="widget widget_media_image"><a href="#"><img width="961" height="961" src="https://www.remate.ph/wp-content/uploads/2019/07/HIRING.jpg" class="image wp-image-107155  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.remate.ph/wp-content/uploads/2019/07/HIRING.jpg 961w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-150x150.jpg 150w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-300x300.jpg 300w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-768x768.jpg 768w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-640x640.jpg 640w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-400x400.jpg 400w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-85x85.jpg 85w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-50x50.jpg 50w" sizes="(max-width: 961px) 100vw, 961px" /></a></aside>		</div>
			</div><!-- end main sidebar -->


	</div>
	</div>


		
												<div class="container sidebar content-bottom-wrapper">
					
				<div class="row">

																			<div class="col-md-12">
									<aside id="text-19" class="widget widget_text">            <p><!--AnyMind-Code-BODY-Below->
<!-- /21622890900/PH_remate.ph_res_article_below_728x90//300x250//336x280 --></p>
<div id='div-gpt-ad-1612931405675-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612931405675-0'); });
</script>
</div>
        </aside>								</div>
								
					</div>
				</div>
			
			</div><!-- end main -->

			
			<div class="footer-wrapper ">

				
									<div class="footer-top">
						<div class="container">
							<aside id="text-9" class="widget widget_text">            <div class="row">
<div class="col-md-12"><!--AnyMind-Code-BODY-Below->
<!-- /21622890900/PH_remate.ph_res_article_below_728x90//300x250//336x280 --></p>
<div id="div-gpt-ad-1612931405675-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612931405675-0'); });
</script></div>
<p><!-- Composite Start --></p>
<div id="M407159ScriptRootC337615"></div>
<p><script src="https://jsc.mgid.com/r/e/remate.ph.337615.js" async></script><br />
<!-- Composite End --><a href="http://www.infolinks.com/join-us?aid=3182880" target="_blank" rel="noopener"><img class="aligncenter wp-image-278907 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" width="728" height="90" data-src="https://www.remate.ph/wp-content/uploads/2021/02/infolinks-728X90.jpg"></a><a href="https://my.reklamstore.com/Account/Signup2?referral=MTM3MDkz" target="_blank" rel="noopener"><br />
</a><a href="https://my.reklamstore.com/Account/Signup2?referral=MTM3MDkz" target="_blank" rel="noopener"><img class="aligncenter wp-image-138060 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" width="728" height="90" data-src="https://remate.ph/wp-content/uploads/2020/01/728x90.gif"></a></p>
</div>
</div>
        </aside>						</div>
					</div>
				
				<div id="footer" class="footer-1"
>
			<div class="footer-main">
			<div class="container">
				
									<div class="row">
														<div class="col-lg-4">
									<aside id="text-4" class="widget widget_text"><h3 class="widget-title">Contact Info</h3>            <p>02 85366918 / 02 85366926<br />
0917-809-6877</p>
<p>rematenewscentral@remate.ph</p>
<p>Unit 104 &amp; 105, Ground Floor National Press Club Building, Magallanes Drive Intramuros, Manila Philippines 1002</p>
<p>&nbsp;</p>
        </aside>								</div>
																<div class="col-lg-8">
									<aside id="text-7" class="widget widget_text">            <div class="row">
<div class="col-md-6"><img class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Remate Logo" width="174" data-src="/wp-content/uploads/2019/04/REMATE-ONLINE-LOGO.jpg"></div>
<div class="col-md-6">
<div class="text-center"><iframe style="border: 0;" src="about:blank" width="350" height="160" frameborder="0" allowfullscreen="" class="lazyload" data-src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3861.080737770427!2d120.97484171528987!3d14.594475089806352!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x3397ca19e82e1cf7%3A0xba7a9977ce372eff!2sRemate+Tabloid!5e0!3m2!1sen!2sph!4v1554859181782!5m2!1sen!2sph"></iframe></div>
</div>
</div>
        </aside>								</div>
													</div>
				
							</div>
		</div>
	
		<div class="footer-bottom">
		<div class="container">
			
							<div class="footer-center">
										<span class="footer-copyright">All Rights Reserved 2019 © Remate News Central.</span>				</div>
			
					</div>
	</div>
	</div>

				
			</div>

		
	</div><!-- end wrapper -->
	

<!--[if lt IE 9]>
<script src="https://www.remate.ph/wp-content/themes/alta-ph/js/libs/html5shiv.min.js"></script>
<script src="https://www.remate.ph/wp-content/themes/alta-ph/js/libs/respond.min.js"></script>
<![endif]-->


	<script>
		$(document).ready(function() {
// Create two variables with names of months and days of the week in the array
var monthNames = [ "January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December" ]; 
var dayNames= ["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"]

// Create an object newDate()
var newDate = new Date();
// Retrieve the current date from the Date object
newDate.setDate(newDate.getDate());
// At the output of the day, date, month and year    
$('#Date').html(dayNames[newDate.getDay()] + " " + newDate.getDate() + ' ' + monthNames[newDate.getMonth()] + ' ' + newDate.getFullYear());


var box = document.getElementByClass('fluid-width-video-wrapper');
box.style.padding = '0! important';

    
});	</script>


<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3182880; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END --><script>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</script><script type="text/javascript">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</script><script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/vendor/regenerator-runtime.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.remate.ph\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
var wpcf7 = {"api":{"root":"https:\/\/www.remate.ph\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/ui/core.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/ui/menu.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/dom-ready.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/hooks.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/i18n.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/a11y.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/ui/autocomplete.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.remate.ph/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.remate.ph/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.remate.ph/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceHorizontalSvgWidth = true;var heateorSssReduceVerticalSvgWidth = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.remate.ph/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.remate.ph/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.remate.ph/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceHorizontalSvgWidth = true;var heateorSssReduceVerticalSvgWidth = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.23' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' defer src='https://www.remate.ph/wp-content/plugins/youtube-embed-plus/scripts/fitvids.js?ver=13.4.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/comment-reply.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/popper.min.js?ver=1.12.5' id='popper-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/bootstrap.optimized.min.js?ver=4.1.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/owl.carousel.min.js?ver=2.3.4' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.appear.min.js' id='jquery-appear-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.fitvids.min.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.matchHeight.min.js' id='jquery-matchHeight-js'></script>
<script type='text/javascript' async="async" src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/modernizr.js?ver=2.8.3' id='modernizr-js'></script>
<script type='text/javascript' async="async" src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.magnific-popup.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.waitforimages.min.js?ver=2.0.2' id='jquery-waitforimages-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.selectric.min.js?ver=1.9.6' id='jquery-selectric-js'></script>
<script type='text/javascript' id='porto-theme-js-extra'>
/* <![CDATA[ */
var js_porto_vars = {"rtl":"","ajax_url":"https:\/\/www.remate.ph\/wp-admin\/admin-ajax.php","change_logo":"1","container_width":"1140","grid_gutter_width":"16","show_sticky_header":"1","show_sticky_header_tablet":"1","show_sticky_header_mobile":"1","ajax_loader_url":"\/\/www.remate.ph\/wp-content\/themes\/alta-ph\/images\/ajax-loader@2x.gif","category_ajax":"","prdctfltr_ajax":"","show_minicart":"1","slider_loop":"1","slider_autoplay":"1","slider_autoheight":"1","slider_speed":"5000","slider_nav":"","slider_nav_hover":"1","slider_margin":"","slider_dots":"1","slider_animatein":"","slider_animateout":"","product_thumbs_count":"4","product_zoom":"1","product_zoom_mobile":"1","product_image_popup":"1","zoom_type":"inner","zoom_scroll":"1","zoom_lens_size":"200","zoom_lens_shape":"square","zoom_contain_lens":"1","zoom_lens_border":"1","zoom_border_color":"#888888","zoom_border":"0","screen_lg":"1156","mfp_counter":"%curr% of %total%","mfp_img_error":"<a href=\"%url%\">The image<\/a> could not be loaded.","mfp_ajax_error":"<a href=\"%url%\">The content<\/a> could not be loaded.","popup_close":"Close","popup_prev":"Previous","popup_next":"Next","request_error":"The requested content cannot be loaded.<br\/>Please try again later.","loader_text":"Loading...","submenu_back":"Back","porto_nonce":"a024cefa62"};
var js_porto_vars = {"rtl":"","ajax_url":"https:\/\/www.remate.ph\/wp-admin\/admin-ajax.php","change_logo":"1","container_width":"1140","grid_gutter_width":"16","show_sticky_header":"1","show_sticky_header_tablet":"1","show_sticky_header_mobile":"1","ajax_loader_url":"\/\/www.remate.ph\/wp-content\/themes\/alta-ph\/images\/ajax-loader@2x.gif","category_ajax":"","prdctfltr_ajax":"","show_minicart":"1","slider_loop":"1","slider_autoplay":"1","slider_autoheight":"1","slider_speed":"5000","slider_nav":"","slider_nav_hover":"1","slider_margin":"","slider_dots":"1","slider_animatein":"","slider_animateout":"","product_thumbs_count":"4","product_zoom":"1","product_zoom_mobile":"1","product_image_popup":"1","zoom_type":"inner","zoom_scroll":"1","zoom_lens_size":"200","zoom_lens_shape":"square","zoom_contain_lens":"1","zoom_lens_border":"1","zoom_border_color":"#888888","zoom_border":"0","screen_lg":"1156","mfp_counter":"%curr% of %total%","mfp_img_error":"<a href=\"%url%\">The image<\/a> could not be loaded.","mfp_ajax_error":"<a href=\"%url%\">The content<\/a> could not be loaded.","popup_close":"Close","popup_prev":"Previous","popup_next":"Next","request_error":"The requested content cannot be loaded.<br\/>Please try again later.","loader_text":"Loading...","submenu_back":"Back","porto_nonce":"a024cefa62"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/theme.min.js?ver=4.11' id='porto-theme-js'></script>
<script type='text/javascript' async="async" src='https://www.remate.ph/wp-content/themes/alta-ph/js/theme-async.min.js?ver=4.11' id='porto-theme-async-js'></script>

</body>
</html>
