<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.remate.ph/xmlrpc.php" />

		<link rel="shortcut icon" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png" type="image/x-icon" />
		<link rel="apple-touch-icon" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png">
		<link rel="apple-touch-icon" sizes="120x120" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png">
		<link rel="apple-touch-icon" sizes="76x76" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png">
		<link rel="apple-touch-icon" sizes="152x152" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png">

<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_horizontal_sharing .heateor_sss_square_count{float:left;width:50%;line-height:30px;}
								div.heateor_sss_vertical_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_vertical_sharing .heateor_sss_square_count{float:left;width:50%;line-height:30px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>PAO: ARREST WARRANT VS 3 DENGVAXIA FIRM EXECS - REMATE ONLINE</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PAO: ARREST WARRANT VS 3 DENGVAXIA FIRM EXECS - REMATE ONLINE" />
	<meta property="og:description" content="&nbsp;&nbsp;&nbsp;SENSING the non-cooperation of the executives of Sanofi Pasteur Inc., who are co-respondents in criminal cases in connection with the Dengvaxia-related death of over 160 schoolchildren, the Public Attorney’s Office (PAO) is pressing the concerned law enforcement agencies to carry out the arrest warrant issued against them. Both PAO chief Atty. Persida Rueda-Acosta and agency’s [&hellip;]" />
	<meta property="og:url" content="https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/" />
	<meta property="og:site_name" content="REMATE ONLINE" />
	<meta property="article:published_time" content="2021-02-26T17:22:33+00:00" />
	<meta property="og:image" content="https://www.remate.ph/wp-content/uploads/2021/02/good-riddance-9.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1051" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Lydia Bueno">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.remate.ph/#website","url":"https://www.remate.ph/","name":"REMATE ONLINE","description":"ANG DYARYO NG MASA ONLINE","potentialAction":[{"@type":"SearchAction","target":"https://www.remate.ph/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/#primaryimage","inLanguage":"en-US","url":"https://www.remate.ph/wp-content/uploads/2021/02/good-riddance-9.jpg","width":2000,"height":1051},{"@type":"WebPage","@id":"https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/#webpage","url":"https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/","name":"PAO: ARREST WARRANT VS 3 DENGVAXIA FIRM EXECS - REMATE ONLINE","isPartOf":{"@id":"https://www.remate.ph/#website"},"primaryImageOfPage":{"@id":"https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/#primaryimage"},"datePublished":"2021-02-26T17:22:33+00:00","dateModified":"2021-02-26T17:22:33+00:00","author":{"@id":"https://www.remate.ph/#/schema/person/a6263a95f3f5ac026fd14269fe0f00be"},"breadcrumb":{"@id":"https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/"]}]},{"@type":"BreadcrumbList","@id":"https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://remate.ph/","url":"https://remate.ph/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/","url":"https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/","name":"PAO: ARREST WARRANT VS 3 DENGVAXIA FIRM EXECS"}}]},{"@type":"Person","@id":"https://www.remate.ph/#/schema/person/a6263a95f3f5ac026fd14269fe0f00be","name":"Lydia Bueno","image":{"@type":"ImageObject","@id":"https://www.remate.ph/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/af945ee050c6326178e8a71bfbbbafae?s=96&d=mm&r=g","caption":"Lydia Bueno"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; Feed" href="https://www.remate.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; Comments Feed" href="https://www.remate.ph/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; PAO: ARREST WARRANT VS 3 DENGVAXIA FIRM EXECS Comments Feed" href="https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.6.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-121643885-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.2';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-121643885-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-121643885-1', {
						use_amp_client_id:true,forceSSL:true,anonymize_ip:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.remate.ph/wp-includes/css/dist/block-library/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.remate.ph/wp-includes/css/dist/block-library/theme.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.remate.ph/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='magayo-lottery-results-css'  href='https://www.remate.ph/wp-content/plugins/magayo-lottery-results/public/css/magayo-lottery-results-public.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.remate.ph/wp-includes/css/dashicons.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.remate.ph/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='t4bnewsticker-css'  href='https://www.remate.ph/wp-content/plugins/t4b-news-ticker/assets/css/t4bnewsticker.css?v=1.2.3&#038;ver=5.5.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://www.remate.ph/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://www.remate.ph/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://www.remate.ph/wp-content/plugins/exactmetrics-premium/assets/css/frontend.css?ver=1614371891' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.remate.ph/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='admin-styles-css'  href='https://www.remate.ph/wp-content/themes/alta-ph/css/theme_head.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.remate.ph/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.remate.ph/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.remate.ph/wp-content/plugins/youtube-embed-plus/styles/ytprefs.css?ver=13.4.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.remate.ph/wp-content/uploads/porto_styles/js_composer.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.remate.ph/wp-content/uploads/porto_styles/bootstrap.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='porto-plugins-css'  href='https://www.remate.ph/wp-content/themes/alta-ph/css/plugins_optimized.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='porto-theme-css'  href='https://www.remate.ph/wp-content/themes/alta-ph/css/theme.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='porto-shortcodes-css'  href='https://www.remate.ph/wp-content/uploads/porto_styles/shortcodes.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='porto-dynamic-style-css'  href='https://www.remate.ph/wp-content/uploads/porto_styles/dynamic_style.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='porto-style-css'  href='https://www.remate.ph/wp-content/themes/alta-ph/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='porto-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='porto-ie-css'  href='https://www.remate.ph/wp-content/themes/alta-ph/css/ie.css?ver=5.5.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='styles-child-css'  href='https://www.remate.ph/wp-content/themes/alta-ph-child/style.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.remate.ph","hash_tracking":"false","ua":"UA-121643885-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/exactmetrics-premium/assets/js/frontend-gtag.js?ver=1614371891' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/magayo-lottery-results/public/js/magayo-lottery-results-public.js?ver=2.0.2' id='magayo-lottery-results-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/t4b-news-ticker/assets/js/jquery.liscroll.js?ver=1.2.3' id='liscroll-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.remate.ph\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":280636,"token":"cf8f088793","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.remate.ph\/wp-admin\/admin-ajax.php","security":"d787e75d32","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.remate.ph\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.remate.ph\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.remate.ph/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.js?ver=13.4.1.2' id='__ytprefs__-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.remate.ph/wp-json/" /><link rel="alternate" type="application/json" href="https://www.remate.ph/wp-json/wp/v2/posts/280636" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.remate.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.remate.ph/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.remate.ph/?p=280636' />
<link rel="alternate" type="application/json+oembed" href="https://www.remate.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remate.ph%2Fpao-arrest-warrant-vs-3-dengvaxia-firm-execs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.remate.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remate.ph%2Fpao-arrest-warrant-vs-3-dengvaxia-firm-execs%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/?ia_markup=1" />
						<script type="text/javascript">
		WebFontConfig = {
			google: { families: [ 'Open+Sans:200,300,400,700,800','Montserrat:200,300,400,700,800' ] }
		};
		(function(d) {
			var wf = d.createElement('script'), s = d.scripts[0];
			wf.src = 'https://www.remate.ph/wp-content/themes/alta-ph/js/libs/webfont.js';
			wf.async = true;
			s.parentNode.insertBefore(wf, s);
		})(document);</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/amp/"><style type="text/css" title="dynamic-css" class="options-output">.alternative-font, a, .color-primary{color:#ed1b24;}#header .header-main{background-color:#ffffff;}#header, #header .header-main .header-contact .nav-top > li > a, #header .top-links > li.menu-item:before{color:#333333;}#header .header-main .header-left,#header .header-main .header-center,#header .header-main .header-right,.fixed-header #header .header-main .header-left,.fixed-header #header .header-main .header-right,.fixed-header #header .header-main .header-center{padding-top:7px;padding-bottom:7px;}#header .header-top, .header-top .top-links>li.menu-item:after{color:#ffffff;}.header-bottom{background-color:#000000;}.page-top{background-color:#f7f7f7;}#footer{background-color:#000000;}#footer .footer-main{background-color:transparent;}#footer .widget.contact-info .contact-details strong{color:#ffffff;}#footer .footer-bottom{background-color:#000000;}#footer .footer-bottom, #footer .footer-bottom p, #footer .footer-bottom .widget > div > ul li, #footer .footer-bottom .widget > ul li{color:#cccccc;}#header.sticky-header .searchform-popup .search-toggle{color:#ffffff;}#header.sticky-header .searchform-popup .search-toggle:hover{color:#ed1b24;}#mini-cart .cart-subtotal, #mini-cart .minicart-icon{color:#444444;}#mini-cart .cart-items, #mini-cart .cart-items-text{color:#ffffff;}#mini-cart{background:transparent;}.sticky-header #mini-cart .cart-subtotal, .sticky-header #mini-cart .minicart-icon{color:#444444;}.sticky-header #mini-cart .cart-items, .sticky-header #mini-cart .cart-items-text{color:#ffffff;}.sticky-header #mini-cart{background:transparent;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- for ads start here -->		
	<script  id="feedify_webscript" >
var feedify = feedify || {};
window.feedify_options={fedify_url:"https://feedify.net/"};
(function (window, document){
	function addScript( script_url ){
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.src = script_url;
		document.getElementsByTagName('head')[0].appendChild(s);
	}
	addScript('https://tpcf.feedify.net/uploads/settings/640881b8e7431714105ab5acd867eddf.js?ts='+Math.random());
	addScript('https://cdn.feedify.net/getjs/feedbackembad.min.js');
})(window, document);
</script>
<link rel="manifest" href="/manifest.json">
<!-- for ads end here -->
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_horizontal_sharing .heateor_sss_square_count{float:left;width:50%;line-height:30px;}
								div.heateor_sss_vertical_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_vertical_sharing .heateor_sss_square_count{float:left;width:50%;line-height:30px;}
				@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>PAO: ARREST WARRANT VS 3 DENGVAXIA FIRM EXECS - REMATE ONLINE</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PAO: ARREST WARRANT VS 3 DENGVAXIA FIRM EXECS - REMATE ONLINE" />
	<meta property="og:description" content="&nbsp;&nbsp;&nbsp;SENSING the non-cooperation of the executives of Sanofi Pasteur Inc., who are co-respondents in criminal cases in connection with the Dengvaxia-related death of over 160 schoolchildren, the Public Attorney’s Office (PAO) is pressing the concerned law enforcement agencies to carry out the arrest warrant issued against them. Both PAO chief Atty. Persida Rueda-Acosta and agency’s [&hellip;]" />
	<meta property="og:url" content="https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/" />
	<meta property="og:site_name" content="REMATE ONLINE" />
	<meta property="article:published_time" content="2021-02-26T17:22:33+00:00" />
	<meta property="og:image" content="https://www.remate.ph/wp-content/uploads/2021/02/good-riddance-9.jpg" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1051" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Lydia Bueno">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.remate.ph/#website","url":"https://www.remate.ph/","name":"REMATE ONLINE","description":"ANG DYARYO NG MASA ONLINE","potentialAction":[{"@type":"SearchAction","target":"https://www.remate.ph/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/#primaryimage","inLanguage":"en-US","url":"https://www.remate.ph/wp-content/uploads/2021/02/good-riddance-9.jpg","width":2000,"height":1051},{"@type":"WebPage","@id":"https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/#webpage","url":"https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/","name":"PAO: ARREST WARRANT VS 3 DENGVAXIA FIRM EXECS - REMATE ONLINE","isPartOf":{"@id":"https://www.remate.ph/#website"},"primaryImageOfPage":{"@id":"https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/#primaryimage"},"datePublished":"2021-02-26T17:22:33+00:00","dateModified":"2021-02-26T17:22:33+00:00","author":{"@id":"https://www.remate.ph/#/schema/person/a6263a95f3f5ac026fd14269fe0f00be"},"breadcrumb":{"@id":"https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/"]}]},{"@type":"BreadcrumbList","@id":"https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://remate.ph/","url":"https://remate.ph/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/","url":"https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/","name":"PAO: ARREST WARRANT VS 3 DENGVAXIA FIRM EXECS"}}]},{"@type":"Person","@id":"https://www.remate.ph/#/schema/person/a6263a95f3f5ac026fd14269fe0f00be","name":"Lydia Bueno","image":{"@type":"ImageObject","@id":"https://www.remate.ph/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/af945ee050c6326178e8a71bfbbbafae?s=96&d=mm&r=g","caption":"Lydia Bueno"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; Feed" href="https://www.remate.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; Comments Feed" href="https://www.remate.ph/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; PAO: ARREST WARRANT VS 3 DENGVAXIA FIRM EXECS Comments Feed" href="https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.6.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-121643885-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.2';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-121643885-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-121643885-1', {
						use_amp_client_id:true,forceSSL:true,anonymize_ip:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/wp-embed.js?ver=5.5.3' id='wp-embed-js'></script>
<link rel="https://api.w.org/" href="https://www.remate.ph/wp-json/" /><link rel="alternate" type="application/json" href="https://www.remate.ph/wp-json/wp/v2/posts/280636" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.remate.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.remate.ph/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.remate.ph/?p=280636' />
<link rel="alternate" type="application/json+oembed" href="https://www.remate.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remate.ph%2Fpao-arrest-warrant-vs-3-dengvaxia-firm-execs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.remate.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remate.ph%2Fpao-arrest-warrant-vs-3-dengvaxia-firm-execs%2F&#038;format=xml" />
				<meta property="ia:markup_url" content="https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/?ia_markup=1" />
						<script type="text/javascript">
		WebFontConfig = {
			google: { families: [ 'Open+Sans:200,300,400,700,800','Montserrat:200,300,400,700,800' ] }
		};
		(function(d) {
			var wf = d.createElement('script'), s = d.scripts[0];
			wf.src = 'https://www.remate.ph/wp-content/themes/alta-ph/js/libs/webfont.js';
			wf.async = true;
			s.parentNode.insertBefore(wf, s);
		})(document);</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/amp/"><style type="text/css" title="dynamic-css" class="options-output">.alternative-font, a, .color-primary{color:#ed1b24;}#header .header-main{background-color:#ffffff;}#header, #header .header-main .header-contact .nav-top > li > a, #header .top-links > li.menu-item:before{color:#333333;}#header .header-main .header-left,#header .header-main .header-center,#header .header-main .header-right,.fixed-header #header .header-main .header-left,.fixed-header #header .header-main .header-right,.fixed-header #header .header-main .header-center{padding-top:7px;padding-bottom:7px;}#header .header-top, .header-top .top-links>li.menu-item:after{color:#ffffff;}.header-bottom{background-color:#000000;}.page-top{background-color:#f7f7f7;}#footer{background-color:#000000;}#footer .footer-main{background-color:transparent;}#footer .widget.contact-info .contact-details strong{color:#ffffff;}#footer .footer-bottom{background-color:#000000;}#footer .footer-bottom, #footer .footer-bottom p, #footer .footer-bottom .widget > div > ul li, #footer .footer-bottom .widget > ul li{color:#cccccc;}#header.sticky-header .searchform-popup .search-toggle{color:#ffffff;}#header.sticky-header .searchform-popup .search-toggle:hover{color:#ed1b24;}#mini-cart .cart-subtotal, #mini-cart .minicart-icon{color:#444444;}#mini-cart .cart-items, #mini-cart .cart-items-text{color:#ffffff;}#mini-cart{background:transparent;}.sticky-header #mini-cart .cart-subtotal, .sticky-header #mini-cart .minicart-icon{color:#444444;}.sticky-header #mini-cart .cart-items, .sticky-header #mini-cart .cart-items-text{color:#ffffff;}.sticky-header #mini-cart{background:transparent;}.alternative-font, a, .color-primary{color:#ed1b24;}#header .header-main{background-color:#ffffff;}#header, #header .header-main .header-contact .nav-top > li > a, #header .top-links > li.menu-item:before{color:#333333;}#header .header-main .header-left,#header .header-main .header-center,#header .header-main .header-right,.fixed-header #header .header-main .header-left,.fixed-header #header .header-main .header-right,.fixed-header #header .header-main .header-center{padding-top:7px;padding-bottom:7px;}#header .header-top, .header-top .top-links>li.menu-item:after{color:#ffffff;}.header-bottom{background-color:#000000;}.page-top{background-color:#f7f7f7;}#footer{background-color:#000000;}#footer .footer-main{background-color:transparent;}#footer .widget.contact-info .contact-details strong{color:#ffffff;}#footer .footer-bottom{background-color:#000000;}#footer .footer-bottom, #footer .footer-bottom p, #footer .footer-bottom .widget > div > ul li, #footer .footer-bottom .widget > ul li{color:#cccccc;}#header.sticky-header .searchform-popup .search-toggle{color:#ffffff;}#header.sticky-header .searchform-popup .search-toggle:hover{color:#ed1b24;}#mini-cart .cart-subtotal, #mini-cart .minicart-icon{color:#444444;}#mini-cart .cart-items, #mini-cart .cart-items-text{color:#ffffff;}#mini-cart{background:transparent;}.sticky-header #mini-cart .cart-subtotal, .sticky-header #mini-cart .minicart-icon{color:#444444;}.sticky-header #mini-cart .cart-items, .sticky-header #mini-cart .cart-items-text{color:#ffffff;}.sticky-header #mini-cart{background:transparent;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<!--AnyMind-Code-HEAD-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

var gptAdSlots = [];
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
var mapping1 = googletag.sizeMapping().
addSize([780,500], [[728, 90], [970, 90]]).
addSize([0,0], [[320, 100], [320, 50]]).
build(); 
gptAdSlots[0] =
googletag.defineSlot('/21622890900/PH_remate.ph_res_allsite_top_970x90//728x90//320x100//320x50', [[320, 50], [970, 90], [728, 90], [320, 100]], 'div-gpt-ad-1612929550215-0').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!--End-AnyMind-Code-HEAD-->
</head>
<body class="post-template-default single single-post postid-280636 single-format-standard wp-embed-responsive full blog-1  wpb-js-composer js-comp-ver-6.5.0 vc_responsive">

	<div class="page-wrapper"><!-- page wrapper -->

		
					<!-- header wrapper -->
			<div class="header-wrapper">
								<header id="header" class="header-separate header-4 logo-center sticky-menu-header">
		<div class="header-top">
		<div class="container">
			<div class="header-left">
				<div class="share-links">		
					<a target="_blank" rel="nofollow" class="share-facebook" href="https://www.facebook.com/rematetabloid/" title="Facebook"></a>
					<a target="_blank" rel="nofollow" class="share-twitter" href="https://twitter.com/RematePH" title="Twitter"></a>
				</div>
			</div>
			<div class="header-right">
				<span class="welcome-msg">
					<ul class="nav nav-top">
						<li><span><i class="fa fa-envelope"></i> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0b796e666a7f6e656e7c78686e657f796a674b796e666a7f6e257b63">[email&#160;protected]</a></span></li>
					</ul>
				</span>
			</div>
		</div>
	</div>
	
	<div class="header-main">
		<div class="container">
			<div class="header-left">
				<div class="meta-date">
					<h3  class="m-b-none"> 27 </h3>
					<h5 class="m-b-none">Sat </h5>
					<p  class="m-b-none"> Feb 2021 </p>
				</div>
							</div>
			<div class="header-center">
						<div class="logo">
		<a href="https://www.remate.ph/" title="REMATE ONLINE - ANG DYARYO NG MASA ONLINE"  rel="home">
					<img class="img-responsive sticky-logo sticky-retina-logo" src="//www.remate.ph/wp-content/uploads/2019/04/REMATE-ONLINE-LOGO.jpg" alt="REMATE ONLINE" /><img class="img-responsive standard-logo retina-logo" src="//www.remate.ph/wp-content/uploads/2019/04/REMATE-ONLINE-LOGO.jpg" alt="REMATE ONLINE" />			</a>
			</div>
					</div>
			<div class="header-right">
				<div class="share-links">		
					<a target="_blank" rel="nofollow" class="share-facebook" href="https://www.facebook.com/rematetabloid/" title="Facebook"></a>
					<a target="_blank" rel="nofollow" class="share-twitter" href="https://twitter.com/RematePH" title="Twitter"></a>
				</div>			    
					<div class="searchform-popup">
		<a class="search-toggle"><i class="fas fa-search"></i><span class="search-text">Search</span></a>
			<form action="https://www.remate.ph/" method="get"
		class="searchform">
		<div class="searchform-fields">
			<span class="text"><input name="s" type="text" value="" placeholder="Search&hellip;" autocomplete="off" /></span>
						<span class="button-wrap">
							<button class="btn btn-special" title="Search" type="submit"><i class="fas fa-search"></i></button>
						</span>
		</div>
			</form>
		</div>
					<div class="meta-date">
					<h3  class="m-b-none"> 27 </h3>
					<h5 class="m-b-none">Sat </h5>
					<p  class="m-b-none"> Feb 2021 </p>
				</div>				
								<a class="mobile-toggle"><i class="fas fa-bars"></i></a>
			</div>
		</div>
		
<div id="nav-panel" class="">
	<div class="container">
		<div class="mobile-nav-wrap">
			<div class="menu-wrap"><ul id="menu-menu" class="mobile-menu accordion-menu"><li id="accordion-menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.remate.ph/" class="">Home</a></li>
<li id="accordion-menu-item-2604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="https://www.remate.ph/news/" class="">News</a>
<span class="arrow"></span><ul class="sub-menu">
	<li id="accordion-menu-item-79875" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/news/lcl/" class="">NATIONWIDE</a></li>
	<li id="accordion-menu-item-79874" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/news/mtro/" class="">METRO</a></li>
	<li id="accordion-menu-item-79876" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/news/wrld/" class="">WORLD</a></li>
</ul>
</li>
<li id="accordion-menu-item-3733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="https://www.remate.ph/entertainment/" class="">Entertainment</a>
<span class="arrow"></span><ul class="sub-menu">
	<li id="accordion-menu-item-79884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.remate.ph/category/entertainment/showbiz/" class="">SHOWBIZ</a>
	<span class="arrow"></span><ul class="sub-menu">
		<li id="accordion-menu-item-79885" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/showbiz/lcl_bz/" class="">LOCAL BIZ</a></li>
		<li id="accordion-menu-item-79886" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/showbiz/wrld_bz/" class="">WORLD BIZ</a></li>
	</ul>
</li>
	<li id="accordion-menu-item-79893" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/omgnws/" class="">OMG NEWS</a></li>
	<li id="accordion-menu-item-79891" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/mvs/" class="">MOVIES</a></li>
	<li id="accordion-menu-item-79892" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/msc/" class="">MUSIC</a></li>
	<li id="accordion-menu-item-79896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.remate.ph/category/entertainment/xtras/" class="">XTRAS</a>
	<span class="arrow"></span><ul class="sub-menu">
		<li id="accordion-menu-item-79897" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/xtras/xtrasvc/" class="">XTRA SERBIS</a></li>
	</ul>
</li>
</ul>
</li>
<li id="accordion-menu-item-3547" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/sports/" class="">Sports</a></li>
<li id="accordion-menu-item-2601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="https://www.remate.ph/lifestyle/" class="">Lifestyle</a>
<span class="arrow"></span><ul class="sub-menu">
	<li id="accordion-menu-item-79899" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/lifestyle/hlth/" class="">HEALTH</a></li>
	<li id="accordion-menu-item-79898" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/lifestyle/fod/" class="">FOOD</a></li>
	<li id="accordion-menu-item-79901" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/lifestyle/tr_g/" class="">TARA G</a></li>
	<li id="accordion-menu-item-79900" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/lifestyle/lf_hcks/" class="">LIFE HACKS</a></li>
</ul>
</li>
<li id="accordion-menu-item-3551" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/tech-trend/" class="">Tech &#038; Trend</a></li>
<li id="accordion-menu-item-3609" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/opinion/" class="">Opinion</a></li>
<li id="accordion-menu-item-2607" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/careers/" class="">Careers</a></li>
<li id="accordion-menu-item-2606" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/contact-us/" class="">Contact Us</a></li>
</ul></div>		</div>
	</div>
</div>
	</div>

			<div class="main-menu-wrap">
			<div id="main-menu" class="container ">
									<div class="menu-left">
								<div class="logo">
		<a href="https://www.remate.ph/" title="REMATE ONLINE - ANG DYARYO NG MASA ONLINE" >
					<img class="img-responsive standard-logo retina-logo" src="//www.remate.ph/wp-content/uploads/2019/04/REMATE-ONLINE-LOGO.jpg" alt="REMATE ONLINE" />			</a>
			</div>
							</div>
								<div class="menu-center">
					<ul id="menu-menu-1" class="main-menu mega-menu"><li id="nav-menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home narrow"><a href="https://www.remate.ph/" class="">Home</a></li>
<li id="nav-menu-item-2604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub narrow"><a href="https://www.remate.ph/news/" class="">News</a>
<div class="popup"><div class="inner" style=""><ul class="sub-menu">
	<li id="nav-menu-item-79875" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/news/lcl/" class="">NATIONWIDE</a></li>
	<li id="nav-menu-item-79874" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/news/mtro/" class="">METRO</a></li>
	<li id="nav-menu-item-79876" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/news/wrld/" class="">WORLD</a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub narrow"><a href="https://www.remate.ph/entertainment/" class="">Entertainment</a>
<div class="popup"><div class="inner" style=""><ul class="sub-menu">
	<li id="nav-menu-item-79884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub" data-cols="1"><a href="https://www.remate.ph/category/entertainment/showbiz/" class="">SHOWBIZ</a>
	<ul class="sub-menu">
		<li id="nav-menu-item-79885" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/showbiz/lcl_bz/" class="">LOCAL BIZ</a></li>
		<li id="nav-menu-item-79886" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/showbiz/wrld_bz/" class="">WORLD BIZ</a></li>
	</ul>
</li>
	<li id="nav-menu-item-79893" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/entertainment/omgnws/" class="">OMG NEWS</a></li>
	<li id="nav-menu-item-79891" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/entertainment/mvs/" class="">MOVIES</a></li>
	<li id="nav-menu-item-79892" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/entertainment/msc/" class="">MUSIC</a></li>
	<li id="nav-menu-item-79896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub" data-cols="1"><a href="https://www.remate.ph/category/entertainment/xtras/" class="">XTRAS</a>
	<ul class="sub-menu">
		<li id="nav-menu-item-79897" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/xtras/xtrasvc/" class="">XTRA SERBIS</a></li>
	</ul>
</li>
</ul></div></div>
</li>
<li id="nav-menu-item-3547" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/sports/" class="">Sports</a></li>
<li id="nav-menu-item-2601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub narrow"><a href="https://www.remate.ph/lifestyle/" class="">Lifestyle</a>
<div class="popup"><div class="inner" style=""><ul class="sub-menu">
	<li id="nav-menu-item-79899" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/lifestyle/hlth/" class="">HEALTH</a></li>
	<li id="nav-menu-item-79898" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/lifestyle/fod/" class="">FOOD</a></li>
	<li id="nav-menu-item-79901" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/lifestyle/tr_g/" class="">TARA G</a></li>
	<li id="nav-menu-item-79900" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/lifestyle/lf_hcks/" class="">LIFE HACKS</a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3551" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/tech-trend/" class="">Tech &#038; Trend</a></li>
<li id="nav-menu-item-3609" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/opinion/" class="">Opinion</a></li>
<li id="nav-menu-item-2607" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/careers/" class="">Careers</a></li>
<li id="nav-menu-item-2606" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/contact-us/" class="">Contact Us</a></li>
</ul>				</div>
									<div class="menu-right">
							<div class="searchform-popup">
		<a class="search-toggle"><i class="fas fa-search"></i><span class="search-text">Search</span></a>
			<form action="https://www.remate.ph/" method="get"
		class="searchform">
		<div class="searchform-fields">
			<span class="text"><input name="s" type="text" value="" placeholder="Search&hellip;" autocomplete="off" /></span>
						<span class="button-wrap">
							<button class="btn btn-special" title="Search" type="submit"><i class="fas fa-search"></i></button>
						</span>
		</div>
			</form>
		</div>
						</div>
							</div>
		</div>
	</header>

		<div class="ticker-news">
			<span>Trending Now</span>
            <ul id="ticker" class="js-hidden">
                <li><a href="https://www.remate.ph/pinoy-na-may-covid-sa-abroad-nasa-14878-dfa/" title="Pinoy na may COVID sa abroad nasa 14,878 — DFA" target="_blank">Pinoy na may COVID sa abroad nasa 14,878 — DFA</a></li>
                <li><a href="https://www.remate.ph/covid-19-vaccination-program-act-of-2021-nilagdaan-na-ni-pangulong-duterte/" title="COVID-19 Vaccination Program Act of 2021 nilagdaan na ni Pangulong Duterte  " target="_blank">COVID-19 Vaccination Program Act of 2021 nilagdaan na ni Pangulong Duterte  </a></li>
                <li><a href="https://www.remate.ph/operasyon-ng-law-enforcers-ipaalam-muna-sa-mayors-belmonte/" title="Operasyon ng law enforcers, ipaalam muna sa mayors – Belmonte" target="_blank">Operasyon ng law enforcers, ipaalam muna sa mayors – Belmonte</a></li>
                <li><a href="https://www.remate.ph/maypasok-nov-2-dec-24-31-special-working-days-na-palasyo/" title="#MayPasok: Nov. 2, Dec. 24, 31 &#8216;Special Working Days&#8217; na &#8211; Palasyo" target="_blank">#MayPasok: Nov. 2, Dec. 24, 31 &#8216;Special Working Days&#8217; na &#8211; Palasyo</a></li>
                <li><a href="https://www.remate.ph/unahan-at-agawan-sa-covid-vax-priority-list-itinanggi-ng-afp/" title="‘Unahan at agawan’ sa COVID vax priority list itinanggi ng AFP" target="_blank">‘Unahan at agawan’ sa COVID vax priority list itinanggi ng AFP</a></li>
                <li><a href="https://www.remate.ph/pagpasa-ng-magna-carta-for-barangay-health-workers-madaliin-na-rep-baronda/" title="Pagpasa ng magna carta for barangay health workers madaliin na – Rep. Baronda" target="_blank">Pagpasa ng magna carta for barangay health workers madaliin na – Rep. Baronda</a></li>
                <li><a href="https://www.remate.ph/health-workers-pwedeng-tumanggi-sa-sinovac-vax-shot-doh/" title="Health workers pwedeng tumanggi sa Sinovac vax shot –DOH" target="_blank">Health workers pwedeng tumanggi sa Sinovac vax shot –DOH</a></li>
                <li><a href="https://www.remate.ph/intel-funds-ng-pnp-pdea-drug-ops-malalaki-bat-nauwi-sa-misencounter-risa/" title="Intel funds ng PNP, PDEA drug ops malalaki, ba’t nauwi sa &#8216;misencounter&#8217;? – Risa" target="_blank">Intel funds ng PNP, PDEA drug ops malalaki, ba’t nauwi sa &#8216;misencounter&#8217;? – Risa</a></li>
                <li><a href="https://www.remate.ph/pagsasanay-sa-paggamit-ng-body-cameras-sa-mga-pulis-sinimulan-na/" title="Pagsasanay sa paggamit ng body cameras sa mga pulis sinimulan na" target="_blank">Pagsasanay sa paggamit ng body cameras sa mga pulis sinimulan na</a></li>
                <li><a href="https://www.remate.ph/higit-2m-bagong-botante-rehistrado-na-comelec/" title="Higit 2M bagong botante, rehistrado na – Comelec" target="_blank">Higit 2M bagong botante, rehistrado na – Comelec</a></li>
            </ul>
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				jQuery(function() {
					jQuery("ul#ticker").liScroll({
						travelocity: 0.05,
					});
				});
			</script>
		</div> <!-- .ticker-news -->

							</div>
			<!-- end header wrapper -->
		
				<section class="page-top page-header-6">
		<div class="container hide-title">
	<div class="row">
		<div class="col-lg-12 clearfix">
			<div class="pt-right d-none">
				<h1 class="page-title">PAO: ARREST WARRANT VS 3 DENGVAXIA FIRM EXECS</h1>
							</div>
							<div class="breadcrumbs-wrap pt-left">
					<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="home" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" href="https://www.remate.ph" title="Go to Home Page"><span itemprop="name">Home</span><meta itemprop="position" content="1" /></a><i class="delimiter delimiter-2"></i></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" href="https://www.remate.ph/category/opn/"><span itemprop="name">OPINION</span><meta itemprop="position" content="2" /></a><i class="delimiter delimiter-2"></i></li><li>PAO: ARREST WARRANT VS 3 DENGVAXIA FIRM EXECS</li></ul>				</div>
								</div>
	</div>
</div>
	</section>
	
		<div id="main" class="column2 column2-right-sidebar boxed"><!-- main -->

			<div class="container">
			<div class="row main-content-wrap">

			<!-- main content -->
			<div class="main-content col-lg-9">

			

<div id="content" role="main">

	
			
<article class="post-full-alt post-title-simple post-280636 post type-post status-publish format-standard has-post-thumbnail hentry category-opn">
			<h1 class="entry-title m-b-sm">PAO: ARREST WARRANT VS 3 DENGVAXIA FIRM EXECS</h1>
		
    
		<div class="post-image single">
		<div class="post-slideshow porto-carousel owl-carousel nav-inside nav-inside-center nav-style-2 show-nav-hover has-ccols ccols-1" data-plugin-options='{"nav":true}'>
											<div>
								<div class="img-thumbnail">
						<img class="owl-lazy img-responsive" src="https://www.remate.ph/wp-content/uploads/porto_placeholders/100x53.jpg" width="2000" height="1051" data-src="https://www.remate.ph/wp-content/uploads/2021/02/good-riddance-9.jpg" alt="" />
													<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2021/02/good-riddance-9.jpg" data-title=""><i class="fas fa-search"></i></span>
											</div>
								</div>
								</div>
		
			</div>
	<div class="post-content">
		<div>

			<span class="meta-date">February 27, 2021 @ 1:22 AM</span>

			<span class="meta-time"><i class="far fa-clock"></i> 3 hours ago</span>

			
			<div class="post-views post-280636 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">26</span>
			</div>
		</div>
		<hr class="solid">
		<span class="vcard" style="display: none;"><span class="fn"><a href="https://www.remate.ph/author/lydia/" title="Posts by Lydia Bueno" rel="author">Lydia Bueno</a></span></span><span class="updated" style="display:none">2021-02-27T01:22:33+08:00</span>		
		<div class="entry-content">
			<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fpao-arrest-warrant-vs-3-dengvaxia-firm-execs%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dpao-arrest-warrant-vs-3-dengvaxia-firm-execs")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=PAO%3A%20ARREST%20WARRANT%20VS%203%20DENGVAXIA%20FIRM%20EXECS&url=https%3A%2F%2Fwww.remate.ph%2Fpao-arrest-warrant-vs-3-dengvaxia-firm-execs%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dpao-arrest-warrant-vs-3-dengvaxia-firm-execs")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>SENSING the non-cooperation of the executives of Sanofi Pasteur Inc., who are co-respondents in criminal cases in connection with the Dengvaxia-related death of over 160 schoolchildren, the Public Attorney’s Office (PAO) is pressing the concerned law enforcement agencies to carry out the arrest warrant issued against them.</h4>
<h4></h4>
<h4>Both PAO chief Atty. Persida Rueda-Acosta and agency’s Forensics Division head Dr. Erwin Erfe have noted that the warrant was issued last January 27, 2021 but it’s already a month after but Stanislas Camart, Jean Louise Grunwald and Jean Francois Vacherand or any of their legal representatives have not yet gone to the court to post bail for their temporary liberty.</h4>
<h4></h4>
<h4>“They failed to attend the first arraignment ordered by the Quezon City family court hence the issuance of arrest warrant and the next scheduled arraignment is already set early next week or on March 3, 2021 but they have not yet showed up,” the PAO chief said.</h4>
<h4></h4>
<h4>“They appear to have no plan to surface as any official representatives from the Sanofi Pasteur Inc., have not gone so far to the court to post bail for the three top executives,” said Dr. Erfe, for his part.</h4>
<h4></h4>
<h4>PAO was furnished a copy of the warrant against the three top Sanofi executives in connection with the four counts of reckless imprudence resulting to homicide cases filed against them and other former and current (Philippine) government officials led by ex-Health secretary and now Iloilo Rep. Janette Garin.</h4>
<h4></h4>
<h4>She said the National Bureau of Investigation and Philippine National Police and the French embassy have been given copies of the warrant.</h4>
<h4></h4>
<h4>With the issuance of the warrant by Judge Jose Bautista, of the Regional Trial Court Branch 107, Chief Acosta said the concerned law enforcement agencies must execute the arrest on the three Sanofi top executives whose address is at One World Place, 32nd Street, Bonifacio Global City, Taguig City.</h4>
<h4></h4>
<h4>“They (Sanofi executives) must respect the Philippine court, they were respondents of criminal cases involving the death of over 160 victims so they must be brave enough to show up, defend themselves and defend the anti-dengue vaccine they let the concerned government officials vaccinate innocent school children whose parents were not fully informed before the mass inoculation that first took place in 2016,” she said.</h4>
<h4></h4>
<h4>Bautista, whose court was designated by the Supreme Court as the sole family court that would exclusively handle and hear all Dengvaxia-related cases, fixed the amount of P30,000 bail each for their temporary liberty.</h4>
<h4></h4>
<h4>Also, the PAO chief said that Judge Bautista had already denied the motion to quash information filed by five of the respondents, namely, Carlito Realuyo, Conchita Santos, Dr. Vicente Belizario Jr., Melody Zamudio and Garin.</h4>
<h4></h4>
<h4>The five questioned the jurisdiction of Bautista’s court, which is a family court.</h4>
<h4></h4>
<h4>During the first arraignment, those who already pleaded not guilty were Dr. Irma Asuncion, Dr. Mario Baquilod, Dr. Gerardo Bayugo and Dr. Maria Joyce Ducusin.</h4>
<h4></h4>
<h4>The court, meanwhile, entered a not guilty plea for Dr. Socorro Lupisan and Dr. Vicente Belizario after they refused to plead.</h4>
<h4></h4>
<h4>On the next pre-trial conference and arraignment, Chief Acosta said Garin and other respondents, namely, Dr. Julius Lecciones, Carlito Realuyo, Conchita Santos, Maria Rose Capeding, Kenneth Hartigan-Go and Maria Lourdes Santiago were required to attend the court summons or face legal sanctions.</h4>
<h4></h4>
<h4>She said the over 100 criminal cases PAO filed last November before the Department of Justice involving the deaths of schoolchildren said to have died after being inoculated with Dengvaxia, a dengue vaccine, were undergoing preliminary investigation.</h4>
<h4></h4>
<h4>PAO was also preparing to file 100 civil cases before the Quezon City Regional Trial Court, Atty. Acosta added.</h4>
<h4></h4>
<h4>Garin and the other accused had claimed that a family court like Bautista’s has no jurisdiction over the reckless imprudence resulting in homicide case against them, since the minors who were the victims were already deceased.</h4>
<h4></h4>
<h4>But in his resolution, Bautista said “even if the minors or victims are already deceased, since the Supreme Court by issuing its August 2020 resolution had ruled out the jurisdiction of Metropolitan Trial Courts and transferred the cases to this court…these cases can be heard and tried by this court.”</h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/pao-arrest-warrant-vs-3-dengvaxia-firm-execs/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fpao-arrest-warrant-vs-3-dengvaxia-firm-execs%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dpao-arrest-warrant-vs-3-dengvaxia-firm-execs")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=PAO%3A%20ARREST%20WARRANT%20VS%203%20DENGVAXIA%20FIRM%20EXECS&url=https%3A%2F%2Fwww.remate.ph%2Fpao-arrest-warrant-vs-3-dengvaxia-firm-execs%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dpao-arrest-warrant-vs-3-dengvaxia-firm-execs")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>			
					</div>

	</div>


				
	

			<div class="post-gap-small"></div>
		
	
</article>

								<hr class="tall"/>
					<div class="related-posts">
												<!--<h4 class="sub-title">Related <strong>Posts</strong></h4>-->
						<div class="row">
							<div class="show-nav-title" data-plugin-options="{&quot;themeConfig&quot;:true,&quot;lg&quot;:1,&quot;md&quot;:1,&quot;sm&quot;:1}">
							
	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/misencounter/">
	MISENCOUNTER	</a> </h1>	
	<a href="https://www.remate.ph/misencounter/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2020/08/juan-de-sabog-20-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2020/08/juan-de-sabog-20.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">February 27, 2021 @1:28 AM</span><div class="post-views post-280634 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">28</span>
			</div></div>		
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/misencounter/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fpao-arrest-warrant-vs-3-dengvaxia-firm-execs%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dpao-arrest-warrant-vs-3-dengvaxia-firm-execs")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=MISENCOUNTER&url=https%3A%2F%2Fwww.remate.ph%2Fpao-arrest-warrant-vs-3-dengvaxia-firm-execs%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dpao-arrest-warrant-vs-3-dengvaxia-firm-execs")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>NAUWI sa madugong misencounter ang operation-kontra droga ng Quezon City Police at Philippine Drug Enforcement Agency kamakailan sa Ever Gotesco Mall sa Commonwealth Avenue, Quezon City.</h4>
<h4></h4>
<h4>Mismong mga otoridad ang nagbarilan na ikinasawi ng dalawang pulis, isang PDEA agent at informant ng huli.</h4>
<h4></h4>
<h4>Dakong alas-sais ng gabi nang umalingawngaw ang sunod-sunod na putok ng iba’t ibang kalibre ng baril sa Eastbound lane ng Commonwealth Avenue sa Quezon City.</h4>
<h4></h4>
<h4>Nangyari ang barilan sa tapat lang ng nasabing mall at sa gitna ng kasagsagan ng pagpasok at paglabas ng karamihan ng mga shopper sa nasabing mall.</h4>
<h4></h4>
<h4>Ang nangyaring barilan ay parang “to whom it may concern” o bahala na kung sino ang tamaan.</h4>
<h4></h4>
<h4>Mantakin ninyo, mga pare ko, ang mga nagbarilan ay taga-District Special Operations Unit (DSOU) ng QCPD at PDEA.</h4>
<h4></h4>
<h4>Ang sabi ng DSOU, nasa lugar ang kanilang mga operatiba para magsagawa raw ng drug buy-bust operation at nakipag-ugnayan daw sila sa PDEA kaugnay nito.</h4>
<h4></h4>
<h4>Giit naman nitong PDEA, mayroon din silang ikinasang operasyon doon at ayon kay PDEA Spokeperson Derrick Carreon, lehitimong operasyon iyon ng PDEA Special Enforcement Service.</h4>
<h4></h4>
<h4>Nakipag-coordinate ang kanilang tropa para sa buy-bust operation sa lugar na ‘yun.</h4>
<h4></h4>
<h4>Patay kang bata ka, kaya kanya-kanya ngayon ang sisihan. He..he..he.</h4>
<h4></h4>
<h4>Ang tanong ni Mang Juan, bakit sila-sila nagbabarilan?</h4>
<h4></h4>
<h4>Anong klaseng operasyon ang inilatag ninyo, bakit kayo-kayo na mismong mga alagad ng batas ang nagbabarilan…</h4>
<h4></h4>
<h4>O baka naman may pinoproteksyunan kayo kaya humantong sa isang madugong barilan ang inyong operasyon?</h4>
<h4></h4>
<h4>Nagtatanong lang po kami, bayan.</h4>
<h4></h4>
<h4>He..he..he..he.. Nakapagtataka kasi kung bakit sa parehong oras at parehong lokasyon naglatag ng parehong buy bust operation ang mga operatiba.</h4>
<h4></h4>
<h4>Bakittt, anong mayroon sa drug buy-bust operation na ‘yan at kailangan pang magbarilan ang mga law enforcer?</h4>
<h4></h4>
<h4>Ang tanong: Alam kaya ni QCPD B/Gen. Danilo Macerin ang ginawang buy-bust operation ng kanyang mga pulis sa Ever Gotesco?</h4>
<h4></h4>
<h4>Nakapagtataka kasi kung bakit nagkasabay ang drug operations ng dalawang grupo nang wala man lang koordinasyon sa isa&#8217;t isa.</h4>
<h4></h4>
<h4>Sino-sino ba ang dapat sisihin dito???</h4>
<h4></h4>
<h4></h4>
<h4>BUKIS SA BAY, LAGUNA, MATIBAY</h4>
<h4></h4>
<h4>Patuloy pa rin ang operasyon ng lotteng ni Edwin Ramos sa Bay, Laguna pero nakapagtataka kung bakit hanggang ngayon ay hindi pa rin kumikilos si Bay Chief of Police Maj. Joe Tursio. Bakit???</h4>
<h4></h4>
<h4>Magkano ba ang usapan dito?</h4>
<h4></h4>
<h4>Paging Region-4A Director P/Gen. Felipe Natividad, ipinaaalam sa inyo na riyan sa Bay, Laguna na sakop ni Maj. Tursio ay patuloy ang operasyon ng bookies ni Edwin Ramos nang hindi man lamang hinuhuli ni major.</h4>
<h4></h4>
<h4>Anomang puna o reklamo, i-text sa 09189274764, 09266719269 o i-email sa <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3c56495d5258594f5d5e535b7c455d545353125f5351">[email&#160;protected]</a> o <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="721807131c16170113101d15464a32151f131b1e5c111d1f5c">[email&#160;protected]</a></h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/misencounter/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fpao-arrest-warrant-vs-3-dengvaxia-firm-execs%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dpao-arrest-warrant-vs-3-dengvaxia-firm-execs")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=MISENCOUNTER&url=https%3A%2F%2Fwww.remate.ph%2Fpao-arrest-warrant-vs-3-dengvaxia-firm-execs%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dpao-arrest-warrant-vs-3-dengvaxia-firm-execs")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>

	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/paggamit-ng-sss-prn-para-sa-loan-payments-tinatanggap-na-ng-bancnets-egov-facility/">
	PAGGAMIT NG SSS PRN PARA SA LOAN PAYMENTS, TINATANGGAP NA NG BANCNET’S eGOV FACILITY	</a> </h1>	
	<a href="https://www.remate.ph/paggamit-ng-sss-prn-para-sa-loan-payments-tinatanggap-na-ng-bancnets-egov-facility/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2020/08/ANG-INYONG-LINKOD-24-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2020/08/ANG-INYONG-LINKOD-24.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">February 27, 2021 @1:26 AM</span><div class="post-views post-280635 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">27</span>
			</div></div>		
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/paggamit-ng-sss-prn-para-sa-loan-payments-tinatanggap-na-ng-bancnets-egov-facility/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fpao-arrest-warrant-vs-3-dengvaxia-firm-execs%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dpao-arrest-warrant-vs-3-dengvaxia-firm-execs")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=PAGGAMIT%20NG%20SSS%20PRN%20PARA%20SA%20LOAN%20PAYMENTS%2C%20TINATANGGAP%20NA%20NG%20BANCNET%E2%80%99S%20eGOV%20FACILITY&url=https%3A%2F%2Fwww.remate.ph%2Fpao-arrest-warrant-vs-3-dengvaxia-firm-execs%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dpao-arrest-warrant-vs-3-dengvaxia-firm-execs")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>MAGSISIMULA  na sa Abril 1, 2021 and paggamit ng computer-generated payment reference numbers o PRN sa pagbabayad ng mga utang o short-term loan payments sa Social Security System.</h4>
<h4></h4>
<h4>Kabilang na rito ang mga billing mula Marso 2021.</h4>
<h4></h4>
<h4>Sinabi ni SSS President and CEO Aurora C. Ignacio na sinimulan ng ahensya ang paggamit ng PRNs sa short-term loan payments noong nakaraang taon na bahagi ng fund o pondo ng ahensya, gamit ang Real-Time Processing of Loans (RTPL) program.</h4>
<h4></h4>
<h4>Kabilang sa mga transaksyon na sakop ng sistema ang salary, calamity, emergency at restructured loans.</h4>
<h4></h4>
<h4>Dagdag ni Ignacio, “Since November 2020, we have been sending loan billing notices to member-borrowers and employers. This loan billing statement or notice contains a corresponding PRN, which individual members and employers must present when paying at SSS branches with Automated Tellering System (ATS) or any RTPL-compliant collecting partner.”</h4>
<h4></h4>
<h4>Bukod sa mga sangay ng SSS na may ATS, ang loan payments na may PRN ng individual members at employers ay tinatanggap din ng mga RTPL-compliant partner, Security Bank, at Union Bank of the Philippines.</h4>
<h4></h4>
<h4>Ang mga employer ay maaari ring magbayad ng PRN loan payments sa mga BancNet’s eGov facility gaya ng Asia United Bank (local), Bank of Commerce, China Bank Corporation, CTBC Bank, Metropolitan Bank and Trust Company, MUFG Bank, Philippine Bank of Communications, Philippine National Bank (local), Rizal Commercial Banking Corporation, Robinsons Bank, Standard Chartered Bank, at United Coconut Planters Bank.</h4>
<h4></h4>
<h4>Maging ang mga indibidwal na miyembro ay maaaring makapagbayad muli ng kanilang utang gamit ang kanilang PRN sa foreign branches ng Philippine National Bank.</h4>
<h4></h4>
<h4>Sa kasalukuyan, ang ibang collecting partners ng SSS ay nag-e-enhance ng kanilang sistema para maging RTPL compliant.</h4>
<h4></h4>
<h4>Maglalabas ng panibagong anunsyo kapag ang ahensya ay handa nang tumanggap ng loan payments na may kasamang PRN.</h4>
<h4></h4>
<h4>Ang RTPL-compliant SSS collecting partners ay maaari lamang tumanggap ng loan payments na may PRN upang maiwasan ang pagkakamali sa posting ng PRN.</h4>
<h4></h4>
<h4>Matapos makapagbayad ang individual members and employers, makatatanggap sila ng kumpirmasyon ng kanilang binayaran at posting sa pamamagitan ng email o mensahe sa SMS text.</h4>
<h4></h4>
<h4>Ipinababatid ng SSS na ang mga non-PRN loan payments, kasama ang mga pinadadala ng employers sa Electronic Data Interchange Net facility ay hanggang Marso 31, 2021 na lamang, kung saan tatanggapin ng SSS collecting partners (bank or non-bank) na hindi pa compliant sa RTPL system requirements pati na rin mga sangay ng SSS na may ATS.</h4>
<h4></h4>
<h4>Hindi pa kasama sa PRN billing system ang Educational Assistance Loans (EAL).</h4>
<h4></h4>
<h4>Ang mga miyembrong na may EAL accounts ay maaari pang magbayad sa mga sangay ng SSS na may ATS o sa mga SSS collecting partner na gumagamit pa ng ML1 payment form hanggang sa makatanggap ng notice mula sa ahensya.</h4>
<h4></h4>
<h4>Inilunsad ng SSS ang RTPL program noong Nobyembre 2019 bilang pagtalima sa kautusan ng Pangulo na i-digitize ang business processes sa bansa, alinsunod sa Ease of Doing Business Act of 2018.</h4>
<h4></h4>
<h4>Patuloy ang SSS sa pagtataguyod ng mga programa kung saan magbebenepisyo ang mga indibidwal nitong miyembro at employer sa pamamagitan ng “short-term member loan process enhancements” tulad ng online filing ng salary at calamity loans, loan disbursements sa pamamagitan ng Philippine Electronic Fund Transfer System and Operations Network (PESONet), at ang paggamit ng PRN para sa pagbabayad ng utang.</h4>
<h4></h4>
<h4>Para sa karagdagang impormasyon, sundin o i-follow ang Facebook ng SSS at YouTube sa &#8220;Philippine Social Security System,&#8221; Instagram sa &#8220;myssphs,&#8221; Twitter sa &#8220;PHLSSS,&#8221; o sumali sa SSS Viber Community sa &#8220;MYSSSPH Update.&#8221;</h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/paggamit-ng-sss-prn-para-sa-loan-payments-tinatanggap-na-ng-bancnets-egov-facility/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fpao-arrest-warrant-vs-3-dengvaxia-firm-execs%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dpao-arrest-warrant-vs-3-dengvaxia-firm-execs")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=PAGGAMIT%20NG%20SSS%20PRN%20PARA%20SA%20LOAN%20PAYMENTS%2C%20TINATANGGAP%20NA%20NG%20BANCNET%E2%80%99S%20eGOV%20FACILITY&url=https%3A%2F%2Fwww.remate.ph%2Fpao-arrest-warrant-vs-3-dengvaxia-firm-execs%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dpao-arrest-warrant-vs-3-dengvaxia-firm-execs")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>

	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/intelihensya-ng-ninja-cops/">
	INTELIHENSYA NG NINJA COPS	</a> </h1>	
	<a href="https://www.remate.ph/intelihensya-ng-ninja-cops/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2020/08/deadshot-7-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2020/08/deadshot-7.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">February 27, 2021 @1:25 AM</span><div class="post-views post-280638 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">29</span>
			</div></div>		
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/intelihensya-ng-ninja-cops/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fpao-arrest-warrant-vs-3-dengvaxia-firm-execs%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dpao-arrest-warrant-vs-3-dengvaxia-firm-execs")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=INTELIHENSYA%20NG%20NINJA%20COPS&url=https%3A%2F%2Fwww.remate.ph%2Fpao-arrest-warrant-vs-3-dengvaxia-firm-execs%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dpao-arrest-warrant-vs-3-dengvaxia-firm-execs")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>UNA sa lahat, ang giyera ni Presidente Duterte laban sa illegal drugs ay siya palang seryosong kampanya mula noong execution ng druglord na si Lim Seng nang ideklara ang Martial Law noong 1972.</h4>
<h4></h4>
<h4>Walang naunang administrasyon sa post Marcos era ang nakagawa tulad ng mga accomplishment ng pamunuang Duterte sa nagdaang apat na taon.</h4>
<h4></h4>
<h4>Kabilang diyan ang pagkakahimlay sa libo-libong drug dealers, pagkakakumpiska sa bilyon-bilyong pisong halaga ng shabu at iba pang droga at ang pagbubuwag sa aktibidad ng mga drug mafia at narco-politician.</h4>
<h4></h4>
<h4>Hindi kailanman nagtamo ng tagumpay ang Philippine Drugs Enforcement Agency (PDEA) at ang Philippine National Police (PNP) tulad nang natamasa nila dahil sa suporta ng Pangulong Duterte.</h4>
<h4></h4>
<h4>Hindi sila pinasuong sa suicide mission gaya ng sinapit ng Special Action Force 44 (SAF 44).</h4>
<h4></h4>
<h4>Gayunpaman, kalungkot-lungkot at ang PNP at iba pang law enforcement agencies ay tigmak pa rin ng korapsyon, pang-aabuso, incompetence and lack of professionalism ng ‘di kakaunting mga pulis at operatiba.</h4>
<h4></h4>
<h4>Ang mga internal problem na ito ay nag-uugat sa bulok na sistemang minana pa sa mga nakaraang administrasyon tulad ng mga sindikato sa loob ng PNP.</h4>
<h4></h4>
<h4>Ang naganap na barilan sa pagitan ng mga tauhan ng PDEA at ng Quezon City Police District (QCPD) ay isang halimbawa ng palpak na drug operation kung saan dalawang pulis-QCPD ang namatay at isang PDEA agent at informant nito.</h4>
<h4></h4>
<h4>Walang malinaw na paliwanag ang lumitaw ukol sa engkwentro hanggang sa atasan ang dalawang kampo na itikom ang kanilang mga bibig bago makapag-imbestiga ang National Capital Regional Police Office (NCRPO) sa ilalim ni P/Maj. Gen. Vicente Danao sa tulong ng Criminal Investigation Detection Group (CIDG).</h4>
<h4></h4>
<h4>Nakalap lamang ng mga reporter matapos ang putukan na isang “buy-bust” or entrapment operation ang nagbunsod sa labanan ng umano’y QCPD poseur buyers at PDEA agents poseur drug-sellers.</h4>
<h4></h4>
<h4>Nakapagpaalala ‘yan sa aktibidad ng bantog na Ninja Cops na nagre-recycle ng kontrabandong droga.</h4>
<h4></h4>
<h4>Iginiit ng PDEA agents na sila’y may timbre sa QCPD ukol sa naturang operasyon.</h4>
<h4></h4>
<h4>Ang QCPD Special Operations Unit ay may abiso rin daw sa kanilang mga nakatataas.</h4>
<h4></h4>
<h4>Kung anoman ang nagbunsod sa aktwal na putukan na inumpisahan diumano ng PDEA agents ay hindi kaagad naipaliwanag.</h4>
<h4></h4>
<h4>Ayon sa aking panayam kay former PDEA director-general Dionisio Santiago, dapat pairalin ang lamig ng ulo lalo na kung may miskomunikasyon.</h4>
<h4></h4>
<h4>Natural lang na protektahan ang sarili sa harap ng ‘di mapagkakatiwalaang katransaksyon.</h4>
<h4></h4>
<h4></h4>
<h4>Malalim ang pinag-ugatan ng patayan na ‘yan sa pagitan ng mga operatiba.</h4>
<h4></h4>
<h4>Imposibleng ‘di nila kilala ang isa’t-isa kundi sandamukal silang mga bobo!</h4>
<h4></h4>
<h4>Anong intelihensya ang isinagawa bago ang pangyayaring yan?</h4>
<h4></h4>
<h4>‘Di ba’t may intelligence fund ang mga ahensyang yan?</h4>
<h4></h4>
<h4>Saan na ‘yan napunta?</h4>
<h4></h4>
<h4>Ano ang pinaggamitan ng pondo na ‘yan at diyan humantong ang kanilang operasyon?</h4>
<h4></h4>
<h4>Bakit di ba nila alam na magkabaro sila?</h4>
<h4></h4>
<h4>Kabulastugan!</h4>
<h4></h4>
<h4>Sino ang Ninja sa kanila?</h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/intelihensya-ng-ninja-cops/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fpao-arrest-warrant-vs-3-dengvaxia-firm-execs%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dpao-arrest-warrant-vs-3-dengvaxia-firm-execs")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=INTELIHENSYA%20NG%20NINJA%20COPS&url=https%3A%2F%2Fwww.remate.ph%2Fpao-arrest-warrant-vs-3-dengvaxia-firm-execs%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dpao-arrest-warrant-vs-3-dengvaxia-firm-execs")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>

	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/shootout-between-pdea-and-qcpd-operatives-leaves-a-bad-taste-in-the-mouth/">
	SHOOTOUT BETWEEN PDEA AND QCPD OPERATIVES LEAVES A BAD TASTE IN THE MOUTH	</a> </h1>	
	<a href="https://www.remate.ph/shootout-between-pdea-and-qcpd-operatives-leaves-a-bad-taste-in-the-mouth/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2021/01/face-the-wall-logo-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2021/01/face-the-wall-logo.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">February 27, 2021 @1:24 AM</span><div class="post-views post-280637 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">33</span>
			</div></div>		
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/shootout-between-pdea-and-qcpd-operatives-leaves-a-bad-taste-in-the-mouth/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fpao-arrest-warrant-vs-3-dengvaxia-firm-execs%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dpao-arrest-warrant-vs-3-dengvaxia-firm-execs")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=SHOOTOUT%20BETWEEN%20PDEA%20AND%20QCPD%20OPERATIVES%20LEAVES%20A%20BAD%20TASTE%20IN%20THE%20MOUTH&url=https%3A%2F%2Fwww.remate.ph%2Fpao-arrest-warrant-vs-3-dengvaxia-firm-execs%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dpao-arrest-warrant-vs-3-dengvaxia-firm-execs")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>A few days after the National Bureau of Investigation recommended the filing of graft and corruption charges against the Philippine Drug Enforcement Agency’s former and incumbent officials and field agents in connection with the 2019 smuggled P1 billion shabu, the anti-illegal drugs lead agency is again facing another challenge after its operatives were involved in a shootout with elements of the Quezon City Police District special operations unit.</h4>
<h4></h4>
<h4>A PDEA agent and an informant died in the gunfire while the QCPD suffered two casualties, leaving more questions than answers and had members of drug syndicates laughing hysterically.</h4>
<h4></h4>
<h4>As a police reporter who has covered the beat for more than 22 years, I have written my fair share of misencounters between various law enforcement agencies, but none is bigger than this.</h4>
<h4></h4>
<h4>It leaves a bad taste in the mouth and opens up a lot of questions regarding the “integrity” of the operatives and the supposed legitimate operations.</h4>
<h4></h4>
<h4>How can two separate but well-coordinated drug operations, if there was indeed coordination and strict compliance of protocol, ends in a shootout between the police and PDEA agents?</h4>
<h4></h4>
<h4>A legitimate drug operation starts with paper works (read: coordination) as required by Section 86 of RA 9165.</h4>
<h4></h4>
<h4>Of course there will be lapses here and there, but it should not be as big as what happened where a major thoroughfare became a virtual O.K. Corral and bullets from high-powered firearms flew like crazy to the detriment of civilians who just happened to be in the wrong place at the wrong time.</h4>
<h4></h4>
<h4>But there are unscrupulous drug operatives who engaged in “Bangketa,” “Paikot” and “Hulidap,” to name a few, which sometimes lead to untoward incidents.</h4>
<h4></h4>
<h4>As an example, a group of anti-illegal drugs operatives from Caloocan were involved in a shootout in Baguio City on September 2015, which resulted in the death of one alleged drug suspect and the wounding of a police officer.</h4>
<h4></h4>
<h4>It was mind boggling, however, that after the shootout, the Caloocan operatives left in haste and did not report the incident to the Baguio police and brought their wounded comrade to the MCU hospital for treatment, which is approximately 239.7 kms.</h4>
<h4></h4>
<h4>Are there no hospitals in Baguio?</h4>
<h4></h4>
<h4>Why did the &#8220;operatives&#8221; fail to report the incident to the proper authorities if indeed it was a legitimate operation?</h4>
<h4></h4>
<h4>It turned out that the policemen used a pre-coordination form signed by their chief of police but did not inform the latter because “they have other things in mind.”</h4>
<h4></h4>
<h4>Surely that was not the case in the PDEA-QCPD incident, but if reports were true that the police officers were allegedly planning to “buy drugs and that it appeared that the PDEA agents where the ones selling” then the government’s war on drugs is doomed.</h4>
<h4>
Surigao 2nd District Rep. Robert Ace Barber, chairman of the House committee on dangerous drugs, said “if the news reports are to be believed that the PDEA agents seems engaged in or conducting a sell bust it was illegal because it borders on the illegal act of instigation and drug selling or trafficking.”</h4>
<h4></h4>
<h4>The members of the ad hoc joint PDEA-PNP board of inquiry tapped to investigate the incident will definitely have their hands full.</h4>
<h4></h4>
<h4>It also helps that the NBI will have its own separate and distinct probe even as PNP chief General Debold Sinas has ordered the Criminal Investigation and Detection Group (CIDG) to be the lead investigating agency.</h4>
<h4></h4>
<h4>Meanwhile, the PNP and PDEA both agreed and assured the public that the incident, “while serious, will in no way affect the continuing operational relationship and coordination they have long firmed up in the fight against illegal drugs.”</h4>
<h4></h4>
<h4>Until then, the public can only speculate on what really transpired on that fateful Wednesday afternoon.</h4>
<h4></h4>
<h4>Makinig sa programang “Kwentong Barbero at iba pa” sa DZXL RMN 558 tuwing Sabado, 4-5 pm. Maaari rin po n’yong i-follow sa Twitter ang inyong lingkod @ReyGalupo at sa YouTube.</h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/shootout-between-pdea-and-qcpd-operatives-leaves-a-bad-taste-in-the-mouth/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fpao-arrest-warrant-vs-3-dengvaxia-firm-execs%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dpao-arrest-warrant-vs-3-dengvaxia-firm-execs")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=SHOOTOUT%20BETWEEN%20PDEA%20AND%20QCPD%20OPERATIVES%20LEAVES%20A%20BAD%20TASTE%20IN%20THE%20MOUTH&url=https%3A%2F%2Fwww.remate.ph%2Fpao-arrest-warrant-vs-3-dengvaxia-firm-execs%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dpao-arrest-warrant-vs-3-dengvaxia-firm-execs")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>

	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/edsa-revolt-isa-na-lang-taunang-seremonya/">
	EDSA REVOLT, ISA NA LANG TAUNANG SEREMONYA	</a> </h1>	
	<a href="https://www.remate.ph/edsa-revolt-isa-na-lang-taunang-seremonya/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2020/08/ultimatum-3-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2020/08/ultimatum-3.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">February 26, 2021 @1:36 AM</span><div class="post-views post-280299 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">88</span>
			</div></div>		
		<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/edsa-revolt-isa-na-lang-taunang-seremonya/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fpao-arrest-warrant-vs-3-dengvaxia-firm-execs%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dpao-arrest-warrant-vs-3-dengvaxia-firm-execs")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=EDSA%20REVOLT%2C%20ISA%20NA%20LANG%20TAUNANG%20SEREMONYA&url=https%3A%2F%2Fwww.remate.ph%2Fpao-arrest-warrant-vs-3-dengvaxia-firm-execs%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dpao-arrest-warrant-vs-3-dengvaxia-firm-execs")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><br/><h4>ANYARE sa EDSA Revolution 1 o People Power Revolution?</h4>
<h4>Nakalulungkot na tanawing parang isa na lang itong taunang seremonya pero para sa iilang tao na lamang.</h4>
<h4></h4>
<h4>Mabibilang sa daliri ang nag-alay ng pagkilala rito noong Pebrero 22 sa People Power Monument na pinangunahan ni Quezon City Mayor Joy Belmonte.</h4>
<h4></h4>
<h4>At kokonti rin ang dumalo sa misa sa EDSA Shrine na pinangunahan ni Vatican’s envoy to the Philippines, Archbishop Charles John Brown.</h4>
<h4></h4>
<h4>Hindi dumalo dahil naka-self quarantine naman si dating Pangulong Fidel Ramos sa kanyang tahanan sa Alabang.</h4>
<h4></h4>
<h4>Si Pang. Rodrigo Duterte, gaya ng dati, hindi rin dumalo at katulad ni Pang. Ramos, nagpadala ng kanyang mensahe.</h4>
<h4></h4>
<h4>‘Yung ibang mga lider, kasama na si ex-Senate President Juan Ponce Enrile na kasama sa paglundag-lundag noon sa entablado, wala rin.</h4>
<h4></h4>
<h4>Ayon naman sa ating Uzi, hindi siya sure kung dumalo si Vice President Leni Robredo pero nagbigay rin ng mensahe.</h4>
<h4></h4>
<h4>Maliit na bilang din ang mga militante ang dumalo.</h4>
<h4></h4>
<h4>NA-COVID-19 ANG ANIBERSARYO</h4>
<h4></h4>
<h4>Sabi ng mga sumilip at nag-usyoso sa mga dumalo sa magkahiwalay na dalawang okasyon sa People Power Monument at pamisa sa EDSA Shrine, mas marami pa ang 1,000 pulis na nagbantay at nagtiyak ng mapayapa at maayos na selebrasyon.</h4>
<h4></h4>
<h4>Kasama na rin sa binantayan nila ang obligasyon ng lahat na magsuot ng face mask at face shield, mag-social distancing at iba pang anyo ng health protocol.</h4>
<h4></h4>
<h4>Sabi nila, noong nakaraang taon, nasa 1,000 lang ang dumalo sa pagtitipon at ngayon, mas kokonti.</h4>
<h4></h4>
<h4>Inginunguso nila ang coronavirus disease-19 na may sala dahil bawal na nga ang maramihang pagtitipon.</h4>
<h4></h4>
<h4>MALALIM NA DAHILAN</h4>
<h4></h4>
<h4>Pero kung tinatanong ang mga taga-barangay, nakalulungkot marinig ang mga sagot nila.</h4>
<h4></h4>
<h4>Wala raw naman nangyayari sa gobyerno, lalo na sa korapsyon o pagpapayaman sa pwesto.</h4>
<h4></h4>
<h4>Naging talamak din, anila, ang iba’t ibang anyo ng korap na Kamag-anak Incorporated na nagsimula noong panahon mismo ni ex-President Cory Aquino hanggang sa ngayon.</h4>
<h4></h4>
<h4>Kitang-kita umano ito sa Kamara at Senado na may sumusubok para pagkaperahan lang ang pambansang badyet nang bilyon-bilyong piso ngunit hindi nila nalilinlang si Pang. Duterte na panay ang veto rito.</h4>
<h4></h4>
<h4>May pag-asa na sanang umunlad ngayon ang mga Pinoy pero dumating naman ang anak ng tokwang COVID-19 na sinamahan pa ng mga kalamidad.</h4>
<h4></h4>
<h4>Naririyan din ang pagpapatuloy umano ng pagmamay-ari o kontrol sa yaman ng bansa ng iilang tao at pamilya at ang higit na nakararaming mamamayan ay iskwater pa rin sa sarili nilang bayan.</h4>
<h4></h4>
<h4>Pero oks umano ang klarong pagbabawas nang malaki sa krimen na nauugnay sa droga na sa mga panahon na ito umano nangyari.</h4>
<h4></h4>
<h4>At natitimpla ngayon ang galaw ng mga oligarko sa pagsasamantala sa kaban ng bayan at yaman ng bansa kahit hirap pa rin si Pang. Duterte na basagin ito.</h4>
<h4></h4>
<h4>MGA MENSAHE SA DIWA NG EDSA</h4>
<h4></h4>
<h4>Pawang magaganda ang mga mensahe ngayong selebrasyon gaya ng panawagan ni Pang. Digong para sa pagkakaisa at paglimot sa mga diperensya ng mga nagbabangayan at sa halip, isapuso at panatilihing buhay ang mensahe ng EDSA na kalayaan at karapatan bilang mga Pinoy hanggang sa dulo ng kasaysayan.</h4>
<h4></h4>
<h4>Hinahanap naman ni ex-Pres. Ramos ang apoy ng EDSA at pagpapanatili nitong lumagablab ng lahat.</h4>
<h4></h4>
<h4>Si Vatican envoy Brown naman, sinabing walang kapayapaan kung walang katarungang panlipunan na makikita sa pagkakapantay sa dangal ng mga mamamayan.</h4>
<h4></h4>
<h4>Paano nga magkaisa ang lahat para bigyang-buhay ang lahat ng mga mensaheng ito?</h4>
<h4></h4>
<h4>Ngayon nga ay nahaharap ang buong bansa sa matinding krisis na dala ng COVID-19.</h4>
<h4></h4>
<h4>Paano ipadarama ng mga lider ng bansa sa mamamayan ang diwa ng EDSA laban sa pandemya at sa kahirapan at gutom na nararanasan ng mamamayan?</h4>
<h4></h4>
<h4>Paano ipadama ng mga mamamayan sa isa’t isa at sa pamahalaan ang diwa nito sa gitna ng nabanggit na kalagayan o sa ibang kalagayan?</h4>
<h4></h4>
<h4>Paano magkumbinsihan ang isa’t isa na magpabakuna laban sa COVID-19 upang makamit natin ang malaking kabawasan sa hawahan, pagkakasakit at pagkamatay at maibalik na rin ang normal nating pamumuhay, makapaghanapbuhay, mapadala sa iskul ang mga bata at iba pa?</h4>
<h4></h4>
<h4>Sa hanay ng Lions Club International-District 301-A2, may nakatakdang operahan sa seryosong karamdaman, ang butihing maybahay ni Dr. Jonathan de Guzman na si Dinah sa Philippine General Hospital.</h4>
<h4></h4>
<h4>Nagtulong-tulong ang mga Lion na magdonasyon ng dugo na kailangan ng maysakit at kahit papaano, naibsan ang mabigat na pasanin ng pamilya ni Doc. De Guzman.</h4>
<h4></h4>
<h4>Maituturing na rin ito na pagpapakita ng diwa ng EDSA sa ibang paraan.</h4>
<h4></h4>
<h4>‘Yung iba kaya?</h4>
<br/><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.remate.ph/edsa-revolt-isa-na-lang-taunang-seremonya/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.remate.ph%2Fpao-arrest-warrant-vs-3-dengvaxia-firm-execs%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dpao-arrest-warrant-vs-3-dengvaxia-firm-execs")'><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:90px;height:30px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?via=RematePh&text=EDSA%20REVOLT%2C%20ISA%20NA%20LANG%20TAUNANG%20SEREMONYA&url=https%3A%2F%2Fwww.remate.ph%2Fpao-arrest-warrant-vs-3-dengvaxia-firm-execs%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dpao-arrest-warrant-vs-3-dengvaxia-firm-execs")'><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><ss class="heateor_sss_square_count">&nbsp;</ss><i style="width:90px;height:30px;margin-left:9px !important;" title="Total Shares" class="heateorSssSharing heateorSssTCBackground"></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>
							</div>
						</div>
					</div>
					</div>


		

</div><!-- end main content -->

	<div class="col-lg-3 sidebar porto-blog-sidebar right-sidebar"><!-- main sidebar -->
						<div class="sidebar-content">
						<aside id="recent_posts-widget-2" class="widget widget-recent-posts"><h3 class="widget-title">LATEST NEWS</h3>			<div>
				<div>
					<div class="post-slide"><div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/sinovac-nakaiwas-sana-sa-pagkamatay-ng-42-health-workers-noong-2019/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2020/02/DOH-LOGO-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/sinovac-nakaiwas-sana-sa-pagkamatay-ng-42-health-workers-noong-2019/">Sinovac, nakaiwas sana sa pagkamatay ng 42 health workers noong 2019</a></h5>		
								
						
	
					<span class="post-date">February 26, 2021</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/pinoy-na-may-covid-sa-abroad-nasa-14878-dfa/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2020/08/dfa-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/pinoy-na-may-covid-sa-abroad-nasa-14878-dfa/">Pinoy na may COVID sa abroad nasa 14,878 — DFA</a></h5>		
								
						
	
					<span class="post-date">February 26, 2021</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/kalansay-ng-babae-natagpuan-sa-kagubatan-ng-cagayan/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2021/02/bangkay-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/kalansay-ng-babae-natagpuan-sa-kagubatan-ng-cagayan/">Kalansay ng babae natagpuan sa kagubatan ng Cagayan</a></h5>		
								
						
	
					<span class="post-date">February 26, 2021</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/covid-19-vaccination-program-act-of-2021-nilagdaan-na-ni-pangulong-duterte/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2021/02/sign-1-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/covid-19-vaccination-program-act-of-2021-nilagdaan-na-ni-pangulong-duterte/">COVID-19 Vaccination Program Act of 2021 nilagdaan na ni Pangulong Duterte  </a></h5>		
								
						
	
					<span class="post-date">February 26, 2021</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/operasyon-ng-law-enforcers-ipaalam-muna-sa-mayors-belmonte/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2020/07/joy-belmonte-1-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/operasyon-ng-law-enforcers-ipaalam-muna-sa-mayors-belmonte/">Operasyon ng law enforcers, ipaalam muna sa mayors – Belmonte</a></h5>		
								
						
	
					<span class="post-date">February 26, 2021</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/maypasok-nov-2-dec-24-31-special-working-days-na-palasyo/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2020/12/DUTERTE-SIGNING-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/maypasok-nov-2-dec-24-31-special-working-days-na-palasyo/">#MayPasok: Nov. 2, Dec. 24, 31 &#8216;Special Working Days&#8217; na &#8211; Palasyo</a></h5>		
								
						
	
					<span class="post-date">February 26, 2021</span>
			</div>
</div>
</div>				</div>
			</div>
			</aside>
<aside id="wpp-3" class="widget popular-posts">
<h3 class="widget-title">MOST READ</h3><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.remate.ph/kaso-ng-gurong-nag-alok-ng-pabuya-vs-buhay-ni-pdu30-dismiss-na/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/278268-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/kaso-ng-gurong-nag-alok-ng-pabuya-vs-buhay-ni-pdu30-dismiss-na/" class="wpp-post-title" target="_self">Kaso ng gurong nag-alok ng pabuya vs buhay ni PDu30, dismiss na</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on February 20, 2021</span></span>
</li>
<li>
<a href="https://www.remate.ph/misencounter-pdea-at-qcpd-nagpang-abot-umano-sa-ikinasang-drug-ops/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/279834-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/misencounter-pdea-at-qcpd-nagpang-abot-umano-sa-ikinasang-drug-ops/" class="wpp-post-title" target="_self">Misencounter: PDEA at QCPD nagpang-abot umano sa ikinasang drug ops</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on February 24, 2021</span></span>
</li>
<li>
<a href="https://www.remate.ph/misis-na-kakalas-sa-mister-binigti-suspek-lumagok-ng-lason-patay/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/278521-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/misis-na-kakalas-sa-mister-binigti-suspek-lumagok-ng-lason-patay/" class="wpp-post-title" target="_self">Misis na kakalas sa mister binigti; suspek lumagok ng lason, patay</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on February 21, 2021</span></span>
</li>
<li>
<a href="https://www.remate.ph/panelo-nais-i-convert-bilang-five-star-hospital-ang-bagong-senate-building/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/278405-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/panelo-nais-i-convert-bilang-five-star-hospital-ang-bagong-senate-building/" class="wpp-post-title" target="_self">Panelo nais i-convert bilang five-star hospital ang bagong Senate building</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on February 21, 2021</span></span>
</li>
<li>
<a href="https://www.remate.ph/samantha-marquez-g-makipagsampalan-kay-julia-barretto/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/280587-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/samantha-marquez-g-makipagsampalan-kay-julia-barretto/" class="wpp-post-title" target="_self">Samantha Marquez, G makipagsampalan kay Julia Barretto!</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on February 26, 2021</span></span>
</li>
<li>
<a href="https://www.remate.ph/dito-telecom-inisyuhan-ng-notice-of-violation-ng-bacolod/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/278284-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/dito-telecom-inisyuhan-ng-notice-of-violation-ng-bacolod/" class="wpp-post-title" target="_self">DITO telecom inisyuhan ng notice of violation ng Bacolod</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on February 20, 2021</span></span>
</li>
</ul>

</aside>
<aside id="media_image-7" class="widget widget_media_image"><a href="#"><img width="961" height="961" src="https://www.remate.ph/wp-content/uploads/2019/07/HIRING.jpg" class="image wp-image-107155  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.remate.ph/wp-content/uploads/2019/07/HIRING.jpg 961w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-150x150.jpg 150w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-300x300.jpg 300w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-768x768.jpg 768w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-640x640.jpg 640w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-400x400.jpg 400w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-85x85.jpg 85w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-50x50.jpg 50w" sizes="(max-width: 961px) 100vw, 961px" /></a></aside>		</div>
			</div><!-- end main sidebar -->


	</div>
	</div>


		
			
			</div><!-- end main -->

			
			<div class="footer-wrapper ">

				
									<div class="footer-top">
						<div class="container">
							<aside id="text-9" class="widget widget_text">            <div class="row">
<div class="col-md-12">
<!--AnyMind-Bottom-sticky-code-BODY--></p>
<style>
.btn-sticky-bottom,.sticky_bottom{background:#f2f2f2;text-align:center;left:0}.sticky_bottom{left:0;position:fixed;bottom:0;width:100%;max-width:1024px;z-index:999;padding:5px 0 0;box-sizing:border-box}.btn-sticky-bottom{position:absolute;top:-15px;padding:5px 10px 10px;border-radius:100%;z-index:888;left:50%;margin-left:-15px}.ads-sticky-bottom{position:relative;z-index:999;-webkit-transition:all .5s;-moz-transition:all .5s;-ms-transition:all .5s;-o-transition:all .5s;transition:all .5s;overflow:hidden;display:inline-block}
</style>
<p>    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
var width=window.innerWidth||document.documentElement.clientWidth;function show_hide_ads(t){var e=t.parentNode.getElementsByClassName("ads-sticky-bottom")[0];"ads-sticky-bottom trans"==e.className?(e.style.height=e.getAttribute("data-height")+"px",setTimeout(function(){document.getElementsByClassName("ads-sticky-bottom")[0].className="ads-sticky-bottom"},500)):(e.className="ads-sticky-bottom trans",e.style.height="0px")}
if (width<468) {
document.write('

<div class="sticky_bottom"><a href="#" rel="nofollow" onclick="show_hide_ads(this)" class="btn-sticky-bottom"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://lh3.googleusercontent.com/-0YrvmNnIW9g/W1fvnbZdB6I/AAAAAAAAAFk/dRTc1G8IfrASefgbxpSrruc7GyKncN-7QCLcBGAs/h240/button_sticky.png"></a></p>
<div class="ads-sticky-bottom" style="height:50px;" data-height="50">
<div style="width:320px;height:50px;background:#fff;">');</p>
<p>    document.write("</p>
<div id='div-gpt-ad-1612931831633-0' style='height:50px; width:320px;'>");</p>
<p>    googletag.cmd.push(function(){googletag.display("div-gpt-ad-1612931831633-0")})</p>
<p>    document.write("</p></div>
<p>");</p>
<p>    document.write("</p></div>
</div>
</div>
<p>");
}
    </script><br />
<!--End-AnyMind-Bottom-sticky-code-BODY--><br />
<!-- Composite Start --></p>
<div id="M407159ScriptRootC337615"></div>
<p><script src="https://jsc.mgid.com/r/e/remate.ph.337615.js" async></script><br />
<!-- Composite End --><a href="https://www.infolinks.com/join-us?aid=3182880" target="_blank" rel="noopener"><img class="aligncenter wp-image-278907 size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" width="728" height="90" data-src="https://www.remate.ph/wp-content/uploads/2021/02/infolinks-728X90.jpg"></a><a href="https://my.reklamstore.com/Account/Signup2?referral=MTM3MDkz" target="_blank" rel="noopener"><br />
</a><a href="https://my.reklamstore.com/Account/Signup2?referral=MTM3MDkz" target="_blank" rel="noopener"><img class="aligncenter wp-image-138060 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" width="728" height="90" data-src="https://remate.ph/wp-content/uploads/2020/01/728x90.gif"></a>
</div>
</div>
        </aside>						</div>
					</div>
				
				<div id="footer" class="footer-1"
>
			<div class="footer-main">
			<div class="container">
				
									<div class="row">
														<div class="col-lg-4">
									<aside id="text-4" class="widget widget_text"><h3 class="widget-title">Contact Info</h3>            <p>02 85366918 / 02 85366926<br />
0917-809-6877</p>
<p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="344651595540515a51434757515a40465558744651595540511a445c">[email&#160;protected]</a></p>
<p>Unit 104 &amp; 105, Ground Floor National Press Club Building, Magallanes Drive Intramuros, Manila Philippines 1002</p>
<p>&nbsp;</p>
        </aside>								</div>
																<div class="col-lg-8">
									<aside id="text-7" class="widget widget_text">            <div class="row">
<div class="col-md-6"><img class="aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Remate Logo" width="174" data-src="/wp-content/uploads/2019/04/REMATE-ONLINE-LOGO.jpg"></div>
<div class="col-md-6">
<div class="text-center"><iframe style="border: 0;" src="about:blank" width="350" height="160" frameborder="0" allowfullscreen="" class="lazyload" data-src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3861.080737770427!2d120.97484171528987!3d14.594475089806352!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x3397ca19e82e1cf7%3A0xba7a9977ce372eff!2sRemate+Tabloid!5e0!3m2!1sen!2sph!4v1554859181782!5m2!1sen!2sph"></iframe></div>
</div>
</div>
        </aside>								</div>
													</div>
				
							</div>
		</div>
	
		<div class="footer-bottom">
		<div class="container">
			
							<div class="footer-center">
										<span class="footer-copyright">All Rights Reserved 2019 © Remate News Central.</span>				</div>
			
					</div>
	</div>
	</div>

				
			</div>

		
	</div><!-- end wrapper -->
	

<!--[if lt IE 9]>
<script src="https://www.remate.ph/wp-content/themes/alta-ph/js/libs/html5shiv.min.js"></script>
<script src="https://www.remate.ph/wp-content/themes/alta-ph/js/libs/respond.min.js"></script>
<![endif]-->


	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		$(document).ready(function() {
// Create two variables with names of months and days of the week in the array
var monthNames = [ "January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December" ]; 
var dayNames= ["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"]

// Create an object newDate()
var newDate = new Date();
// Retrieve the current date from the Date object
newDate.setDate(newDate.getDate());
// At the output of the day, date, month and year    
$('#Date').html(dayNames[newDate.getDay()] + " " + newDate.getDate() + ' ' + monthNames[newDate.getMonth()] + ' ' + newDate.getFullYear());


var box = document.getElementByClass('fluid-width-video-wrapper');
box.style.padding = '0! important';

    
});	</script>


<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3182880; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END --><script>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</script><script type="text/javascript">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</script><script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-fetch.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-node-contains.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-url.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-formdata.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-element-closest.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/i18n.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/vendor/lodash.js?ver=4.17.15' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/url.js?ver=9dd4e33d1648e90d1390113c29d21f27' id='wp-url-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/hooks.js?ver=b4778690e29d8a2b7518413652ba30c4' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/api-fetch.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.remate.ph/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "cf8f088793" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.remate.ph/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/dom-ready.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/a11y.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.remate.ph/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.remate.ph/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.remate.ph/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceHorizontalSvgWidth = true;var heateorSssReduceVerticalSvgWidth = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.remate.ph/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.remate.ph/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.remate.ph/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceHorizontalSvgWidth = true;var heateorSssReduceVerticalSvgWidth = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' defer src='https://www.remate.ph/wp-content/plugins/youtube-embed-plus/scripts/fitvids.js?ver=13.4.1.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/comment-reply.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.5.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/popper.min.js?ver=1.12.5' id='popper-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/bootstrap.optimized.min.js?ver=4.1.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/owl.carousel.min.js?ver=2.3.4' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.appear.min.js' id='jquery-appear-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.fitvids.min.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.matchHeight.min.js' id='jquery-matchHeight-js'></script>
<script type='text/javascript' async="async" src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/modernizr.js?ver=2.8.3' id='modernizr-js'></script>
<script type='text/javascript' async="async" src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.magnific-popup.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.waitforimages.min.js?ver=2.0.2' id='jquery-waitforimages-js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.selectric.min.js?ver=1.9.6' id='jquery-selectric-js'></script>
<script type='text/javascript' id='porto-theme-js-extra'>
/* <![CDATA[ */
var js_porto_vars = {"rtl":"","ajax_url":"https:\/\/www.remate.ph\/wp-admin\/admin-ajax.php","change_logo":"1","container_width":"1140","grid_gutter_width":"16","show_sticky_header":"1","show_sticky_header_tablet":"1","show_sticky_header_mobile":"1","ajax_loader_url":"\/\/www.remate.ph\/wp-content\/themes\/alta-ph\/images\/ajax-loader@2x.gif","category_ajax":"","prdctfltr_ajax":"","show_minicart":"1","slider_loop":"1","slider_autoplay":"1","slider_autoheight":"1","slider_speed":"5000","slider_nav":"","slider_nav_hover":"1","slider_margin":"","slider_dots":"1","slider_animatein":"","slider_animateout":"","product_thumbs_count":"4","product_zoom":"1","product_zoom_mobile":"1","product_image_popup":"1","zoom_type":"inner","zoom_scroll":"1","zoom_lens_size":"200","zoom_lens_shape":"square","zoom_contain_lens":"1","zoom_lens_border":"1","zoom_border_color":"#888888","zoom_border":"0","screen_lg":"1156","mfp_counter":"%curr% of %total%","mfp_img_error":"<a href=\"%url%\">The image<\/a> could not be loaded.","mfp_ajax_error":"<a href=\"%url%\">The content<\/a> could not be loaded.","popup_close":"Close","popup_prev":"Previous","popup_next":"Next","request_error":"The requested content cannot be loaded.<br\/>Please try again later.","loader_text":"Loading...","submenu_back":"Back","porto_nonce":"256cbd4af9"};
var js_porto_vars = {"rtl":"","ajax_url":"https:\/\/www.remate.ph\/wp-admin\/admin-ajax.php","change_logo":"1","container_width":"1140","grid_gutter_width":"16","show_sticky_header":"1","show_sticky_header_tablet":"1","show_sticky_header_mobile":"1","ajax_loader_url":"\/\/www.remate.ph\/wp-content\/themes\/alta-ph\/images\/ajax-loader@2x.gif","category_ajax":"","prdctfltr_ajax":"","show_minicart":"1","slider_loop":"1","slider_autoplay":"1","slider_autoheight":"1","slider_speed":"5000","slider_nav":"","slider_nav_hover":"1","slider_margin":"","slider_dots":"1","slider_animatein":"","slider_animateout":"","product_thumbs_count":"4","product_zoom":"1","product_zoom_mobile":"1","product_image_popup":"1","zoom_type":"inner","zoom_scroll":"1","zoom_lens_size":"200","zoom_lens_shape":"square","zoom_contain_lens":"1","zoom_lens_border":"1","zoom_border_color":"#888888","zoom_border":"0","screen_lg":"1156","mfp_counter":"%curr% of %total%","mfp_img_error":"<a href=\"%url%\">The image<\/a> could not be loaded.","mfp_ajax_error":"<a href=\"%url%\">The content<\/a> could not be loaded.","popup_close":"Close","popup_prev":"Previous","popup_next":"Next","request_error":"The requested content cannot be loaded.<br\/>Please try again later.","loader_text":"Loading...","submenu_back":"Back","porto_nonce":"256cbd4af9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/theme.min.js?ver=4.11' id='porto-theme-js'></script>
<script type='text/javascript' async="async" src='https://www.remate.ph/wp-content/themes/alta-ph/js/theme-async.min.js?ver=4.11' id='porto-theme-async-js'></script>

</body>
</html>

<!-- Dynamic page generated in 1.812 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-27 04:38:12 -->
