<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.remate.ph/xmlrpc.php" />

		<link rel="shortcut icon" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png" type="image/x-icon" />
		<link rel="apple-touch-icon" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png">
		<link rel="apple-touch-icon" sizes="120x120" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png">
		<link rel="apple-touch-icon" sizes="76x76" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png">
		<link rel="apple-touch-icon" sizes="152x152" href="//www.remate.ph/wp-content/uploads/2019/06/favicon-remate.png">


	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>PDU30, gabinete magpupulong ngayon ukol sa hirit na time-out ng health workers - REMATE ONLINE</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.remate.ph/pdu30-gabinete-magpupulong-ngayon-ukol-sa-hirit-na-time-out-ng-health-workers/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PDU30, gabinete magpupulong ngayon ukol sa hirit na time-out ng health workers - REMATE ONLINE" />
	<meta property="og:description" content="Manila, Philippines – Makikipagpulong ngayon si Pangulong Rodrigo Roa Duterte sa kanyang mga key cabinet members para pag-usapan ang sulat ng frontliners sa Chief Executive. &#8220;I will make the proper announcement in due course,&#8221; ayon kay Presidential spokesperson Harry Roque. Nauna rito, nagpulong naman kagabi, Agosto 1 sina Executive Secretary Salvador Medialdea at mga miyembro [&hellip;]" />
	<meta property="og:url" content="https://www.remate.ph/pdu30-gabinete-magpupulong-ngayon-ukol-sa-hirit-na-time-out-ng-health-workers/" />
	<meta property="og:site_name" content="REMATE ONLINE" />
	<meta property="article:published_time" content="2020-08-02T07:29:25+00:00" />
	<meta property="og:image" content="https://www.remate.ph/wp-content/uploads/2020/07/ROQUE-5.jpg" />
	<meta property="og:image:width" content="1350" />
	<meta property="og:image:height" content="759" />
	<meta property="fb:app_id" content="2397608250461394" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.remate.ph/#website","url":"https://www.remate.ph/","name":"REMATE ONLINE","description":"ANG DYARYO NG MASA ONLINE","potentialAction":[{"@type":"SearchAction","target":"https://www.remate.ph/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.remate.ph/pdu30-gabinete-magpupulong-ngayon-ukol-sa-hirit-na-time-out-ng-health-workers/#primaryimage","inLanguage":"en-US","url":"https://www.remate.ph/wp-content/uploads/2020/07/ROQUE-5.jpg","width":1350,"height":759},{"@type":"WebPage","@id":"https://www.remate.ph/pdu30-gabinete-magpupulong-ngayon-ukol-sa-hirit-na-time-out-ng-health-workers/#webpage","url":"https://www.remate.ph/pdu30-gabinete-magpupulong-ngayon-ukol-sa-hirit-na-time-out-ng-health-workers/","name":"PDU30, gabinete magpupulong ngayon ukol sa hirit na time-out ng health workers - REMATE ONLINE","isPartOf":{"@id":"https://www.remate.ph/#website"},"primaryImageOfPage":{"@id":"https://www.remate.ph/pdu30-gabinete-magpupulong-ngayon-ukol-sa-hirit-na-time-out-ng-health-workers/#primaryimage"},"datePublished":"2020-08-02T07:29:25+00:00","dateModified":"2020-08-02T07:29:25+00:00","author":{"@id":"https://www.remate.ph/#/schema/person/c01b4ba3afc7cfc528ab1f1bc0dac751"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.remate.ph/pdu30-gabinete-magpupulong-ngayon-ukol-sa-hirit-na-time-out-ng-health-workers/"]}]},{"@type":["Person"],"@id":"https://www.remate.ph/#/schema/person/c01b4ba3afc7cfc528ab1f1bc0dac751","name":"Remate Online","image":{"@type":"ImageObject","@id":"https://www.remate.ph/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/293dbf8f2aab0ebcc0cf31b54c6ecc92?s=96&d=mm&r=g","caption":"Remate Online"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; Feed" href="https://www.remate.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; Comments Feed" href="https://www.remate.ph/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="REMATE ONLINE &raquo; PDU30, gabinete magpupulong ngayon ukol sa hirit na time-out ng health workers Comments Feed" href="https://www.remate.ph/pdu30-gabinete-magpupulong-ngayon-ukol-sa-hirit-na-time-out-ng-health-workers/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-121643885-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-121643885-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.remate.ph\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.remate.ph/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.remate.ph/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.remate.ph/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='magayo-lottery-results-css'  href='https://www.remate.ph/wp-content/plugins/magayo-lottery-results/public/css/magayo-lottery-results-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.remate.ph/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.remate.ph/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='t4bnewsticker-css'  href='https://www.remate.ph/wp-content/plugins/t4b-news-ticker/assets/css/t4bnewsticker.css?v=1.2.2&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://www.remate.ph/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://www.remate.ph/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpnhtp-style-css'  href='https://www.remate.ph/wp-content/plugins/wp-news-headline-ticker/css/wpnhtp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.remate.ph/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='admin-styles-css'  href='https://www.remate.ph/wp-content/themes/alta-ph/css/theme_head.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.remate.ph/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.remate.ph/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.remate.ph/wp-content/uploads/porto_styles/js_composer.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.remate.ph/wp-content/uploads/porto_styles/bootstrap.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='porto-plugins-css'  href='https://www.remate.ph/wp-content/themes/alta-ph/css/plugins_optimized.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='porto-theme-css'  href='https://www.remate.ph/wp-content/themes/alta-ph/css/theme.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='porto-shortcodes-css'  href='https://www.remate.ph/wp-content/uploads/porto_styles/shortcodes.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='porto-dynamic-style-css'  href='https://www.remate.ph/wp-content/uploads/porto_styles/dynamic_style.css?ver=4.11' type='text/css' media='all' />
<link rel='stylesheet' id='porto-style-css'  href='https://www.remate.ph/wp-content/themes/alta-ph/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='porto-style-inline-css' type='text/css'>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</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='porto-ie-css'  href='https://www.remate.ph/wp-content/themes/alta-ph/css/ie.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='styles-child-css'  href='https://www.remate.ph/wp-content/themes/alta-ph-child/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.remate.ph/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.remate.ph","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.11.0'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/magayo-lottery-results/public/js/magayo-lottery-results-public.js?ver=2.0.1'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/t4b-news-ticker/assets/js/jquery.liscroll.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/wp-news-headline-ticker/js/wpnhtp.js?ver=5.4.2'></script>
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.remate.ph\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":203368,"token":"f84b8dbfce","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.remate.ph\/wp-admin\/admin-ajax.php","security":"d34531b049","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.remate.ph\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.remate.ph\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://www.remate.ph/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4'></script>
<link rel='https://api.w.org/' href='https://www.remate.ph/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.remate.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.remate.ph/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.remate.ph/?p=203368' />
<link rel="alternate" type="application/json+oembed" href="https://www.remate.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remate.ph%2Fpdu30-gabinete-magpupulong-ngayon-ukol-sa-hirit-na-time-out-ng-health-workers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.remate.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.remate.ph%2Fpdu30-gabinete-magpupulong-ngayon-ukol-sa-hirit-na-time-out-ng-health-workers%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
		<script type="text/javascript">
		WebFontConfig = {
			google: { families: [ 'Open+Sans:200,300,400,700,800','Montserrat:200,300,400,700,800' ] }
		};
		(function(d) {
			var wf = d.createElement('script'), s = d.scripts[0];
			wf.src = 'https://www.remate.ph/wp-content/themes/alta-ph/js/libs/webfont.js';
			wf.async = true;
			s.parentNode.insertBefore(wf, s);
		})(document);</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.remate.ph/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">.alternative-font, a, .color-primary{color:#ed1b24;}#header .header-main{background-color:#ffffff;}#header, #header .header-main .header-contact .nav-top > li > a, #header .top-links > li.menu-item:before{color:#333333;}#header .header-main .header-left,#header .header-main .header-center,#header .header-main .header-right,.fixed-header #header .header-main .header-left,.fixed-header #header .header-main .header-right,.fixed-header #header .header-main .header-center{padding-top:7px;padding-bottom:7px;}#header .header-top, .header-top .top-links>li.menu-item:after{color:#ffffff;}.header-bottom{background-color:#000000;}.page-top{background-color:#f7f7f7;}#footer{background-color:#000000;}#footer .footer-main{background-color:transparent;}#footer .widget.contact-info .contact-details strong{color:#ffffff;}#footer .footer-bottom{background-color:#000000;}#footer .footer-bottom, #footer .footer-bottom p, #footer .footer-bottom .widget > div > ul li, #footer .footer-bottom .widget > ul li{color:#cccccc;}#header.sticky-header .searchform-popup .search-toggle{color:#ffffff;}#header.sticky-header .searchform-popup .search-toggle:hover{color:#ed1b24;}#mini-cart .cart-subtotal, #mini-cart .minicart-icon{color:#444444;}#mini-cart .cart-items, #mini-cart .cart-items-text{color:#ffffff;}#mini-cart{background:transparent;}.sticky-header #mini-cart .cart-subtotal, .sticky-header #mini-cart .minicart-icon{color:#444444;}.sticky-header #mini-cart .cart-items, .sticky-header #mini-cart .cart-items-text{color:#ffffff;}.sticky-header #mini-cart{background:transparent;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- for ads start here -->		
	<script  id="feedify_webscript" >
var feedify = feedify || {};
window.feedify_options={fedify_url:"https://feedify.net/"};
(function (window, document){
	function addScript( script_url ){
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.src = script_url;
		document.getElementsByTagName('head')[0].appendChild(s);
	}
	addScript('https://tpcf.feedify.net/uploads/settings/640881b8e7431714105ab5acd867eddf.js?ts='+Math.random());
	addScript('https://cdn.feedify.net/getjs/feedbackembad.min.js');
})(window, document);
</script>
<link rel="manifest" href="/manifest.json">
<!-- for ads end here -->	
</head>
<body class="post-template-default single single-post postid-203368 single-format-standard wp-embed-responsive full blog-1  wpb-js-composer js-comp-ver-5.7 vc_responsive elementor-default">

	<div class="page-wrapper"><!-- page wrapper -->

		
					<!-- header wrapper -->
			<div class="header-wrapper">
								<header id="header" class="header-separate header-4 logo-center sticky-menu-header">
		<div class="header-top">
		<div class="container">
			<div class="header-left">
				<div class="share-links">		
					<a target="_blank" rel="nofollow" class="share-facebook" href="https://www.facebook.com/rematetabloid/" title="Facebook"></a>
					<a target="_blank" rel="nofollow" class="share-twitter" href="https://twitter.com/RematePH" title="Twitter"></a>
				</div>
			</div>
			<div class="header-right">
				<span class="welcome-msg">
					<ul class="nav nav-top">
						<li><span><i class="fa fa-envelope"></i> rematenewscentral@remate.ph</span></li>
					</ul>
				</span>
			</div>
		</div>
	</div>
	
	<div class="header-main">
		<div class="container">
			<div class="header-left">
				<div class="meta-date">
					<h3  class="m-b-none"> 2 </h3>
					<h5 class="m-b-none">Sun </h5>
					<p  class="m-b-none"> Aug 2020 </p>
				</div>
							</div>
			<div class="header-center">
						<div class="logo">
		<a href="https://www.remate.ph/" title="REMATE ONLINE - ANG DYARYO NG MASA ONLINE"  rel="home">
					<img class="img-responsive sticky-logo sticky-retina-logo" src="//www.remate.ph/wp-content/uploads/2019/04/REMATE-ONLINE-LOGO.jpg" alt="REMATE ONLINE" /><img class="img-responsive standard-logo retina-logo" src="//www.remate.ph/wp-content/uploads/2019/04/REMATE-ONLINE-LOGO.jpg" alt="REMATE ONLINE" />			</a>
			</div>
					</div>
			<div class="header-right">
				<div class="share-links">		
					<a target="_blank" rel="nofollow" class="share-facebook" href="https://www.facebook.com/rematetabloid/" title="Facebook"></a>
					<a target="_blank" rel="nofollow" class="share-twitter" href="https://twitter.com/RematePH" title="Twitter"></a>
				</div>			    
					<div class="searchform-popup">
		<a class="search-toggle"><i class="fas fa-search"></i><span class="search-text">Search</span></a>
			<form action="https://www.remate.ph/" method="get"
		class="searchform">
		<div class="searchform-fields">
			<span class="text"><input name="s" type="text" value="" placeholder="Search&hellip;" autocomplete="off" /></span>
						<span class="button-wrap">
							<button class="btn btn-special" title="Search" type="submit"><i class="fas fa-search"></i></button>
						</span>
		</div>
			</form>
		</div>
					<div class="meta-date">
					<h3  class="m-b-none"> 2 </h3>
					<h5 class="m-b-none">Sun </h5>
					<p  class="m-b-none"> Aug 2020 </p>
				</div>				
								<a class="mobile-toggle"><i class="fas fa-bars"></i></a>
			</div>
		</div>
		
<div id="nav-panel" class="">
	<div class="container">
		<div class="mobile-nav-wrap">
			<div class="menu-wrap"><ul id="menu-menu" class="mobile-menu accordion-menu"><li id="accordion-menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.remate.ph/" class="">Home</a></li>
<li id="accordion-menu-item-2604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="https://www.remate.ph/news/" class="">News</a>
<span class="arrow"></span><ul class="sub-menu">
	<li id="accordion-menu-item-79875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active"><a href="https://www.remate.ph/category/news/lcl/" class="">NATIONWIDE</a></li>
	<li id="accordion-menu-item-79874" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active"><a href="https://www.remate.ph/category/news/mtro/" class="">METRO</a></li>
	<li id="accordion-menu-item-79876" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/news/wrld/" class="">WORLD</a></li>
</ul>
</li>
<li id="accordion-menu-item-3733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="https://www.remate.ph/entertainment/" class="">Entertainment</a>
<span class="arrow"></span><ul class="sub-menu">
	<li id="accordion-menu-item-79884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.remate.ph/category/entertainment/showbiz/" class="">SHOWBIZ</a>
	<span class="arrow"></span><ul class="sub-menu">
		<li id="accordion-menu-item-79885" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/showbiz/lcl_bz/" class="">LOCAL BIZ</a></li>
		<li id="accordion-menu-item-79886" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/showbiz/wrld_bz/" class="">WORLD BIZ</a></li>
	</ul>
</li>
	<li id="accordion-menu-item-79893" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/omgnws/" class="">OMG NEWS</a></li>
	<li id="accordion-menu-item-79891" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/mvs/" class="">MOVIES</a></li>
	<li id="accordion-menu-item-79892" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/msc/" class="">MUSIC</a></li>
	<li id="accordion-menu-item-79896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub"><a href="https://www.remate.ph/category/entertainment/xtras/" class="">XTRAS</a>
	<span class="arrow"></span><ul class="sub-menu">
		<li id="accordion-menu-item-79897" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/xtras/xtrasvc/" class="">XTRA SERBIS</a></li>
	</ul>
</li>
</ul>
</li>
<li id="accordion-menu-item-3547" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/sports/" class="">Sports</a></li>
<li id="accordion-menu-item-2601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub"><a href="https://www.remate.ph/lifestyle/" class="">Lifestyle</a>
<span class="arrow"></span><ul class="sub-menu">
	<li id="accordion-menu-item-79899" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/lifestyle/hlth/" class="">HEALTH</a></li>
	<li id="accordion-menu-item-79898" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/lifestyle/fod/" class="">FOOD</a></li>
	<li id="accordion-menu-item-79901" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/lifestyle/tr_g/" class="">TARA G</a></li>
	<li id="accordion-menu-item-79900" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/lifestyle/lf_hcks/" class="">LIFE HACKS</a></li>
</ul>
</li>
<li id="accordion-menu-item-3551" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/tech-trend/" class="">Tech &#038; Trend</a></li>
<li id="accordion-menu-item-3609" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/opinion/" class="">Opinion</a></li>
<li id="accordion-menu-item-2607" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/careers/" class="">Careers</a></li>
<li id="accordion-menu-item-2606" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.remate.ph/contact-us/" class="">Contact Us</a></li>
</ul></div>		</div>
	</div>
</div>
	</div>

			<div class="main-menu-wrap">
			<div id="main-menu" class="container ">
									<div class="menu-left">
								<div class="logo">
		<a href="https://www.remate.ph/" title="REMATE ONLINE - ANG DYARYO NG MASA ONLINE" >
					<img class="img-responsive standard-logo retina-logo" src="//www.remate.ph/wp-content/uploads/2019/04/REMATE-ONLINE-LOGO.jpg" alt="REMATE ONLINE" />			</a>
			</div>
							</div>
								<div class="menu-center">
					<ul id="menu-menu-1" class="main-menu mega-menu"><li id="nav-menu-item-2605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home narrow"><a href="https://www.remate.ph/" class="">Home</a></li>
<li id="nav-menu-item-2604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub narrow"><a href="https://www.remate.ph/news/" class="">News</a>
<div class="popup"><div class="inner" style=""><ul class="sub-menu">
	<li id="nav-menu-item-79875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active" data-cols="1"><a href="https://www.remate.ph/category/news/lcl/" class="">NATIONWIDE</a></li>
	<li id="nav-menu-item-79874" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active" data-cols="1"><a href="https://www.remate.ph/category/news/mtro/" class="">METRO</a></li>
	<li id="nav-menu-item-79876" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/news/wrld/" class="">WORLD</a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub narrow"><a href="https://www.remate.ph/entertainment/" class="">Entertainment</a>
<div class="popup"><div class="inner" style=""><ul class="sub-menu">
	<li id="nav-menu-item-79884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub" data-cols="1"><a href="https://www.remate.ph/category/entertainment/showbiz/" class="">SHOWBIZ</a>
	<ul class="sub-menu">
		<li id="nav-menu-item-79885" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/showbiz/lcl_bz/" class="">LOCAL BIZ</a></li>
		<li id="nav-menu-item-79886" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/showbiz/wrld_bz/" class="">WORLD BIZ</a></li>
	</ul>
</li>
	<li id="nav-menu-item-79893" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/entertainment/omgnws/" class="">OMG NEWS</a></li>
	<li id="nav-menu-item-79891" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/entertainment/mvs/" class="">MOVIES</a></li>
	<li id="nav-menu-item-79892" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/entertainment/msc/" class="">MUSIC</a></li>
	<li id="nav-menu-item-79896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub" data-cols="1"><a href="https://www.remate.ph/category/entertainment/xtras/" class="">XTRAS</a>
	<ul class="sub-menu">
		<li id="nav-menu-item-79897" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.remate.ph/category/entertainment/xtras/xtrasvc/" class="">XTRA SERBIS</a></li>
	</ul>
</li>
</ul></div></div>
</li>
<li id="nav-menu-item-3547" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/sports/" class="">Sports</a></li>
<li id="nav-menu-item-2601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-sub narrow"><a href="https://www.remate.ph/lifestyle/" class="">Lifestyle</a>
<div class="popup"><div class="inner" style=""><ul class="sub-menu">
	<li id="nav-menu-item-79899" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/lifestyle/hlth/" class="">HEALTH</a></li>
	<li id="nav-menu-item-79898" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/lifestyle/fod/" class="">FOOD</a></li>
	<li id="nav-menu-item-79901" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/lifestyle/tr_g/" class="">TARA G</a></li>
	<li id="nav-menu-item-79900" class="menu-item menu-item-type-taxonomy menu-item-object-category" data-cols="1"><a href="https://www.remate.ph/category/lifestyle/lf_hcks/" class="">LIFE HACKS</a></li>
</ul></div></div>
</li>
<li id="nav-menu-item-3551" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/tech-trend/" class="">Tech &#038; Trend</a></li>
<li id="nav-menu-item-3609" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/opinion/" class="">Opinion</a></li>
<li id="nav-menu-item-2607" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/careers/" class="">Careers</a></li>
<li id="nav-menu-item-2606" class="menu-item menu-item-type-post_type menu-item-object-page narrow"><a href="https://www.remate.ph/contact-us/" class="">Contact Us</a></li>
</ul>				</div>
									<div class="menu-right">
							<div class="searchform-popup">
		<a class="search-toggle"><i class="fas fa-search"></i><span class="search-text">Search</span></a>
			<form action="https://www.remate.ph/" method="get"
		class="searchform">
		<div class="searchform-fields">
			<span class="text"><input name="s" type="text" value="" placeholder="Search&hellip;" autocomplete="off" /></span>
						<span class="button-wrap">
							<button class="btn btn-special" title="Search" type="submit"><i class="fas fa-search"></i></button>
						</span>
		</div>
			</form>
		</div>
						</div>
							</div>
		</div>
	</header>

		<div class="ticker-news">
			<span>Trending Now</span>
            <ul id="ticker" class="js-hidden">
                <li><a href="https://www.remate.ph/hirit-na-time-out-at-balik-ecq-sa-mm-ng-health-workers-pinaaksyunan-na-ni-pdu30/" title="Hirit na &#8216;time-out&#8217; at balik-ECQ sa MM ng health workers, pinaaksyunan na ni PDU30" target="_blank">Hirit na &#8216;time-out&#8217; at balik-ECQ sa MM ng health workers, pinaaksyunan na ni PDU30</a></li>
                <li><a href="https://www.remate.ph/covid-19-cases-sa-pinas-papalo-na-sa-100k/" title="COVID-19 cases sa Pinas papalo na sa 100K" target="_blank">COVID-19 cases sa Pinas papalo na sa 100K</a></li>
                <li><a href="https://www.remate.ph/higit-4k-reklamo-sa-sap-naaksyunan-ng-pacc/" title="Higit 4K reklamo sa SAP naaksyunan ng PACC" target="_blank">Higit 4K reklamo sa SAP naaksyunan ng PACC</a></li>
                <li><a href="https://www.remate.ph/dilg-sa-telcos-permit-sa-cell-tower-makukuha-sa-loob-ng-isang-buwan/" title="DILG sa telcos: Permit sa cell tower makukuha sa loob ng isang buwan" target="_blank">DILG sa telcos: Permit sa cell tower makukuha sa loob ng isang buwan</a></li>
                <li><a href="https://www.remate.ph/pacc-partial-report-sa-philhealth-probe-nakahanda-na/" title="PACC partial report sa PhilHealth probe nakahanda na" target="_blank">PACC partial report sa PhilHealth probe nakahanda na</a></li>
                <li><a href="https://www.remate.ph/deputy-speaker-hataman-asawa-positibo-sa-covid-19/" title="Deputy Speaker Hataman, asawa positibo sa COVID-19" target="_blank">Deputy Speaker Hataman, asawa positibo sa COVID-19</a></li>
                <li><a href="https://www.remate.ph/death-penalty-vs-corrupt-officials-isinulong/" title="Death penalty vs corrupt officials isinulong" target="_blank">Death penalty vs corrupt officials isinulong</a></li>
                <li><a href="https://www.remate.ph/p5m-nakumpiskang-paputok-ibinigay-ng-boc-sa-pnp/" title="P5M nakumpiskang paputok ibinigay ng BOC sa PNP" target="_blank">P5M nakumpiskang paputok ibinigay ng BOC sa PNP</a></li>
                <li><a href="https://www.remate.ph/pulis-na-may-covid-19-nasa-2151-na/" title="Pulis na may COVID-19 nasa 2,151 na" target="_blank">Pulis na may COVID-19 nasa 2,151 na</a></li>
                <li><a href="https://www.remate.ph/55-pinoy-comfortable-na-sa-pagpasok-sa-trabaho-sws/" title="55% Pinoy &#8216;comfortable&#8217; na sa pagpasok sa trabaho &#8211; SWS" target="_blank">55% Pinoy &#8216;comfortable&#8217; na sa pagpasok sa trabaho &#8211; SWS</a></li>
            </ul>
			<script type="text/javascript">
				jQuery(function() {
					jQuery("ul#ticker").liScroll({
						travelocity: 0.05,
					});
				});
			</script>
		</div> <!-- .ticker-news -->

							</div>
			<!-- end header wrapper -->
		
				<section class="page-top page-header-6">
		<div class="container hide-title">
	<div class="row">
		<div class="col-lg-12 clearfix">
			<div class="pt-right d-none">
				<h1 class="page-title">PDU30, gabinete magpupulong ngayon ukol sa hirit na time-out ng health workers</h1>
							</div>
							<div class="breadcrumbs-wrap pt-left">
					<ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="home" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" href="https://www.remate.ph" title="Go to Home Page"><span itemprop="name">Home</span><meta itemprop="position" content="1" /></a><i class="delimiter delimiter-2"></i></li><li><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" href="https://www.remate.ph/category/news/lcl/" ><span itemprop="name">NATIONWIDE</span><meta itemprop="position" content="2" /></a></span>, <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" href="https://www.remate.ph/category/news/mtro/" ><span itemprop="name">METRO</span><meta itemprop="position" content="3" /></a></span>, <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemtype="http://schema.org/Thing" itemprop="item" href="https://www.remate.ph/category/top_stories/" ><span itemprop="name">TOP STORIES</span><meta itemprop="position" content="4" /></a></span><i class="delimiter delimiter-2"></i></li><li>PDU30, gabinete magpupulong ngayon ukol sa hirit na time-out ng health workers</li></ul>				</div>
								</div>
	</div>
</div>
	</section>
	
		<div id="main" class="column2 column2-right-sidebar boxed"><!-- main -->

			<div class="container">
			<div class="row main-content-wrap">

			<!-- main content -->
			<div class="main-content col-lg-9">

			

<div id="content" role="main">

	
			
<article class="post-full-alt post-title-simple post-203368 post type-post status-publish format-standard has-post-thumbnail hentry category-mtro category-lcl category-top_stories">
			<h1 class="entry-title m-b-sm">PDU30, gabinete magpupulong ngayon ukol sa hirit na time-out ng health workers</h1>
		
    
		<div class="post-image single">
		<div class="post-slideshow porto-carousel owl-carousel nav-inside nav-inside-center nav-style-2 show-nav-hover has-ccols ccols-1" data-plugin-options='{"nav":true}'>
											<div>
								<div class="img-thumbnail">
						<img class="owl-lazy img-responsive" src="https://www.remate.ph/wp-content/uploads/porto_placeholders/100x56.jpg" width="1350" height="759" data-src="https://www.remate.ph/wp-content/uploads/2020/07/ROQUE-5.jpg" alt="" />
													<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2020/07/ROQUE-5.jpg" data-title=""><i class="fas fa-search"></i></span>
											</div>
								</div>
								</div>
		
			</div>
	<div class="post-content">
		<div>

			<span class="meta-date">August 2, 2020 @ 3:29 PM</span>

			<span class="meta-time"><i class="far fa-clock"></i> 21 mins ago</span>

			
			<div class="post-views post-203368 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">29</span>
			</div>
		</div>
		<hr class="solid">
		<span class="vcard" style="display: none;"><span class="fn"><a href="https://www.remate.ph/author/remate_online/" title="Posts by Remate Online" rel="author">Remate Online</a></span></span><span class="updated" style="display:none">2020-08-02T15:29:25+08:00</span>		
		<div class="entry-content">
			<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Share</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.remate.ph/pdu30-gabinete-magpupulong-ngayon-ukol-sa-hirit-na-time-out-ng-health-workers/" data-a2a-title="PDU30, gabinete magpupulong ngayon ukol sa hirit na time-out ng health workers"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.remate.ph%2Fpdu30-gabinete-magpupulong-ngayon-ukol-sa-hirit-na-time-out-ng-health-workers%2F&amp;linkname=PDU30%2C%20gabinete%20magpupulong%20ngayon%20ukol%20sa%20hirit%20na%20time-out%20ng%20health%20workers" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.remate.ph%2Fpdu30-gabinete-magpupulong-ngayon-ukol-sa-hirit-na-time-out-ng-health-workers%2F&amp;linkname=PDU30%2C%20gabinete%20magpupulong%20ngayon%20ukol%20sa%20hirit%20na%20time-out%20ng%20health%20workers" title="Twitter" rel="nofollow noopener" target="_blank"></a></div></div><h4>Manila, Philippines – Makikipagpulong ngayon si Pangulong Rodrigo Roa Duterte sa kanyang mga key cabinet members para pag-usapan ang sulat ng frontliners sa Chief Executive.</h4>
<h4></h4>
<h4>&#8220;I will make the proper announcement in due course,&#8221; ayon kay Presidential spokesperson Harry Roque.</h4>
<h4></h4>
<h4>Nauna rito, nagpulong naman kagabi, Agosto 1 sina Executive Secretary Salvador Medialdea at mga miyembro ng gabinete na sina Secretary of Budget and Management Wendel Avisado, Secretary of Trade and Industry Ramon Lopez, Secretary of Health Francisco Duque, Secretary of Interior and Local Government Eduardo Ano, National Defense Secretary Delfin Lorenzana, Presidential Spokesperson Harry Roque, Senior Deputy Executive Secretary Michael Ong at Presidential Assistant for Foreign Affairs Robert Borje kung saan ay pinag-usapang mabuti ang concerns ng medical community na muling isailalim sa enhanced community quarantine (ECQ) ang Metro Manila.</h4>
<h4><em> </em></h4>
<h4>&#8220;Recommendations from the aforesaid meeting will be also be submitted tonight for the President&#8217;s review,&#8221; ayon kay Sec. Roque.</h4>
<h4></h4>
<h4>Sa ulat, sinabi ni Dr. Maricar Limpin, Vice President of the Philippine College of Physicians na ang rekumendasyon nila ay ibalik sa ECQ ang Metro Manila kahit panandalian lamang o 2 linggo.</h4>
<h4></h4>
<h4>&#8220;Bigyan n’yo lang kami ng breathing space. Kasi kami po ang naririyan sa battlefield, kami po &#8216;yung humaharap at nakakakita ng nangyayari. Kailangang pakinggan kami ng gobyerno.&#8221;</h4>
<h4></h4>
<h4>Nauna rito, sinabi ni Sec. Roque na ang August 1-15 general community quarantine (GCQ) classification ng Metro Manila ay naging &#8216;subject&#8217; ng debate at matinding talakayan ng mga miyembro ng Inter-Agency Task Force for Emerging Infectious Diseases (IATF-EID).</h4>
<h4></h4>
<h4>Naiintindihan aniya ng Malakanyang ang maselan na &#8216;balancing act&#8217; sa pagitan ng public health at economic health ng bansa lalo pa&#8217;t ang Metro Manila at CALABARZON ang pinanggagalingan ng 67% ng ekonomiya.</h4>
<h4></h4>
<h4>Ang strict lockdown sa Metro Manila ay nakapagbigay na ng nilalayon nito kaya&#8217;t kailangan na paigtingin ang iba pang estratehiya. Kris Jose</h4>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Share</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.remate.ph/pdu30-gabinete-magpupulong-ngayon-ukol-sa-hirit-na-time-out-ng-health-workers/" data-a2a-title="PDU30, gabinete magpupulong ngayon ukol sa hirit na time-out ng health workers"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.remate.ph%2Fpdu30-gabinete-magpupulong-ngayon-ukol-sa-hirit-na-time-out-ng-health-workers%2F&amp;linkname=PDU30%2C%20gabinete%20magpupulong%20ngayon%20ukol%20sa%20hirit%20na%20time-out%20ng%20health%20workers" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.remate.ph%2Fpdu30-gabinete-magpupulong-ngayon-ukol-sa-hirit-na-time-out-ng-health-workers%2F&amp;linkname=PDU30%2C%20gabinete%20magpupulong%20ngayon%20ukol%20sa%20hirit%20na%20time-out%20ng%20health%20workers" title="Twitter" rel="nofollow noopener" target="_blank"></a></div></div>			
					</div>

	</div>


				
	

			<div class="post-gap-small"></div>
		
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pdu30-gabinete-magpupulong-ngayon-ukol-sa-hirit-na-time-out-ng-health-workers/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=pdu30-gabinete-magpupulong-ngayon-ukol-sa-hirit-na-time-out-ng-health-workers#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.remate.ph/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-modern" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='203368' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		
</article>

								<hr class="tall"/>
					<div class="related-posts">
												<!--<h4 class="sub-title">Related <strong>Posts</strong></h4>-->
						<div class="row">
							<div class="show-nav-title" data-plugin-options="{&quot;themeConfig&quot;:true,&quot;lg&quot;:1,&quot;md&quot;:1,&quot;sm&quot;:1}">
							
	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/p4-506-trillion-pambansang-budget-sa-2021-aprub-kay-pdu30/">
	P4.506-trillion pambansang budget sa 2021 aprub kay PDu30	</a> </h1>	
	<a href="https://www.remate.ph/p4-506-trillion-pambansang-budget-sa-2021-aprub-kay-pdu30/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2020/07/CA-AVISADO-LUSOT-REMATE-FILE-4-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2020/07/CA-AVISADO-LUSOT-REMATE-FILE-4.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">August 2, 2020 @12:55 PM</span><div class="post-views post-203342 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">83</span>
			</div></div>		
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Share</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.remate.ph/p4-506-trillion-pambansang-budget-sa-2021-aprub-kay-pdu30/" data-a2a-title="P4.506-trillion pambansang budget sa 2021 aprub kay PDu30"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.remate.ph%2Fp4-506-trillion-pambansang-budget-sa-2021-aprub-kay-pdu30%2F&amp;linkname=P4.506-trillion%20pambansang%20budget%20sa%202021%20aprub%20kay%20PDu30" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.remate.ph%2Fp4-506-trillion-pambansang-budget-sa-2021-aprub-kay-pdu30%2F&amp;linkname=P4.506-trillion%20pambansang%20budget%20sa%202021%20aprub%20kay%20PDu30" title="Twitter" rel="nofollow noopener" target="_blank"></a></div></div><h4>Manila, Philippines &#8211; Inaprubahan na ni Pangulong Rodrigo Roa Duterte ang panukalang P4.506-trillion national budget para sa taong 2021, ayon sa Department of Budget and Management (DBM).</h4>
<h4></h4>
<h4>Ayon kay Budget Secretary Wendel Avisado,  ang spending plan para sa susunod na taon ay 9.9% na mas mataas sa P4.1 trillion budget para sa taong 2020, at may katumbas na 21.8% sa gross domestic product ng bansa.</h4>
<h4></h4>
<h4>Layon nito na panatilihin ang pagsisikap ng pamahalaan laban sa COVID-19 sa pamamagitan ng pagpapahusay sa healthcare system, tiyakin ang food security, dagdagan ang investments sa public at digital infrastructure, at tulungan ang komunidad na makayanan at manaig sa hamon ng buhay dahil sa pandemiya.</h4>
<h4></h4>
<h4>Nabatid na inaprubahan ng Pangulo ang panukalang budget noong nakaraang Huwebes, Hulyo 30.</h4>
<h4></h4>
<h4>Matatandaang, buwan ng Hunyo nang sabihin ng DBM na inihahanda na nila ang panukalang P4.3 trilyon para sa susunod na taon na isusumite ng Malacañang sa Kongreso.</h4>
<h4></h4>
<h4>Nakatakda namang  isumite sa Kongreso ang 2021 National Expenditure Program (NEP) at iba pang budget documents</h4>
<h4>bago ang 30-day Constitutional deadline. Kris Jose</h4>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Share</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.remate.ph/p4-506-trillion-pambansang-budget-sa-2021-aprub-kay-pdu30/" data-a2a-title="P4.506-trillion pambansang budget sa 2021 aprub kay PDu30"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.remate.ph%2Fp4-506-trillion-pambansang-budget-sa-2021-aprub-kay-pdu30%2F&amp;linkname=P4.506-trillion%20pambansang%20budget%20sa%202021%20aprub%20kay%20PDu30" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.remate.ph%2Fp4-506-trillion-pambansang-budget-sa-2021-aprub-kay-pdu30%2F&amp;linkname=P4.506-trillion%20pambansang%20budget%20sa%202021%20aprub%20kay%20PDu30" title="Twitter" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>

	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/bong-go-sa-healthcare-workers-naririnig-ng-pangulo-ang-inyong-hinaing/">
	Bong Go sa Healthcare workers: &#8216;Naririnig ng Pangulo ang inyong hinaing&#8217;	</a> </h1>	
	<a href="https://www.remate.ph/bong-go-sa-healthcare-workers-naririnig-ng-pangulo-ang-inyong-hinaing/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2020/08/BONG-GO-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2020/08/BONG-GO.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">August 2, 2020 @12:45 PM</span><div class="post-views post-203326 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">133</span>
			</div></div>		
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Share</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.remate.ph/bong-go-sa-healthcare-workers-naririnig-ng-pangulo-ang-inyong-hinaing/" data-a2a-title="Bong Go sa Healthcare workers: ‘Naririnig ng Pangulo ang inyong hinaing’"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.remate.ph%2Fbong-go-sa-healthcare-workers-naririnig-ng-pangulo-ang-inyong-hinaing%2F&amp;linkname=Bong%20Go%20sa%20Healthcare%20workers%3A%20%E2%80%98Naririnig%20ng%20Pangulo%20ang%20inyong%20hinaing%E2%80%99" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.remate.ph%2Fbong-go-sa-healthcare-workers-naririnig-ng-pangulo-ang-inyong-hinaing%2F&amp;linkname=Bong%20Go%20sa%20Healthcare%20workers%3A%20%E2%80%98Naririnig%20ng%20Pangulo%20ang%20inyong%20hinaing%E2%80%99" title="Twitter" rel="nofollow noopener" target="_blank"></a></div></div><div class="gs">
<div class="">
<div id=":18f" class="ii gt">
<div id=":e1" class="a3s aXjCH ">
<div>
<div id="m_-1860746614508733412ydpc86d2679yahoo_quoted_6511785106">
<div>
<div>
<div id="m_-1860746614508733412ydpc86d2679yiv5298041982">
<div id="m_-1860746614508733412ydpc86d2679yiv5298041982yqtfd06010">
<div>
<div id="m_-1860746614508733412ydpc86d2679yiv5298041982ydpfd489c11yahoo_quoted_6386225188">
<div>
<div>
<div id="m_-1860746614508733412ydpc86d2679yiv5298041982ydpfd489c11yiv1815270492">
<div>
<div>
<div id="m_-1860746614508733412ydpc86d2679yiv5298041982ydpfd489c11yiv1815270492ydpd75c843eyiv1015835236">
<div id="m_-1860746614508733412ydpc86d2679yiv5298041982ydpfd489c11yiv1815270492ydpd75c843eyiv1015835236yMail_cursorElementTracker_1596337775377" dir="ltr">
<div>
<h4>Manila, Philippines &#8211; Tiniyak ni Senate committee on health and demography chair Christopher Lawrence “Bong” Go sa medical community, lalo sa health workers na nagsisilbing frontliners sa pagsugpo sa coronavirus disease (COVID-19), na naririnig ni Pangulong Duterte ang kanilang mga hinaing o reklamo.</h4>
<h4></h4>
<h4>Ayon kay Sen. Go, naimbitahan siyang makilahok sa virtual meeting ng Cabinet officials sa pangunguna ni Executive Secretary Salvador Medialdea, kinatawan ng Inter-Agency Task Force on Emerging Infectious Diseases (IATF-EID) at  National Task Force (NTF) on COVID-19 para talakayin ang mga rekomendasyon na iprinisinta kay Pangulong Duterte matapos ang inilabas na hinaing ng medical community.</h4>
<h4></h4>
<h4>“Sila po ang mga bayani sa laban na ito. Tulungan natin sila at huwag na pahirapan pa. Lahat po ng serbisyo na pwedeng ibigay sa ating health workers, ibigay na po natin agad sa lalong madaling panahon,” ang iginiit ni Go sa nasabing pulong.</h4>
<h4></h4>
<h4>Ipinaalala ng senador sa government officials na palaging tuparin ang kanilang pangako at sinumpaang tungkulin.</h4>
<h4></h4>
<h4> “Dapat kung may binitawang salita, maibigay at huwag tagalan ang serbisyo. Kung mangangako kayo, siguraduhin ninyo na mabibigay para hindi kayo malagay sa alanganin at madamay ang Pangulo.”</h4>
<h4></h4>
<h4>Sa kanyang panig, sinabi ni Go na pinag-aaralan niya ang posibilidad na mabigyan ng financial assistance at karagdagang benepisyo, gaya ng life insurance coverage ang mga private sector healthcare workers (HCWs) na nakatalagang humawak sa COVID-19 cases.</h4>
<h4></h4>
<h4>Sinabi niya na dapat ay tinatamasa rin ng mga nasa pribado ang natatanggap ng HCWs mula sa gobyerno na mga kompensasyon at benepisyo.</h4>
<h4></h4>
<h4>“Kakausapin ko po si Pangulong Duterte, ang ating finance managers at ibang mga mambabatas kung pwedeng maisali pa sa Bayanihan 2 bill ang probisyon na magbibigay dagdag benepisyo sa healthcare workers, sa pribado man o publikong sector. O baka pwedeng magawan ng paraan sa Executive branch nalang through a directive from the President,” ani Go.</h4>
<h4></h4>
<h4>Umapela rin ang senador sa concerned agencies na magbigay ng akomodasyon at tranportasyon o maglabas ng Work and Quarantine Passes sa on-duty HCWs upang madali silang makapasok sa trabaho.</h4>
<h4></h4>
<h4>Ibigay din sa kanila aniya, ang libreng COVID-19 testing.</h4>
<h4></h4>
<h4>Sinabi ni Go na patuloy niyang isusulong ang enactment ng batas na magpoprotekta at magpo-promote sa kapakanan ng buong medical community.</h4>
<h4></h4>
<h4>Nakiusap rin ang mambabatas sa publiko na magpakita ng awa at suporta sa lahat ng front liners dahil sa kanilang pagsasakripisyo at pagtataya ng kanilang sarili para makapagligtas ng buhay.</h4>
<h4></h4>
<h4>&#8220;In our own way of showing our compassion and through our cooperation, we can save their lives as well. Frontliners ang inaasahan natin ngayon dahil sila ang mas nakakaalam, kaya suportahan natin sila,” sabi ni Go. RNT</h4>
<h4 class="adL"></h4>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Share</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.remate.ph/bong-go-sa-healthcare-workers-naririnig-ng-pangulo-ang-inyong-hinaing/" data-a2a-title="Bong Go sa Healthcare workers: ‘Naririnig ng Pangulo ang inyong hinaing’"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.remate.ph%2Fbong-go-sa-healthcare-workers-naririnig-ng-pangulo-ang-inyong-hinaing%2F&amp;linkname=Bong%20Go%20sa%20Healthcare%20workers%3A%20%E2%80%98Naririnig%20ng%20Pangulo%20ang%20inyong%20hinaing%E2%80%99" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.remate.ph%2Fbong-go-sa-healthcare-workers-naririnig-ng-pangulo-ang-inyong-hinaing%2F&amp;linkname=Bong%20Go%20sa%20Healthcare%20workers%3A%20%E2%80%98Naririnig%20ng%20Pangulo%20ang%20inyong%20hinaing%E2%80%99" title="Twitter" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>

	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/villafuerte-pimentel-sa-pagkandado-sa-kamara-no-need/">
	Villafuerte, Pimentel sa pagkandado sa Kamara: No need	</a> </h1>	
	<a href="https://www.remate.ph/villafuerte-pimentel-sa-pagkandado-sa-kamara-no-need/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2019/03/KAMARA-2-3-1024x576-1-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2019/03/KAMARA-2-3-1024x576-1.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">August 2, 2020 @12:36 PM</span><div class="post-views post-203361 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">31</span>
			</div></div>		
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Share</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.remate.ph/villafuerte-pimentel-sa-pagkandado-sa-kamara-no-need/" data-a2a-title="Villafuerte, Pimentel sa pagkandado sa Kamara: No need"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.remate.ph%2Fvillafuerte-pimentel-sa-pagkandado-sa-kamara-no-need%2F&amp;linkname=Villafuerte%2C%20Pimentel%20sa%20pagkandado%20sa%20Kamara%3A%20No%20need" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.remate.ph%2Fvillafuerte-pimentel-sa-pagkandado-sa-kamara-no-need%2F&amp;linkname=Villafuerte%2C%20Pimentel%20sa%20pagkandado%20sa%20Kamara%3A%20No%20need" title="Twitter" rel="nofollow noopener" target="_blank"></a></div></div><h4>Manila, Philippines – Nilinaw ni House Deputy Speakers Luis Raymund Villafuerte Jr. ng Camarines Sur at Johnny Pimentel ng Surigao del Sur na hindi na kailangang isailalim sa lockdown ang Kamara.</h4>
<h4></h4>
<h4>Ayon sa dalawang mambabatas, ito ay kahit pa 28 na ang naitalang positibo sa COVID-19 sa nasabing tanggapan.</h4>
<h4></h4>
<h4>“No need to lockdown because the House continuously conducts intense health and safety protocols, that’s why we are able to detect and determine COVID cases immediately,” ani Villafuerte sa isang mensahe.</h4>
<h4></h4>
<h4>“Continuous testing, contact tracing is conducted and those detected with COVID are immediately sent for treatment and those they have contacted are automatically tested, isolated, and quarantined,” dagdag pa nito.</h4>
<h4></h4>
<h4>Ipinanukala naman ni Surigao del Norte Rep. Robert Ace Barbers na panatilihin na lang ang safety protocols laban sa nasabing sakit.</h4>
<h4></h4>
<h4> “Let us just maintain the policy of minimizing the number of people in the session hall and in different offices within the Batasang Pambansa complex and strictly enforce all health protocols. We have to regularly disinfect the building and offices and the wearing mask and face shield is a must. We can still continue with our work via virtual platforms,” ani Roberto.</h4>
<h4></h4>
<h4>Matatandaang kahapon, Sabado ay inanunsyo ni House Deputy Speaker at Basilan Rep. Mujiv Hataman na positibo ito sa COVID-19 maging ang asawa nito na si Isabela City Mayor Sitti Djalia A Turabin Hataman.</h4>
<h4></h4>
<h4>Maliban kay Hataman at si Pimentel na nagpositibo rin sa nasabing sakit, nagpositibo rin sina Reps. Samir Tan ng Sulu at Henry Villaraca sa COVID-19. RNT/LF</h4>
<h4></h4>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Share</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.remate.ph/villafuerte-pimentel-sa-pagkandado-sa-kamara-no-need/" data-a2a-title="Villafuerte, Pimentel sa pagkandado sa Kamara: No need"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.remate.ph%2Fvillafuerte-pimentel-sa-pagkandado-sa-kamara-no-need%2F&amp;linkname=Villafuerte%2C%20Pimentel%20sa%20pagkandado%20sa%20Kamara%3A%20No%20need" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.remate.ph%2Fvillafuerte-pimentel-sa-pagkandado-sa-kamara-no-need%2F&amp;linkname=Villafuerte%2C%20Pimentel%20sa%20pagkandado%20sa%20Kamara%3A%20No%20need" title="Twitter" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>

	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/nurses-sa-us-hospitals-lumalayas-na-dahil-sa-covid-19/">
	Nurses sa US hospitals lumalayas na dahil sa Covid-19	</a> </h1>	
	<a href="https://www.remate.ph/nurses-sa-us-hospitals-lumalayas-na-dahil-sa-covid-19/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2020/08/nurse-2-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2020/08/nurse-2.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">August 2, 2020 @11:49 AM</span><div class="post-views post-203374 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">16</span>
			</div></div>		
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Share</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.remate.ph/nurses-sa-us-hospitals-lumalayas-na-dahil-sa-covid-19/" data-a2a-title="Nurses sa US hospitals lumalayas na dahil sa Covid-19"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.remate.ph%2Fnurses-sa-us-hospitals-lumalayas-na-dahil-sa-covid-19%2F&amp;linkname=Nurses%20sa%20US%20hospitals%20lumalayas%20na%20dahil%20sa%20Covid-19" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.remate.ph%2Fnurses-sa-us-hospitals-lumalayas-na-dahil-sa-covid-19%2F&amp;linkname=Nurses%20sa%20US%20hospitals%20lumalayas%20na%20dahil%20sa%20Covid-19" title="Twitter" rel="nofollow noopener" target="_blank"></a></div></div><h4>Manila, Philippines &#8211; Nagpahayag ng sobrang pagkatakot sa coronavirus disease-19 ang maraming nars sa mga ospital ng Amerika at dumarami na umano ang nagbibitiw sa trabaho.</h4>
<h4></h4>
<h4>Ayon sa source na napilitang mag-retire sa takot na mahawa, nagsisiaplayan umano ang mga nars para sa retirement o kaya’y nagre-resign na lamang upang  hindi mahawa sa COVID-19.</h4>
<h4></h4>
<h4>Kabilang sa mga may nagre-retire at nagre-resign ang ilang nars sa private at government hospitals gaya ng  Arrowhead Regional Medical Center sa Colton, California at mga nursing home.</h4>
<h4></h4>
<h4>Lalong dumami ang natakot na nars sa COVID-19 nang mamatay ang Filipino nurse na si Estrella Quillopa na nakatalaga sa dialysis section ng nasabing ospital.</h4>
<h4></h4>
<h4>Nasa limang araw lamang umano na kinapitan ng sakit si Quillopa at bumigay ito sa cardiac arrest ngunit dahil sa atake ng COVID-19 at matapos nito, isinalang na ito sa cremation.</h4>
<h4></h4>
<h4>Napag-alamang higit na marami ang dayuhang nars kaysa mga Amerikano na nakatalaga sa nasabing ospital at sinasabing nasa 80 porsyento  rito ang Asyano, kabilang na ang maraming Filipino.</h4>
<h4></h4>
<h4>Ayon sa Department of Foreign Affairs, may mahigit nang 12,600 na mga bagong kumpirmadong kaso at ginagamot , mahigit 666 patay at 5,500 ang gumaling nang mga Filipino sa labas ng bansa.</h4>
<h4></h4>
<h4>Ang Amerika ang nangungunang bansa sa mundo sa rami ng impeksyon na 4,764,318, kabilang na ang 32,815 na bagong kaso at patay na 157,898, kabilang na ang bagong 697 biktima. <i>RNT/Fred Cabalbag</i></h4>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Share</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.remate.ph/nurses-sa-us-hospitals-lumalayas-na-dahil-sa-covid-19/" data-a2a-title="Nurses sa US hospitals lumalayas na dahil sa Covid-19"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.remate.ph%2Fnurses-sa-us-hospitals-lumalayas-na-dahil-sa-covid-19%2F&amp;linkname=Nurses%20sa%20US%20hospitals%20lumalayas%20na%20dahil%20sa%20Covid-19" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.remate.ph%2Fnurses-sa-us-hospitals-lumalayas-na-dahil-sa-covid-19%2F&amp;linkname=Nurses%20sa%20US%20hospitals%20lumalayas%20na%20dahil%20sa%20Covid-19" title="Twitter" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>

	

<div class="post-item style-2 post-title-simple">
		<h1 class="entry-title m-b-sm"> <a class="text-dark" href="https://www.remate.ph/mambabatas-nanawagan-sa-lgus-govt-angencies-na-tulungan-ang-online-sellers/">
	Mambabatas nanawagan sa LGUs, gov’t angencies na tulungan ang online sellers	</a> </h1>	
	<a href="https://www.remate.ph/mambabatas-nanawagan-sa-lgus-govt-angencies-na-tulungan-ang-online-sellers/"> <span class="post-image thumb-info thumb-info-hide-wrapper-bg thumb-info-no-zoom m-b-md"> <span class="thumb-info-wrapper"> <img class="img-responsive" width="450" height="250" src="https://www.remate.ph/wp-content/uploads/2019/07/delos-santos-450x250.jpg" alt="" />
			<span class="zoom" data-src="https://www.remate.ph/wp-content/uploads/2019/07/delos-santos.jpg" data-title=""><i class="fas fa-search"></i></span>
		</span> </span> </a>
		<div class="post-recent-main">
	<!-- Post meta before content -->
		<div class="post-recent-content"> 
	<div class="post-meta"><span class="meta-date">August 2, 2020 @11:37 AM</span><div class="post-views post-203366 entry-meta">
				<span class="post-views-icon dashicons dashicons-visibility"></span>
				<span class="post-views-label">Views: </span>
				<span class="post-views-count">34</span>
			</div></div>		
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Share</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.remate.ph/mambabatas-nanawagan-sa-lgus-govt-angencies-na-tulungan-ang-online-sellers/" data-a2a-title="Mambabatas nanawagan sa LGUs, gov’t angencies na tulungan ang online sellers"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.remate.ph%2Fmambabatas-nanawagan-sa-lgus-govt-angencies-na-tulungan-ang-online-sellers%2F&amp;linkname=Mambabatas%20nanawagan%20sa%20LGUs%2C%20gov%E2%80%99t%20angencies%20na%20tulungan%20ang%20online%20sellers" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.remate.ph%2Fmambabatas-nanawagan-sa-lgus-govt-angencies-na-tulungan-ang-online-sellers%2F&amp;linkname=Mambabatas%20nanawagan%20sa%20LGUs%2C%20gov%E2%80%99t%20angencies%20na%20tulungan%20ang%20online%20sellers" title="Twitter" rel="nofollow noopener" target="_blank"></a></div></div><h4>Manila, Philippines – Nanawagan si Ang Probinsyano partylist Rep. Alfred delos Santos sa local government units (LGUs) at mga ahensya ng pamahalaan na tulungan ang online sellers sa kanilang mga requirement para sa pagbabayad ng business registration.</h4>
<h4></h4>
<h4>Ayon kay Delos Santos, kasunod ito ng pangako ni Pangulong Rodrigo Duterte sa kanyang ikalimang State of the Nation Address na paiigtingin ang pagtulong sa mga negosyante partikular na sa micro, small and medium enterprises (MSMEs).</h4>
<h4></h4>
<h4>“I hope our LGUs and even the concerned national agencies will heed the call of President Duterte. Our small businesses need the government’s help and compassion, and I believe this is the right thing to do right now,” pahayag ni Delos Santos.</h4>
<h4></h4>
<h4>Aniya, malaki ang epekto ng COVID-19 pandemic sa lahat kung saan marami ang nawalan ng trabaho at nag-udyok sa mga negosyante na magsara at ibenta na lang online ang kanilang mga produkto.</h4>
<h4></h4>
<h4>“The adverse impact of the pandemic has created a new breed of Filipino business people with strong entrepreneurial spirit. Once again, many of our ‘kababayans’ have proven their resiliency and ability to rise above and to rise again despite adversity,” ani Delos Santos.</h4>
<h4></h4>
<h4>Nabatid na ang halaga ng business registration kung ibabase sa Department of Trade and Industry (DTI) ay mula P200 hanggang P2,000 habang ang registration naman ng Bureau of Internal Revenue (BIR) ay nasa P1,500 para sa official receipt ng 10 booklets.</h4>
<h4></h4>
<h4>Nakadepende naman sa batas ng siyudad ang ibibigay na business registration ng mga LGU. <em><strong>RNT/LF</strong></em></h4>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Share</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.remate.ph/mambabatas-nanawagan-sa-lgus-govt-angencies-na-tulungan-ang-online-sellers/" data-a2a-title="Mambabatas nanawagan sa LGUs, gov’t angencies na tulungan ang online sellers"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.remate.ph%2Fmambabatas-nanawagan-sa-lgus-govt-angencies-na-tulungan-ang-online-sellers%2F&amp;linkname=Mambabatas%20nanawagan%20sa%20LGUs%2C%20gov%E2%80%99t%20angencies%20na%20tulungan%20ang%20online%20sellers" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.remate.ph%2Fmambabatas-nanawagan-sa-lgus-govt-angencies-na-tulungan-ang-online-sellers%2F&amp;linkname=Mambabatas%20nanawagan%20sa%20LGUs%2C%20gov%E2%80%99t%20angencies%20na%20tulungan%20ang%20online%20sellers" title="Twitter" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
	<!-- Post meta after content -->

	</div>
	<hr class="tall"/>
</div>
							</div>
						</div>
					</div>
					</div>

<div class="m-t-lg">
<div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M407159ScriptRootC337615">
					<div id="M407159PreloadC337615">
					Loading...    </div>
					<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M407159ScriptRootC337615")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M407159ScriptRootC337615");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=337615;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/r/e/remate.ph.337615.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
			</div>
<!-- Composite End -->  </div></div>

		

</div><!-- end main content -->

	<div class="col-lg-3 sidebar porto-blog-sidebar right-sidebar"><!-- main sidebar -->
						<div class="sidebar-content">
						<aside id="recent_posts-widget-2" class="widget widget-recent-posts"><h3 class="widget-title">LATEST NEWS</h3>			<div>
				<div>
					<div class="post-slide"><div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/pdu30-gabinete-magpupulong-ngayon-ukol-sa-hirit-na-time-out-ng-health-workers/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2020/07/ROQUE-5-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/pdu30-gabinete-magpupulong-ngayon-ukol-sa-hirit-na-time-out-ng-health-workers/">PDU30, gabinete magpupulong ngayon ukol sa hirit na time-out ng health workers</a></h5>		
								
						
	
					<span class="post-date">August 2, 2020</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/p4-506-trillion-pambansang-budget-sa-2021-aprub-kay-pdu30/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2020/07/CA-AVISADO-LUSOT-REMATE-FILE-4-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/p4-506-trillion-pambansang-budget-sa-2021-aprub-kay-pdu30/">P4.506-trillion pambansang budget sa 2021 aprub kay PDu30</a></h5>		
								
						
	
					<span class="post-date">August 2, 2020</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/bong-go-sa-healthcare-workers-naririnig-ng-pangulo-ang-inyong-hinaing/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2020/08/BONG-GO-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/bong-go-sa-healthcare-workers-naririnig-ng-pangulo-ang-inyong-hinaing/">Bong Go sa Healthcare workers: &#8216;Naririnig ng Pangulo ang inyong hinaing&#8217;</a></h5>		
								
						
	
					<span class="post-date">August 2, 2020</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/villafuerte-pimentel-sa-pagkandado-sa-kamara-no-need/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2019/03/KAMARA-2-3-1024x576-1-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/villafuerte-pimentel-sa-pagkandado-sa-kamara-no-need/">Villafuerte, Pimentel sa pagkandado sa Kamara: No need</a></h5>		
								
						
	
					<span class="post-date">August 2, 2020</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/nurses-sa-us-hospitals-lumalayas-na-dahil-sa-covid-19/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2020/08/nurse-2-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/nurses-sa-us-hospitals-lumalayas-na-dahil-sa-covid-19/">Nurses sa US hospitals lumalayas na dahil sa Covid-19</a></h5>		
								
						
	
					<span class="post-date">August 2, 2020</span>
			</div>
</div>
<div class="post-item-small">
			<div class="post-image img-thumbnail">
			<a href="https://www.remate.ph/mambabatas-nanawagan-sa-lgus-govt-angencies-na-tulungan-ang-online-sellers/">
				<img width="85" height="85" src="https://www.remate.ph/wp-content/uploads/2019/07/delos-santos-85x85.jpg" alt="" />
			</a>
		</div>
		<div class="post-item-content">

		<h5 class="post-item-title m-b-none"><a href="https://www.remate.ph/mambabatas-nanawagan-sa-lgus-govt-angencies-na-tulungan-ang-online-sellers/">Mambabatas nanawagan sa LGUs, gov’t angencies na tulungan ang online sellers</a></h5>		
								
						
	
					<span class="post-date">August 2, 2020</span>
			</div>
</div>
</div>				</div>
			</div>
			</aside>
<aside id="wpp-3" class="widget popular-posts">
<h3 class="widget-title">MOST READ</h3><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.remate.ph/online-learning-tools-inilabas-na-ng-deped/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/201774-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/online-learning-tools-inilabas-na-ng-deped/" class="wpp-post-title" target="_self">Online learning tools inilabas na ng DepEd</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on July 29, 2020</span></span>
</li>
<li>
<a href="https://www.remate.ph/kelot-binoga-sa-ulo-sa-arranque-market/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/201669-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/kelot-binoga-sa-ulo-sa-arranque-market/" class="wpp-post-title" target="_self">Kelot binoga sa ulo sa Arranque Market</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on July 28, 2020</span></span>
</li>
<li>
<a href="https://www.remate.ph/panoorin-pcso-exec-slay-sapul-sa-cctv/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/202900-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/panoorin-pcso-exec-slay-sapul-sa-cctv/" class="wpp-post-title" target="_self">PANOORIN: PCSO exec slay, sapul sa CCTV</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on July 31, 2020</span></span>
</li>
<li>
<a href="https://www.remate.ph/general-val-de-leon-tunay-na-lingkod-bayan/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/200842-featured-50x50.png" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/general-val-de-leon-tunay-na-lingkod-bayan/" class="wpp-post-title" target="_self">GENERAL VAL DE LEON, TUNAY NA LINGKOD BAYAN</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on July 27, 2020</span></span>
</li>
<li>
<a href="https://www.remate.ph/sikat-na-kontrabidang-si-john-regala-di-na-halos-makilala-sa-kapayatan/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/201699-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/sikat-na-kontrabidang-si-john-regala-di-na-halos-makilala-sa-kapayatan/" class="wpp-post-title" target="_self">Sikat na kontrabidang si John Regala, ‘di na halos makilala sa kapayatan</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on July 28, 2020</span></span>
</li>
<li>
<a href="https://www.remate.ph/call-center-agent-tinodas-ng-ex-boyfriend-sa-motel/" target="_self"><img src="https://www.remate.ph/wp-content/uploads/wordpress-popular-posts/201721-featured-50x50.jpg" width="50" height="50" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.remate.ph/call-center-agent-tinodas-ng-ex-boyfriend-sa-motel/" class="wpp-post-title" target="_self">Call center agent tinodas ng ex-boyfriend sa motel</a>
 <span class="wpp-meta post-stats"><span class="wpp-date">posted on July 28, 2020</span></span>
</li>
</ul>

</aside>
<aside id="media_image-7" class="widget widget_media_image"><a href="#"><img width="961" height="961" src="https://www.remate.ph/wp-content/uploads/2019/07/HIRING.jpg" class="image wp-image-107155  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.remate.ph/wp-content/uploads/2019/07/HIRING.jpg 961w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-150x150.jpg 150w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-300x300.jpg 300w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-768x768.jpg 768w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-640x640.jpg 640w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-400x400.jpg 400w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-85x85.jpg 85w, https://www.remate.ph/wp-content/uploads/2019/07/HIRING-50x50.jpg 50w" sizes="(max-width: 961px) 100vw, 961px" /></a></aside>		</div>
			</div><!-- end main sidebar -->


	</div>
	</div>


		
			
			</div><!-- end main -->

			
			<div class="footer-wrapper ">

				
									<div class="footer-top">
						<div class="container">
							<aside id="text-9" class="widget widget_text">            <div class="row">
<div class="col-md-12"><a href="http://www.infolinks.com/join-us?aid=3182880"><img class="aligncenter wp-image-130436 size-full" src="https://remate.ph/wp-content/uploads/2019/11/Creative4-728X90.jpg" alt="" width="728" height="90" /></a><a href="https://my.reklamstore.com/Account/Signup2?referral=MTM3MDkz" target="_blank" rel="noopener"><br />
</a><a href="https://my.reklamstore.com/Account/Signup2?referral=MTM3MDkz" target="_blank" rel="noopener"><img class="aligncenter wp-image-138060 size-full" src="https://remate.ph/wp-content/uploads/2020/01/728x90.gif" alt="" width="728" height="90" /></a></div>
</div>
        </aside>						</div>
					</div>
				
				<div id="footer" class="footer-1"
>
			<div class="footer-main">
			<div class="container">
				
									<div class="row">
														<div class="col-lg-4">
									<aside id="text-4" class="widget widget_text"><h3 class="widget-title">Contact Info</h3>            <p>02 85366918 / 02 85366926<br />
0917-809-6877</p>
<p>rematenewscentral@remate.ph</p>
<p>Unit 104 &amp; 105, Ground Floor National Press Club Building, Magallanes Drive Intramuros, Manila Philippines 1002</p>
<p>"<span class="il">Infolinks</span> 2020"</p>
        </aside>								</div>
																<div class="col-lg-8">
									<aside id="text-7" class="widget widget_text">            <div class="row">
<div class="col-md-6"><img class="aligncenter" src="/wp-content/uploads/2019/04/REMATE-ONLINE-LOGO.jpg" alt="Remate Logo" width="174" /></div>
<div class="col-md-6">
<div class="text-center"><iframe style="border: 0;" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3861.080737770427!2d120.97484171528987!3d14.594475089806352!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x3397ca19e82e1cf7%3A0xba7a9977ce372eff!2sRemate+Tabloid!5e0!3m2!1sen!2sph!4v1554859181782!5m2!1sen!2sph" width="350" height="160" frameborder="0" allowfullscreen=""></iframe></div>
</div>
</div>
        </aside>								</div>
													</div>
				
							</div>
		</div>
	
		<div class="footer-bottom">
		<div class="container">
			
							<div class="footer-center">
										<span class="footer-copyright">All Rights Reserved 2019 © Remate News Central.</span>				</div>
			
					</div>
	</div>
	</div>

				
			</div>

		
	</div><!-- end wrapper -->
	

<!--[if lt IE 9]>
<script src="https://www.remate.ph/wp-content/themes/alta-ph/js/libs/html5shiv.min.js"></script>
<script src="https://www.remate.ph/wp-content/themes/alta-ph/js/libs/respond.min.js"></script>
<![endif]-->


<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 3182880; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END --><script>
jQuery(document).ready(function() {
    jQuery('.fade').inewsticker({
		speed       : 3000,
		effect      : 'fade',
		dir         : 'ltr',
		font_size   : 13,
		color       : '#fff',
		font_family : 'arial',
		delay_after : 1000		
	});
	jQuery('.slide').inewsticker({
		speed       : 2500,
		effect      : 'slide',
		dir         : 'ltr',
		font_size   : 13,
		color       : '#fff',
		font_family : 'arial',
		delay_after : 1000						
	});
	jQuery('.typing').inewsticker({
		speed           : 100,
		effect          : 'typing',
		dir             : 'ltr',
		font_size       : 13,
		color           : '#fff',
		font_family     : 'arial',
		delay_after : 1000,

				
	});
});	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.remate.ph\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.remate.ph/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1'></script>
<script type='text/javascript' defer src='https://www.remate.ph/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/popper.min.js?ver=1.12.5'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/bootstrap.optimized.min.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/owl.carousel.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.appear.min.js'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.fitvids.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.matchHeight.min.js'></script>
<script type='text/javascript' async="async" src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/modernizr.js?ver=2.8.3'></script>
<script type='text/javascript' async="async" src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.magnific-popup.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.waitforimages.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/libs/jquery.selectric.min.js?ver=1.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_porto_vars = {"rtl":"","ajax_url":"https:\/\/www.remate.ph\/wp-admin\/admin-ajax.php","change_logo":"1","container_width":"1140","grid_gutter_width":"16","show_sticky_header":"1","show_sticky_header_tablet":"1","show_sticky_header_mobile":"1","ajax_loader_url":"\/\/www.remate.ph\/wp-content\/themes\/alta-ph\/images\/ajax-loader@2x.gif","category_ajax":"","prdctfltr_ajax":"","show_minicart":"1","slider_loop":"1","slider_autoplay":"1","slider_autoheight":"1","slider_speed":"5000","slider_nav":"","slider_nav_hover":"1","slider_margin":"","slider_dots":"1","slider_animatein":"","slider_animateout":"","product_thumbs_count":"4","product_zoom":"1","product_zoom_mobile":"1","product_image_popup":"1","zoom_type":"inner","zoom_scroll":"1","zoom_lens_size":"200","zoom_lens_shape":"square","zoom_contain_lens":"1","zoom_lens_border":"1","zoom_border_color":"#888888","zoom_border":"0","screen_lg":"1156","mfp_counter":"%curr% of %total%","mfp_img_error":"<a href=\"%url%\">The image<\/a> could not be loaded.","mfp_ajax_error":"<a href=\"%url%\">The content<\/a> could not be loaded.","popup_close":"Close","popup_prev":"Previous","popup_next":"Next","request_error":"The requested content cannot be loaded.<br\/>Please try again later.","loader_text":"Loading...","submenu_back":"Back","porto_nonce":"6ec2a6a1a6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.remate.ph/wp-content/themes/alta-ph/js/theme.min.js?ver=4.11'></script>
<script type='text/javascript' async="async" src='https://www.remate.ph/wp-content/themes/alta-ph/js/theme-async.min.js?ver=4.11'></script>
<script type='text/javascript' src='https://www.remate.ph/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<style type="text/css">
.wpnhtp_body {
 background: #000000;
 border-radius:50px;
}
.wpnhtp_body ul {
	margin: 0;
	padding: 0;
}
.fade, .slide {
 background: #000000;
}
.typing {
	padding-left: 18px;
}
.fade > li, .slide > li, .typing > li {
	list-style: none inside none;
}
.label {
color:#ffffff;
font-weight:bold;
font-size:15px;
}
.wpnhtp_body ul li a {
color:#dd0000;
border:0 none !important;
}
</style>

	<script>
		$(document).ready(function() {
// Create two variables with names of months and days of the week in the array
var monthNames = [ "January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December" ]; 
var dayNames= ["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"]

// Create an object newDate()
var newDate = new Date();
// Retrieve the current date from the Date object
newDate.setDate(newDate.getDate());
// At the output of the day, date, month and year    
$('#Date').html(dayNames[newDate.getDay()] + " " + newDate.getDate() + ' ' + monthNames[newDate.getMonth()] + ' ' + newDate.getFullYear());


var box = document.getElementByClass('fluid-width-video-wrapper');
box.style.padding = '0! important';

    
});	</script>

</body>
</html>
